Skocz do zawartości

Zdjęcie

Mocowanie altka


98 odpowiedzi na ten temat

#21 Share lasku124

lasku124

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna

Napisany 07 listopad 2013 - 16:50

Mocowanie altka strd, przed przepięciem akumulatorów, tj wczoraj rano palił i kręcił normalnie.

Czy aby na pewno przed przepięciem akumulatorów nie trzeba czegoś poprzepinać itp ? Np regulator napięcia nie robi mi zwarcia czy coś ? Bo ogółem akumulatory trzymają dobrze na światłach, nawet na grzaniu świec :P A po przekręceniu na rozruch napięcie spada do ok 4v. Co jest nie tak ? :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Mocowanie altka Dzisiaj, 01:33
  •  

#22 Share lasku124

lasku124

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna

Napisany 07 listopad 2013 - 17:43

Mocowanie altka Panowie proszę o szybkie odpowiedzi gdyż to bardzo pilna sprawa.. do soboty traktorek muszę zrobić a tu takie cuda się dzieją :(

#23 Share kamil927

kamil927

    Zaawansowany

  • Members
  • PipPipPip
  • 188 postów
  • Płeć:Mężczyzna

Napisany 07 listopad 2013 - 18:44

Mocowanie altka szefie ja też wiedziałem że mam aku naładowane a mimo to też ledwo kręcił :) sprawdź to miernikiem to bedziesz wiedział czy naładowany czy nie a jeśli tak no to tak jak kolega wyżej mówi rozrusznik do sprawdzenia ale sprawdź jeszcze kabel od masy czy czysta klema i połączenie masy z ciągnikiem czy dobrze przykręcone bo nieraz to błahy powód a ciągnik nie pali

#24 Share lasku124

lasku124

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna

Napisany 07 listopad 2013 - 18:55

Mocowanie altka Akumulatory mierzone miernikiem, nawet każdy z osobna.
Na włączonych światłach trzymają te napięcie 11-12v przy grzaniu świec też w tych granicach, a jak przekręcę na rozruch to napięcie spada do 4v i ledwo co wał się obraca na podniesionych zaworach.
Co może być nie tak? Wszystkie klemy są ok, dodam, że dzieje się tak po przełożeniu akumulatorów(minus na masę).. wczoraj (z plusem na masie) jeszcze palił normalnie.

Pytanie poza tematem, gdzie znajdę w ciapku regulator napięcia ? Które kable z niego wypiąć, jeżeli mam regulator wbudowany w alternatorze ? :)

#25 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 07 listopad 2013 - 20:56

Mocowanie altka Podładuj akumulatory uzupełnij elektrolit, to wszystko co możesz zrobić na razie.Być może że alternator Ci rozładowuje,ale to jest wątpliwe. Regulator napięcia przykręcony jest gdzieś do blachy.Jak masz wbudowany to powinien być przykręcony na obudowie alternatora i dwa kabelki z niego wychodzą(żółty i zielony).
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#26 Share lasku124

lasku124

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna

Napisany 07 listopad 2013 - 21:20

Mocowanie altka locke, nie zrozumiałeś mnie.
Alternatora nie mam jeszcze założonego. Prądnica jest zdjęta i to miejsce póki co jest wolne. Przepiąłem na razie tylko akumulatory żeby - był na masie i aku trzymają napięcie jak już mówiłem na światłach, na grzaniu świec itp. Elektrolit jest, płytki zakryte etc, ładowane też były. Jak przekręcam na rozruch to napięcie spada do 3-4v i ledwo co wałem na dźwigniętych zaworach obróci.
Po drugie chodziło mi o to, gdzie znajduje się regulator napięcia prądnicy ten w traktorku gdzieś, bo muszę go wyrzucić gdyż regulator mam w alternator wbudowany ;)

#27 Share max696

max696

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna

Napisany 07 listopad 2013 - 23:07

Mocowanie altka Może to Ci trochę pomoże
http://www.rpt.pl/in...hp?content=1082
regulator znajduje się pod deska z zegarami/kierownicą
a wygląda on tak
Dodany obrazek

Edytowany przez max696, 07 listopad 2013 - 23:07.


#28 Share kamil927

kamil927

    Zaawansowany

  • Members
  • PipPipPip
  • 188 postów
  • Płeć:Mężczyzna

Napisany 07 listopad 2013 - 23:45

Mocowanie altka http://www.agrofoto....cy/page__st__40 polecam lekturę tematu może dolega Twojemu coś co było tam wymienione a jeszcze spytam czy przez przestawieniem aku też miałeś tak że strzelił i nie przekręcił ?

#29 Share romek6340

romek6340

    Zetor Team

  • Members
  • PipPipPip
  • 2425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ryki- Lubelskie
  • Zainteresowania:Lotnictwo, motoryzacja, sport
    a rolnictwo jako hobby ;)

Napisany 08 listopad 2013 - 00:02

Mocowanie altka Przy takich sytuacjach przypomina mi się zdarzenie u mnie. Przyczyna błacha, a roboty wiele narobiło. Posprawdzaj po prostu dokładnie klemy na aku. Sprawdź ręką czy się nie rusza, a nawet odkręć i się przyjrzyj. Któraś mogła lekko pęknąć przy przekładaniu i stąd te problemy.

Edytowany przez romek6340, 08 listopad 2013 - 00:08.

Sprzedam Kombajn Bizon Z056, 1989 r. Szczegóły PW

Zapraszam na stronę:

https://www.facebook...razospbrzeziny/


#30 Share MichalUrbaniak

MichalUrbaniak

    Zaawansowany

  • Members
  • PipPipPip
  • 385 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dziećmierowo (okolice Poznania)

Napisany 08 listopad 2013 - 08:22

Mocowanie altka sprawdź i ewentualnie wymień elektromagnes od rozrusznika. Miałem w tym roku taki problem jak ty. Już chciałem wymieniać akumulatory. Jak masz jakiś stary rozrusznik to zamień elektromagnesy i sprawdź ew kup nowy

Reklama AgroFoto Ads

  • watermark
  • Reklama
Mocowanie altka Dzisiaj, 01:33
  •  

#31 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 08 listopad 2013 - 12:27

Mocowanie altka

Akumulatory mierzone miernikiem, nawet każdy z osobna.
Na włączonych światłach trzymają te napięcie 11-12v przy grzaniu świec też w tych granicach,

Kolego, przy włączonych światłach napięcie może spaść najwyżej kilkaset mV poniżej spoczynkowego, przy włączeniu świec nie powinno spaść poniżej 12V. Jeżeli te pomiary robiłeś po prawidłowym naładowaniu akumulatorów to przy takich napięciach nadają się tylko do utylizacji.


Pytanie poza tematem, gdzie znajdę w ciapku regulator napięcia ? Które kable z niego wypiąć, jeżeli mam regulator wbudowany w alternatorze?

Jeżeli nawet nie wiesz gdzie znajduje się regulator napięcia, to daruj sobie te przeróbki żeby nie wydarzyło się nieszczęście. Poza tym wszystko jest opisane na forum jak wymienić prądnicę na alternator. Tylko trzeba jeszcze chcieć poszukać.

#32 Share lasku124

lasku124

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna

Napisany 08 listopad 2013 - 14:30

Mocowanie altka Elektrotechnik, daruj sobie takie głupie pieprzenie...
Po pierwsze nigdzie nie napisałem, że akumulatory mam nowe...
Po drugie Ty też wątpię że od razu jak na pojazd mechaniczny spojrzałeś to już wiedziałeś wszystko, gdzie co jest itp... Więc nie pierdziel bez sensu..

Klema jest pęknięta, muszę ją dziś wymienić i zobaczę czy coś się poprawiło ;) A czy to wgl możliwe ? Bo światła świecą normalnie a przy rozruchu spada do 4v, coś musi być nie tak.

Jak mam regulator wbudowany w alternatorze to te trzy kable z oryginalnego regulatora po prostu wypiąć i zaizolować ? :)

#33 Share kamil927

kamil927

    Zaawansowany

  • Members
  • PipPipPip
  • 188 postów
  • Płeć:Mężczyzna

Napisany 08 listopad 2013 - 14:42

Mocowanie altka światła to światła a rozrusznik to rozrusznik nie powiem więcej bo posypie się do mnie krytyka że sie nie znam a się mądrze a kable z orginalnego wypiąc i zaizolowac a co do pęknięcia klemy to właśnie bardzo prawdopodobne że to przez nią bo może nie przewodzic dobrze prądu

#34 Share lasku124

lasku124

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna

Napisany 08 listopad 2013 - 17:32

Mocowanie altka To tak, klemy wymieniłem wszystkie 4 i dalej to samo..
A czemu elektromagnes, przecież bendix działa? Dodam, że przed zmianą biegunów kręcił normalnie a teraz po przepięciu ledwo co i zaraz zdechnie.

PS, po wypięciu tych 3 kabli z regulatora nie działają mi światła oraz kontrolka ;P

Proszę o szybką pomoc,
Pozdrawiam, Mateusz ;)

Edytowany przez lasku124, 08 listopad 2013 - 17:37.


#35 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 08 listopad 2013 - 19:38

Mocowanie altka Napiszę ostatni raz, bo widzę, że wszyscy są tu mądrzejsi a autor pytania szczególnie. Skoro przy włączonych światłach napięcie spada poniżej 12V to niby jakim cudem ciągnik ma odpalić? I masz rację, od razu nie wiedziałem wszystkiego... Ale już jak byłem w podstawówce to umiałem ustawić i wyregulować mechaniczny regulator napięcia, czego niektórzy nie potrafią do dzisiaj... Ale będę śledził temat, bo zapowiada się wesoło. :D

#36 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 08 listopad 2013 - 19:39

Mocowanie altka Załóż alternator i podłącz tak jak trzeba, podładuj akumulatory i zobacz co się będzie działo...
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#37 Share lukasz222

lukasz222

    Zaawansowany

  • Members
  • PipPipPip
  • 1662 postów
  • Płeć:Mężczyzna
  • Lokalizacja:śląskie
  • Zainteresowania:rolnictwo, hodowla bydła mięsnego

Napisany 08 listopad 2013 - 19:59

Mocowanie altka @lasku124 taka dobra rada - zamiast bluzgać kolege @Elektrotechnik, mógłbyś go posłuchać lub poprosić o konkretne rady, bo w tych kwestiach ma w małym palcu to, czego nam brakuje w całej głowie. Choć w sumie odpowiedzi na Twoje pytania znalazłbyś też na forum.
Założenie alternatora nic nie pomoże, jeśli napięcie przy rozruchu spada poniżej 10V to akumulatory wyzionęły ducha.

#38 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 08 listopad 2013 - 20:27

Mocowanie altka Każdy tłumaczy że musi naładować akumulatory, a on że światła dobrze świecą....Jaki pobór prądu ma żarówka, a jaki rozrusznik...
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#39 Share MichalUrbaniak

MichalUrbaniak

    Zaawansowany

  • Members
  • PipPipPip
  • 385 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dziećmierowo (okolice Poznania)

Napisany 08 listopad 2013 - 21:23

Mocowanie altka dlaczego elektromagnes... u mnie właśnie tak było jak opisujesz na początku tematu. nie mierzyłem napięcia przy włączonych światłach bo z rozrusznikiem nie ma to nic wspólnego. U mnie przed wymianą elektromagnesu rozrusznik ledwo kręcił i głośno buczał nawet czasem wydawało mi sie że coś sie tam śrutuje. U mnie również napięcie mocno spadało. Zobacz sobie kolego jakie masz przekroje kabla do rozrusznika a do świateł...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Mocowanie altka Dzisiaj, 01:33
  •  

#40 Share lukasz222

lukasz222

    Zaawansowany

  • Members
  • PipPipPip
  • 1662 postów
  • Płeć:Mężczyzna
  • Lokalizacja:śląskie
  • Zainteresowania:rolnictwo, hodowla bydła mięsnego

Napisany 08 listopad 2013 - 22:00

Mocowanie altka żeby to sprawdzić wystarczy włączyć odprężnik kiedy rozrusznik zacznie mocno zwalniać. Jeśli aku jest w porządku to na odprężniku rozpędzi silnik bez najmniejszego problemu. Kilka prób włączania i wyłączania odprężnika i ciągnik zapala. Przez rok tak się męczyłem z moim 28.

Podobne tematy alternator prądnica ładowanie