Skocz do zawartości

Zdjęcie

Problem rozrusznikiem


45 odpowiedzi na ten temat

#21 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 29 grudzień 2014 - 08:53

Problem rozrusznikiem

Napisałem o żarówce, bo to najszybsza metoda sprawdzenia układu bez rozbierania czegokolwiek. Tym sposobem wyeliminujesz przycisk, przekaźnik i elektrowłącznik. I nie patrz na wymontowanym rozruszniku czy wysuwa, zazębia itp. bo to nic nie daje.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem rozrusznikiem Dzisiaj, 22:46
  •  

#22 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 29 grudzień 2014 - 13:47

Problem rozrusznikiem

Problem nie jest chyba tak prosty jak się wydawało. Żarówkę podłączyłem do przewodu i naciskałem kilkanaście razy przycisk i świeciła za każdym naciśnięciem. Przekaźnik też było słychać jak załączał. Po puszczeniu przycisku gasła prawidłowo. Później podłaczyłem z powrotem przewód do zacisku 50 a przewód żarówki do dolnej śruby, odłączając od niego rozrusznik. Chciałem wyeliminować rozrusznik, ale nie wiele to pomogło. Elektromagnes było słychać jak pykał. 

Na koniec podłączyłem wszystko jak ma być, dodatkowo do dolnej śruby podłączyłem żarówkę, żeby mieć pewność, że po uruchomieniu silnika rozrusznik się nie kręci. Zapalałem ciągnik kilkanaście razy i było wszystko w porządku. Żarówka zapalała sie w momencie, gdy rozrusznik kręcił kołem i gasła, gdy puściłem starter. Przejechałem się trochę i chciałem sprawdzić znów jak zapala. Nie naciskałem gazu, żeby ciągnik nie zapalił i kręciłem rozrusznikiem. Raz drugi było ok. Następnym razem potrzymałem go tak z 5-7 sekund a po puszczeniu startera rozrusznik sam dalej pracował i kontrolka się świeciła. Pomogło dopiero odłączenie przewodu na elektrowłączniku idącego od akumulatora. Po założeniu przewodu z powrotem ten dalej kręcił.

Dodam, że ciągnik zapala bez problemu jak latem. Rozkręciłem rozrusznik i wszystko wydaje się być OK. Za granicą był chyba naprawiany, bo na tulejkach luz niewielki a szczotki mało zużyte. Same sprzęgiełko tez wydaje się być dobre.

Skąd bierze się prąd w rozruszniku mimo iż nie naciskam startera? Zastanawiam się czy ten włącznik elektromagnetyczny to nie jest jakiś bubel, który być może się zacina jak dobija do końca. Sprzęgiełko jednokierunkowe działa chyba tylko w momencie rozruchu, kiedy po uruchomieniu silnik osiąga większe obroty. 

 



#23 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 29 grudzień 2014 - 14:47

Problem rozrusznikiem

Nie masz szans tego sam opanować, bo nie robisz tak jak Ci piszę. Zrób jeszcze raz wszystko od początku, tyle że jak rozrusznik nie przestanie kręcić to odłącz przewód od zacisku 50. Najprawdopodobniej klei styki elektrowłącznika.



#24 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 29 grudzień 2014 - 17:20

Problem rozrusznikiem

Podłączałem żarówkę do zacisku 50 jak pisałeś. Nie sprawdziłem tylko przekaźnika odłączając przewody, bo żarówka gasła prawidłowo po puszczeniu startera. Istnieje taka możliwość, że po wymianie koła zamachowego z wieńcem zębatka rozrusznika zacina się na wieńcu? 2 lata temu zmieniałem wieniec na starym kole i problemu nie było. Teraz poskładałem rozrusznik w całość oprócz elektrowłącznika i przykręciłem do ciągnika. Dotknąłem przewodem od akumulatora z ciekawości do śruby na rozruszniku i ten zazębił się z wieńcem. Problem w tym, że nie chciał już odbić. Ciągnąłem kombinerkami za dźwigienkę i nie chciało się rozłączyć. Istnieje taka możliwość, że rozrusznik nie kręci silnikiem po zgaszeniu, bo działa lub przepuszcza sprzęgiełko jednokierunkowe? Bendiks jest ciągle wysunięty i dlatego złącza styki w elektrowłączniku? 

Jeśli zacisk 50 klei w jakiś sposób styki to gdzie leży przyczyna? Co powinienem wymienić? Ponowię pytanie, jakim innym przekaźnikiem mogę ewentualnie zastąpić ten pokazany na poprzedniej stronie?



#25 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3919 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 29 grudzień 2014 - 18:40

Problem rozrusznikiem

Z tego co piszesz to przekaźnik jest sprawny bo żarówka z chwilą wciśnięcia przycisku się zapalała i z chwilą puszczenia gasła. Ciągnąłeś kombinerkami jak odłączyłeś zasilanie od rozrusznika bo jeżeli z zasileniem to nic dziwnego że nie mogłeś cofnąć bo to wynika z "gwintu" na osi wirnika.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#26 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 29 grudzień 2014 - 21:18

Problem rozrusznikiem

Dokładniej to nie ciągnąłem tylko pchałem dźwigienkę, bo tylko wtedy można cofnąć bendiks. Na bendiksie jest podkładka ze sprężyną, która się uginała, więc nie dało się uderzeniem wybić go z powrotem. Po odłączeniu prądu ten jednak nie dał się cofnąć i musiałem wyciągnąć rozrusznik. Jutro chyba kupię bendiks, żeby wyeliminować jeden element. Naprawię gwint na starym elektrowłączniku i go zamontuję do czasu kiedy nie kupię innego. Bendiks wygląda tak http://sklep.tzmkali...1212,4228).aspx



#27 Share konrad18

konrad18

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna

Napisany 29 grudzień 2014 - 22:40

Problem rozrusznikiem Kurcze przypadek dziwny jedna wypowiedz wyklucza druga. Zrob tak jak bylo pisane w chwili krecenia tego rozrusznika sprawdz ten zacisk 50 moze instalacja jest w takim stanie ze cos sie zwiera albo np na kablu od przycisku do przekaznika albo na tym od przekaznika do rozrusznika i dlatego dzieje sie tak co jakis czas i czasami jak ruszysz kablami odkrecisz od rozrusnika poruszasz itp to wszystko jest ok. I wczesniej pisales ze pod innym ciagnikiem jest ok wiec moze tu jest problem... A bendix sam pisales ze kreciles bez gazu aby nie odpalil i wtedy tez rozrusznik sie zacial a w tym przypadku na pewno nie krecil silnik rozrusznikiem bo byl zgaszony.

#28 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 30 grudzień 2014 - 21:48

Problem rozrusznikiem

Kupiłem bendiks, żeby mieć spokój i znów nie rozkręcać rozrusznika. Naprawiłem też gwint na starym elektromagnesie magnetona i zamontowałem. Przykręciłem rozrusznik, podpiąłem przewody podłączyłem do rozrusznika tymczasowo kontrolkę, żeby wiedzieć czy nie kręci po zapaleniu i zapaliłem normalnie ciągnik. Powtórzyłem kilka razy i wszystko w porządku. Kręciłem go ze 2-3 razy jak wcześniej opisywałem bez gazu ok 7 s i dalej wszystko w porządku, kontrolka gasła po puszczeniu startera. Przeciągnę jeszcze tylko przewody na nowe i nieco grubsze, bo stare trochę są sfatygowane przy rozruszniku. Będę obserwował sytuację i dam znać jakby nic się nie zmieniło i problem pozostał. Wychodzi na to, że nowy włącznik elektromagnetyczny Wismot jest jakiś wadliwy i przy dłuższym przetrzymaniu startera kleił styki w środku. 



#29 Share konrad18

konrad18

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna

Napisany 30 grudzień 2014 - 22:02

Problem rozrusznikiem To zobaczymy ale ja odrazu stawialem na ten wlacznik i mam przeczucie ze teraz bedzie ok.
Moderator dość często mówi aby wybierać części dobrej jakości i tu ma racje to widac na Twoim przykładzie. O ile to to i na pewno juz nic nie będzie się dziać

#30 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 31 grudzień 2014 - 05:56

Problem rozrusznikiem Wismot to mam nadzieje polska firma i stąd wybór. Były w innym sklepie importy z Indii, więc sami wiecie co mogłem wybrać. Poszukam oryginalnego magnetona. W internecie sprzedają w wyglądu identyczne, ale muszę popytać.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem rozrusznikiem Dzisiaj, 22:46
  •  

#31 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 31 grudzień 2014 - 11:21

Problem rozrusznikiem

Z polskich producentów został jedynie Expom Kwidzyń. Za bardzo nie mogę się wypowiedzieć o trwałości, bo montuję je od kilku lat, ale reklamacji nie miałem. A tak w ogóle to w sumie nie wiesz co było przyczyną, bo wymieniłeś jednocześnie sprzęgło i elektrowłącznik.



#32 Share radmzes

radmzes

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna

Napisany 13 styczeń 2016 - 19:24

Problem rozrusznikiem

Chciałbym odświeżyć temat. 

 

Problem z rozrusznikiem w zetor 7245 od czasu do czasu kleił ostatnio mi się tak zawiesił, że trochę się przygrzał. Wymieniłem cewkę na nową i bendyks na prawie nowy bo miałem akurat w garażu , zamontowałem go do ciągnika wciskam na starter a on znów z kleił.

 

Co może być nie tak?



#33 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 13 styczeń 2016 - 20:17

Problem rozrusznikiem

Elektrowłącznik do wymiany. Co do firmy Wismot, to klient założył 5 szt. do 330, żaden nie działał. Po 5 sztuce sprzedawca odpuścił wymianę na nowy i oddał pieniądze. On kosztuje w hurcie niecałe 30zł, więc jakość jest adekwatna do ceny. Zamontowałem mu Expom i działa.



#34 Share radmzes

radmzes

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna

Napisany 13 styczeń 2016 - 20:36

Problem rozrusznikiem

http://www.sklepkisi...211_932301.html

 

Taki kupiłem .



#35 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 13 styczeń 2016 - 21:03

Problem rozrusznikiem

No to do reklamacji.



#36 Share radmzes

radmzes

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna

Napisany 13 styczeń 2016 - 21:08

Problem rozrusznikiem

Kolego jesteś pewien? Coś innego nie powoduje w rozruszniku klejenia?



#37 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 13 styczeń 2016 - 21:36

Problem rozrusznikiem

Kleją się styki, a jedyne styki są w elektrowłączniku więc...



#38 Share radmzes

radmzes

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna

Napisany 14 styczeń 2016 - 09:03

Problem rozrusznikiem

Wyjąłem go z ciągnika i podłączyłem go pod prostownik minus do obudowy plus do plusa a tym kabelkiem dotknąłem do plusa i wyskakuje bendyks ale nie kręci tylko tak drga a jak był w ciągniku to kręcił.



#39 Share konrad18

konrad18

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna

Napisany 14 styczeń 2016 - 11:19

Problem rozrusznikiem

Podłącz w taki sam sposób ale do akumulatora. Nie wiem co prawda jaki masz ten prostownik ale tu jest chyba przyczyna tego ze drga a nie kreci. A co do problemu to rozumiem ze próbujesz odpalić ciągnik nie odpala puszczasz stacyjkę przycisk czy co tam masz jakiś starter a rozrusznik nadal pracuje? tak ? Czy po odpaleniu kreci się razem z silnikiem bo to mogą być dwie różne sprawy.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem rozrusznikiem Dzisiaj, 22:46
  •  

#40 Share radmzes

radmzes

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna

Napisany 15 styczeń 2016 - 21:34

Problem rozrusznikiem

Podłączyłem do akumulatora i chodzi dobrze. Kręci ładnie.  Tak dokładnie taki problem mam, mam starter ciągnik to zetor 7245.  Po odpaleniu nie kręci razem z silnikiem. Teraz działa, ale jak jest zimny ciągnik to klei a jak się już rozgrzeje to nie klei. W czym jest problem?



Podobne tematy rozrusznikiem