Skocz do zawartości

Zdjęcie

Problem z przednim napędem w MTZ 82


67 odpowiedzi na ten temat

#21 Share krzeniek

krzeniek

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 15 grudzień 2013 - 10:50

Problem z przednim napędem w MTZ 82

U mnie jest ten sam problem tuleja z grubym kołnierzem 2 lata temu założona i urwało ją. Nie wiem co jest i cały czas w jednym i tym samym kole.


Ja miałem ten sam kłopot wymieniłem obie tuleje z cienkim kołnierzem na gruby bo leciał tam olej i żeby mieć spokój z przednim tuzem i zaczęły się problemy 2 razy pękła mi nowa tuleja z grubym kołnierzem zawsze na prawym kole, raz nawet ukręcił się wałek pionowy i poszły łożyska ,okazało się że w sklepie dostałem na lewe koło tuleje innego producenta i ona jest ok. ona była nie malowana podkładem a ta malowana na czerwono pękała .Trzeci raz dostałem niemalowaną i na razie od września jest spokój.Musi być coś na rzeczy z tymi tulejami bo mechanik mi opowiadał że w innym sklepie to od ręki wymieniają te tuleje bo są wadliwe.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem w MTZ 82 Dzisiaj, 19:07
  •  

#22 Share Bartek246813579

Bartek246813579

    Nowicjusz

  • Members
  • Pip
  • 39 postów
  • Płeć:Mężczyzna

Napisany 15 grudzień 2013 - 14:33

Problem z przednim napędem w MTZ 82 sprawdż czy rurka która idzie z kabiny do przełącznika nie zaśniedziałą bo u mnie tak było a mechanik nam powiedział ze tak jest wada tego ciagnika

#23 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7623 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 15 grudzień 2013 - 14:41

Problem z przednim napędem w MTZ 82 Jaka rurka?
KPK Kumurun Team

#24 Share korsarz

korsarz

    Zaawansowany

  • Members
  • PipPipPip
  • 214 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 15 grudzień 2013 - 20:37

Problem z przednim napędem w MTZ 82 Koledze chyba sie tematy pomyliły :)

#25 Share new_profil_luki21

new_profil_luki21

    Zaawansowany

  • Members
  • PipPipPip
  • 1236 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Legnica
  • Zainteresowania:rolnictwo, elektronika, metaloplastyka

Napisany 15 grudzień 2013 - 21:49

Problem z przednim napędem w MTZ 82 Mi jak na razie się cały przodek trzyma dość dobrze jak na ciągnik który dostawał dobrze w lesie po tyłku.

KPK KUMURUN TEAM

 


#26 Share ksjan68

ksjan68

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkopolska

Napisany 06 styczeń 2014 - 19:33

Problem z przednim napędem w MTZ 82 koledzy ja mam troche inny problem z przednim napedem natomiast po wlączeniu napedu troche ciezko ma ciagnik jak by cos blokowało i wlaczając wsteczny przednie napęd rwie ziemie jak by troche szybcie jsie kreciły nigdy tego nie rozbierałem nie wiem czy to skrzynia ma wine czy przedni most???

#27 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7623 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 06 styczeń 2014 - 19:36

Problem z przednim napędem w MTZ 82 Ogólnie nie ma fizycznie takiej możliwości żeby zmieniło się przełożenie. Źle dobrane opony lub jakieś opory wewnątrz.
KPK Kumurun Team

#28 Share ksjan68

ksjan68

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkopolska

Napisany 06 styczeń 2014 - 19:40

Problem z przednim napędem w MTZ 82 opony te same od lat cos w mostach albo skrzyni chyba?

#29 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7623 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 06 styczeń 2014 - 19:44

Problem z przednim napędem w MTZ 82 A ciągnie jadąc prosto czy skręcając?
KPK Kumurun Team

#30 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 06 styczeń 2014 - 19:47

Problem z przednim napędem w MTZ 82 Ja mam podobnie w 1221.3 tylko że przednie koła kręcą sie dużo wolniej niż powinny

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem w MTZ 82 Dzisiaj, 19:07
  •  

#31 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7623 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 06 styczeń 2014 - 19:50

Problem z przednim napędem w MTZ 82 No widzisz a ma być odwrotnie. Ruski zrobiły tak prawdopodobnie tylko i wyłącznie po toi by działało sprzęgło jednokierunkowe automatycznego napędu.
KPK Kumurun Team

#32 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 06 styczeń 2014 - 20:19

Problem z przednim napędem w MTZ 82 Ale u mnie to ostro trzyma nie ważne czy jedziesz do przodu czy do tyłu, a na zakręcie nie da się skręcać bo jedno że potwornie ostro ryje a drugie to promień skrętu też sie powiększa i to bardzo. Na uwrociach na polu to musze wyłączać bo inaczej zawracanie jest na 4-5 :D A gdy ustawie przycisk na automatyczne załączanie przedniego napędu to non stop tak przekaźnik w kabinie cyka ( jakieś 7 razy na sekundę w zależności jaki poślizg jest ) , że to coś okropnego jest.

#33 Share new_profil_luki21

new_profil_luki21

    Zaawansowany

  • Members
  • PipPipPip
  • 1236 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Legnica
  • Zainteresowania:rolnictwo, elektronika, metaloplastyka

Napisany 06 styczeń 2014 - 20:33

Problem z przednim napędem w MTZ 82 Nie spotkałem się jeszcze z jakimiś objawami przy jeździe w tył. U mnie natomiast dużo zmniejsza się promień skrętu przy włączonym napędzie.

KPK KUMURUN TEAM

 


#34 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 06 styczeń 2014 - 20:37

Problem z przednim napędem w MTZ 82 Chciałbym żeby tak było :(

#35 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7623 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 07 styczeń 2014 - 08:19

Problem z przednim napędem w MTZ 82 A czy czasem nie trzyma blokada tylnych kół? Strasznie to dziwne co mówisz żeby tak samo się stało tym bardziej jeśli nie było nic robione.
KPK Kumurun Team

#36 Share mani51

mani51

    Zaawansowany

  • Members
  • PipPipPip
  • 830 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TJE
  • Zainteresowania:motocykle, alkohole domowe :) majsterkowanie, muzyka, film

Napisany 07 styczeń 2014 - 15:51

Problem z przednim napędem w MTZ 82 Też bym obstawiał blokadę tyłu. Przecież gdyby przodek trzymał to nie było by różnicy czy włączony czy wyłączony. Z tego co piszesz to masz już na guziki sterowanie to może ktoś podmienił kable przez przypadek...o ile to oczywiście możliwe bo nie wiem do końca jak to działa.

#37 Share radzik445

radzik445

    Zaawansowany

  • Members
  • PipPipPip
  • 111 postów
  • Płeć:Mężczyzna

Napisany 07 styczeń 2014 - 16:05

Problem z przednim napędem w MTZ 82 Również obstawiam blokadę. Skoro stycznik tyka to pewnie jest jakieś zwarcie w przełącznikach i załącza/rozłącza blokadę... w tempie 7 razy na sekundę
KPK Kumurun Team

#38 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 07 styczeń 2014 - 16:25

Problem z przednim napędem w MTZ 82 Nie, to napewno nie blokada tylego mostu, jeśli była by włączona blokada to jeśli bym np skręcał w lewo to prawe koło by ryło ( bo za wolno by się kręciło ) a prawe ( to za szybko ). Także to odpada na 100 %, jedynie w zime jak było - 20 pare stopni to gdzieś się blokowała i jak wyjeżdżałem z podwórka to bym się do sąsiada do rowu wrąbał :D Także mówię, to jest na pewno przedni napęd. Z włączonym przodkiem jak skręcam to zewnętrzne przednie koło tak ,, zaciąga '' ziemię, że odstępy między śladami co zostawia protektor wynoszą jakieś 50 cm :o @Radzik tak cyka tylko wtedy gdy włączę na ,, automatyczne włącznie przodka przy poslizgu'' , ale też mnie bardzo ciekawi bo nie widzę żadnego czujnika co niby porównuje prędkości tylnych kół i przednich. Gdy jest załączony na stałe to nic mi nie cyka :lol:

#39 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7623 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 07 styczeń 2014 - 16:45

Problem z przednim napędem w MTZ 82 A jaki ciągnik dokładnie?
Odstępy 50 cm? Nie rozumiem. Może 50 mm uślizgu protektora patrząc na ślad?
Jeżeli jadąc prosto na napędzie przednie i tylne koła idą równo to na zakręcie muszą się ślizgać. jest wrażenie jak by z zewnętrznego koła chciało zdjąć oponę z felgi.
KPK Kumurun Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem w MTZ 82 Dzisiaj, 19:07
  •  

#40 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 07 styczeń 2014 - 16:53

Problem z przednim napędem w MTZ 82 Belarus 1221.3 Tak dokładnie tak jak mówisz z tymi 50 cm to troche przesadziłem, ale te 30 cm 300 mm to mają uślizgu ( skręcając )
Przy jeździe do przodu bądź do tyłu ( z włączonym napędem ) to poślizg wynosi jakieś 150 mm ( na przednich kołach, tylne nie pozostawiają takiego śladu ). Dokładnie, jest takie wrażenie jak to opisałeś


Dodaj odpowiedź



  

Podobne tematy przednim napedem