Skocz do zawartości

Zdjęcie

Problem z przednim napędem w MTZ 82


101 odpowiedzi na ten temat

#61 Share tumek19

tumek19

    Zaawansowany

  • Members
  • PipPipPip
  • 441 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Puszczykówiec/powiat grodziski/Wielkopolska
  • Zainteresowania:motoryzacja, majsterkowanie, rolnictwo

Napisany 02 luty 2016 - 19:05

Problem z przednim napędem w MTZ 82

Mam problem z napędem a dokładnie z rozkręcającymi się śrubami przy ostatnim wałku. A najbardziej przy najwyższym biegu. Dlaczego tak sie dzieje? 



Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
MTZ 82TS


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki MTZ - Belarus
  • 42000.00 PLN
  • 18 mar 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem w MTZ 82 Dzisiaj, 01:20
  •  

#62 Share ciapek16

ciapek16

    Nowicjusz

  • Members
  • Pip
  • 42 postów

Napisany 02 luty 2016 - 19:24

Problem z przednim napędem w MTZ 82

podłącze sie do tematu nie mam przedniego napędu do tyłu słychać tylko wycie w podporze a rok temu były wymieniane tarczki do przodu napęd jest.

A jak by tak wymontować te podpore i zrobić napęd bez niej



#63 Share Lukasz3991

Lukasz3991

    Użytkownik

  • Members
  • PipPip
  • 66 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Wiele rzeczy lecz mawiają - jeśli jesteś dobry z wszystkiego to nie jesteś dobry z niczego.

Napisany 02 luty 2016 - 20:40

Problem z przednim napędem w MTZ 82

Zęby napędu od dołu
1- napęd nie działa

2- napęd automat i wtedy do tyłu nie ciągnie

3- napęd stały ciągnie do przodu i do tyłu.

 

Jeśli na 2 ząbku nie ciągnie do tyłu(odpowiada za to sprzęgło jednokierunkowe w przystawce) to normalka w takim razie i podpora nie ma tu nic do tego. Jeśli zaś na trzecim to może kłaniać się regulacja cięgna. Jeśli się nie mylę to podpora tak czy inaczej nie będzie miała tu nic do rzeczy bo pełni rolę "sprzęgła przeciążeniowego". Jak się mylę niech ktoś z większą wiedzą poprawi moje wypociny. 

 

 

PS. Przyszło mi do głowy odnośnie tej wyjącej podpory, masz dobre zestawienie opon?


Edytowany przez Lukasz3991, 02 luty 2016 - 20:50.

Każdy robi jak uważa, ale nie każdy uważa jak robi.

 

Czasy się zmieniły, teraz stać na konia, ale nie zawsze stać na utrzymanie.


#64 Share agromatik

agromatik

    Zaawansowany

  • Members
  • PipPipPip
  • 1375 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2016 - 20:46

Problem z przednim napędem w MTZ 82

podłącze sie do tematu nie mam przedniego napędu do tyłu słychać tylko wycie w podporze a rok temu były wymieniane tarczki do przodu napęd jest.

A jak by tak wymontować te podpore i zrobić napęd bez niej

Podpora to sprzęgło przeciążeniowe i wyrównujące nie do końca zgrane napędy przodu i tyłu. Jak wywalisz ten element, to będziesz się cieszył częstą wymiana którejś z półosi przodu.


Edytowany przez agromatik, 02 luty 2016 - 20:47.

"trzeba być zawsze tam, gdzie ciągną za sznury, a nie tam, gdzie słychać echo dzwonu"


#65 Share mani51

mani51

    Zaawansowany

  • Members
  • PipPipPip
  • 921 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TJE
  • Zainteresowania:motocykle, alkohole domowe :) majsterkowanie, muzyka, film

Napisany 02 luty 2016 - 21:30

Problem z przednim napędem w MTZ 82

Podpora jest po to żeby ominąć silnik, nie da się jej pozbyć bo nie można dać prostego wału od skrzyni do przedniego mostu. W nowszych MTZ tach nie ma w niej żadnego sprzęgła przeciążeniowego. Wystarczy go załączać zgodnie z instrukcją tylko w polu i nie ma prawa się nic popsuć.

Co do wyjącej podpory na biegu wstecznym - u Ciebie sprzęgło w podporze jest tylko musisz go dokręcić. Do przodu napęd ma lżej ciągnąć i sprzęgło się nie ślizga a do tyłu ma ciężej i puszcza. Odkręć wał przy podporze od strony przystawki i dokręć do oporu nakrętkę przy podporze, powinno się uciszyć.



#66 Share grzegorz210182

grzegorz210182

    Zaawansowany

  • Members
  • PipPipPip
  • 340 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LTM

Napisany 17 luty 2016 - 07:15

Problem z przednim napędem w MTZ 82

W imbusowej śrubie, jak chyba pamiętam M 36 dorobiona została wkrętka długosci takiej jak gwint w sworzniu. Wewnątrz tej wkretki zrobiony został otwór z gwintem M24. Mniejszy nie wytrzymałby. Po wkręceniu wkrętki do sworznia, w wewnętzrny gwint wkręcono odcinek śruby " z metra". Tuleja stojana od prądnicy oparta o odlew mostu, na to płyta z otwrem na szpilkę i nakrętka. Przy opieraniu tulei o odlew trzeba podłożyć w jednym miejscu jakiś skrawek płaskownika, żeby tuleja znalazła się w osi z szpilką i sworzniem. Bez palnika acetylenowo tlenowego raczej nie ruszy, na propan butan nie drgnęło, a gwint z szpilki zaczął schodzić. Nowy sworzeń posmarowany wszedł lekko i bez zauważalnego luzu. Mam zdjęcia z tej operacji przygotowane do artykułu w topagrar. Mogę podesłać.

mam problem z wyjęciem tych sworzni, możesz wysłać mi zdjęcia ?



#67 Share lukaschels

lukaschels

    Zaawansowany

  • Members
  • PipPipPip
  • 242 postów
  • Płeć:Mężczyzna

Napisany 14 marzec 2016 - 10:51

Problem z przednim napędem w MTZ 82 Ja mam pytanie, u mnie w belarusie 952 po załączeniu napędu na stałe podczas jazdy do przodu przednie koła jakby wolniej się kręciły, na polu tego nie widać ale po twardej nawierzchni zostawia bardzo wyraźny ślad a czasami nawet widać przesunięcie o 1-3 cm. Natomiast do tyłu można powiedzieć że ora glebę, ogólnie napęd działa jak ma ciągnąć to ciągnie jednak bardzo szybko tworzą się koleiny i urabia błoto. Co może być tego przyczyną?

Edytowany przez lukaschels, 14 marzec 2016 - 10:52.


#68 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 8322 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 14 marzec 2016 - 11:28

Problem z przednim napędem w MTZ 82

To jest w ruskach właśnie skopane. Żeby działał automat przód musi pokonywać mniejszą drogę niż tył, być pchany.

A według zasad przód ma pokonywać drogę równą lub większą do 5 tego co tył.


KPK Kumurun Team

#69 Share pawlik794

pawlik794

    Nowicjusz

  • Members
  • Pip
  • 40 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnyśląsk ,pogórze izerskie DLB

Napisany 28 grudzień 2016 - 19:28

Problem z przednim napędem w MTZ 82

 czy macie jakieś patenty na wyciągnięcie tulei żeliwnej z obudowy zwolnicy przedniego napędu ,rant już odpadł ,kruszenie całej rury to chyba nie najlepszy pomysł, myślałem o nacięciu piłą szablastą,

 

 tuleja wymieniona :D ,naciąłem tuleje piłą , opukałem dokoła i pięknie się zluzowała


Edytowany przez pawlik794, 31 grudzień 2016 - 13:04.


#70 Share robi57362

robi57362

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:rolnictwo

Napisany 15 luty 2017 - 17:15

Problem z przednim napędem w MTZ 82 Jestem na etapie naprawy skrzynki rozdzielczej bo naped na 3 stopniu nie dzialal okazalo sie ze jednego duzego segera nie bylo i nie moglo sie zazebic na stale tylko tarlo o obudowe. W automacie bylo 5 sprezynek i jeden popychacz z 16 a i tak ciagnol. Dzisiaj kupilem czesci i zlozylem ze wszystkimi sprezynkami i pipychaczami i niby na sucho to znaczy bez wkladania w obudowe chodzi dobrze ale troche ciezej niz poprzednio w recach bez problemu mozna obkrecic tak ma byc czy musi chodzic lekko . Pytam bo nie chce mi sie od nowa tego rozbierac i meczyc z koreczkami od sprezynek bo jak teraz je wyciagne to bede musial czyba wszystkie dorabiac
jesli pomoglem kliknij fajne

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem w MTZ 82 Dzisiaj, 01:20
  •  

#71 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 8322 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 16 luty 2017 - 11:15

Problem z przednim napędem w MTZ 82

Ja to wywaliłem w diabły i tak tego nie używałem a gorzej przez to się włącza i wyłącza napęd. 


KPK Kumurun Team

#72 Share robi57362

robi57362

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:rolnictwo

Napisany 16 luty 2017 - 17:13

Problem z przednim napędem w MTZ 82 Juz zlozylem . Ale teraz coraz bardziej o tym mysle ze bez potrzeby to zakladalem bo nie wiadomo czemu stare popychacze i sprezynki wylecialy i wyszczypaly jednego zeba jednego trybu w skrzyni biegów ale narazie go nie zmienialem bo sam nie mam odwagi czepiac sie skrzyni.
W podporze mam wlozona tuleje na sztywno zamiast tego mechanizmu z tarczkami przy okazji jak bylem w skepie chcialem kupic ten mechanizm a sprzedawca i mechanik co byl w sklepie powiedzial ze ta tuleja to najlepsze co moze byc . Jezeli tarczki beda odpowiednio dociagniete to tez nie pyszcza nawet na asfalcie a jak raz puszcza to juz przy byle czym beda sie slizgac bez dociagania . I narazie zostaje przy tej tuleji
jesli pomoglem kliknij fajne

#73 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 8322 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 16 luty 2017 - 17:15

Problem z przednim napędem w MTZ 82

Ja mam  tarczki ale tak dowalone że za skarby świata nie ślizgnie.  Ma facet racje jak masz bez to tak zostaw. To pic na wodę gadżet i nic poza tym.


KPK Kumurun Team

#74 Share Y635

Y635

    Użytkownik

  • Members
  • PipPip
  • 50 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kujawsko_pomorskie

Napisany 16 luty 2017 - 21:53

Problem z przednim napędem w MTZ 82

Witam gdzie można kupić taką tulej do tej podpory bo u nie też do przodu mtz ciągnie a do tyły nie

 



#75 Share mani51

mani51

    Zaawansowany

  • Members
  • PipPipPip
  • 921 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TJE
  • Zainteresowania:motocykle, alkohole domowe :) majsterkowanie, muzyka, film

Napisany 17 luty 2017 - 06:01

Problem z przednim napędem w MTZ 82

Jesteś pewny, że problem jest w podporze? Dokręcałeś tą nakrętkę w podporze co wyżej wspominali? U mnie to wystarczyło.  Może nie załącza Ci dobrze w przystawce?



#76 Share robi57362

robi57362

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:rolnictwo

Napisany 17 luty 2017 - 14:06

Problem z przednim napędem w MTZ 82 Jak do przodu ciagnie a do tylu nie to nie zalacza ci sie 3 stopien napedu najpierw wyreguluj dzwigienke ta co wlaczasz przedni naped. Mialem to samo ale u mnie jednego duzego segera nie bylo w skrzynce rozdzielczej i caly meczanizm przesunol sie do tylu i nie moglo sie zazebic na stale. A jak chcesz ta tuleje to zadzwon do agrorolnik w parczewie kontakt znajdziesz w internecie. Maja tam wszystko do mtz

Edytowany przez robi57362, 17 luty 2017 - 14:07.

jesli pomoglem kliknij fajne

#77 Share radzik445

radzik445

    Zaawansowany

  • Members
  • PipPipPip
  • 113 postów
  • Płeć:Mężczyzna

Napisany 18 luty 2017 - 18:25

Problem z przednim napędem w MTZ 82

W przednim moście ( krzyżakowy ) pojawił się wyciek oleju. Puścił uszczelniacz przy tym podwójnym krzyżaku idącym do zwolnicy, sama zwolnica szczelna. Trudno ściągnąć zwolnicę?

Naprawiał to ktoś? Jakieś sugestie/porady? 

Pozdrawiam :)


Edytowany przez radzik445, 18 luty 2017 - 18:26.

KPK Kumurun Team

#78 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 8322 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 19 luty 2017 - 10:21

Problem z przednim napędem w MTZ 82

Rozbieranie raczej intuicyjne. Dolny, górny sworzeń zwrotnicy do pola, zdejmujesz całość.  W zwrotnicy uszczelniacz w odkręcanej pokrywie, w pochwie w wybijanej tulei dwa.

https://zapodaj.net/...e52eec.jpg.html


KPK Kumurun Team

#79 Share dawid3p

dawid3p

    Zaawansowany

  • Members
  • PipPipPip
  • 709 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo

Napisany 20 luty 2017 - 11:17

Problem z przednim napędem w MTZ 82 Msm nowa przystawke do skrzyni wszystko ladnie pracowalo az mi sie dźwignia zablokowala od zalanczania jak wjade na pole to poruszam walem przegubowym i mlotkiem wpukuje za dźwignie dlaczego tak ciezko to chodzi nagle jakby sie coś zapieklo oczywiscie rozmontwalem dźwignie i w środku jakby coś hamuje

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem w MTZ 82 Dzisiaj, 01:20
  •  

#80 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 8322 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 20 luty 2017 - 11:45

Problem z przednim napędem w MTZ 82

Wywal wałki i sprężyny od automatu i będzie chodziło jak złoto. Miałem z tym samym problem. Żle się załączało stały bo trzeba było wpierw zazębić automat. Źle się wyłączało bo łapało na automacie.


KPK Kumurun Team


Dodaj odpowiedź



  

Podobne tematy przednim napedem



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk