Skocz do zawartości

Zdjęcie

Problem z przednim napędem w MTZ 82


68 odpowiedzi na ten temat

#61 Share tumek19

tumek19

    Zaawansowany

  • Members
  • PipPipPip
  • 425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Puszczykówiec/powiat grodziski/Wielkopolska
  • Zainteresowania:motoryzacja, majsterkowanie, rolnictwo

Napisany 02 luty 2016 - 19:05

Problem z przednim napędem w MTZ 82

Mam problem z napędem a dokładnie z rozkręcającymi się śrubami przy ostatnim wałku. A najbardziej przy najwyższym biegu. Dlaczego tak sie dzieje? 



Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Sprzedam MTZ 82TS - Opony - 95 %


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki MTZ - Belarus
  • 43000.00 PLN
  • 15 sty 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem w MTZ 82 Dzisiaj, 20:54
  •  

#62 Share ciapek16

ciapek16

    Nowicjusz

  • Members
  • Pip
  • 42 postów

Napisany 02 luty 2016 - 19:24

Problem z przednim napędem w MTZ 82

podłącze sie do tematu nie mam przedniego napędu do tyłu słychać tylko wycie w podporze a rok temu były wymieniane tarczki do przodu napęd jest.

A jak by tak wymontować te podpore i zrobić napęd bez niej



#63 Share Lukasz3991

Lukasz3991

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Wiele rzeczy lecz mawiają - jeśli jesteś dobry z wszystkiego to nie jesteś dobry z niczego.

Napisany 02 luty 2016 - 20:40

Problem z przednim napędem w MTZ 82

Zęby napędu od dołu
1- napęd nie działa

2- napęd automat i wtedy do tyłu nie ciągnie

3- napęd stały ciągnie do przodu i do tyłu.

 

Jeśli na 2 ząbku nie ciągnie do tyłu(odpowiada za to sprzęgło jednokierunkowe w przystawce) to normalka w takim razie i podpora nie ma tu nic do tego. Jeśli zaś na trzecim to może kłaniać się regulacja cięgna. Jeśli się nie mylę to podpora tak czy inaczej nie będzie miała tu nic do rzeczy bo pełni rolę "sprzęgła przeciążeniowego". Jak się mylę niech ktoś z większą wiedzą poprawi moje wypociny. 

 

 

PS. Przyszło mi do głowy odnośnie tej wyjącej podpory, masz dobre zestawienie opon?


Edytowany przez Lukasz3991, 02 luty 2016 - 20:50.

Każdy robi jak uważa, ale nie każdy uważa jak robi.

 

Czasy się zmieniły, teraz stać na konia, ale nie zawsze stać na utrzymanie.


#64 Share agromatik

agromatik

    Zaawansowany

  • Members
  • PipPipPip
  • 1359 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2016 - 20:46

Problem z przednim napędem w MTZ 82

podłącze sie do tematu nie mam przedniego napędu do tyłu słychać tylko wycie w podporze a rok temu były wymieniane tarczki do przodu napęd jest.

A jak by tak wymontować te podpore i zrobić napęd bez niej

Podpora to sprzęgło przeciążeniowe i wyrównujące nie do końca zgrane napędy przodu i tyłu. Jak wywalisz ten element, to będziesz się cieszył częstą wymiana którejś z półosi przodu.


Edytowany przez agromatik, 02 luty 2016 - 20:47.

"trzeba być zawsze tam, gdzie ciągną za sznury, a nie tam, gdzie słychać echo dzwonu"


#65 Share mani51

mani51

    Zaawansowany

  • Members
  • PipPipPip
  • 857 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TJE
  • Zainteresowania:motocykle, alkohole domowe :) majsterkowanie, muzyka, film

Napisany 02 luty 2016 - 21:30

Problem z przednim napędem w MTZ 82

Podpora jest po to żeby ominąć silnik, nie da się jej pozbyć bo nie można dać prostego wału od skrzyni do przedniego mostu. W nowszych MTZ tach nie ma w niej żadnego sprzęgła przeciążeniowego. Wystarczy go załączać zgodnie z instrukcją tylko w polu i nie ma prawa się nic popsuć.

Co do wyjącej podpory na biegu wstecznym - u Ciebie sprzęgło w podporze jest tylko musisz go dokręcić. Do przodu napęd ma lżej ciągnąć i sprzęgło się nie ślizga a do tyłu ma ciężej i puszcza. Odkręć wał przy podporze od strony przystawki i dokręć do oporu nakrętkę przy podporze, powinno się uciszyć.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem w MTZ 82 Dzisiaj, 20:54
  •  

#66 Share grzegorz210182

grzegorz210182

    Zaawansowany

  • Members
  • PipPipPip
  • 340 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LTM

Napisany 17 luty 2016 - 07:15

Problem z przednim napędem w MTZ 82

W imbusowej śrubie, jak chyba pamiętam M 36 dorobiona została wkrętka długosci takiej jak gwint w sworzniu. Wewnątrz tej wkretki zrobiony został otwór z gwintem M24. Mniejszy nie wytrzymałby. Po wkręceniu wkrętki do sworznia, w wewnętzrny gwint wkręcono odcinek śruby " z metra". Tuleja stojana od prądnicy oparta o odlew mostu, na to płyta z otwrem na szpilkę i nakrętka. Przy opieraniu tulei o odlew trzeba podłożyć w jednym miejscu jakiś skrawek płaskownika, żeby tuleja znalazła się w osi z szpilką i sworzniem. Bez palnika acetylenowo tlenowego raczej nie ruszy, na propan butan nie drgnęło, a gwint z szpilki zaczął schodzić. Nowy sworzeń posmarowany wszedł lekko i bez zauważalnego luzu. Mam zdjęcia z tej operacji przygotowane do artykułu w topagrar. Mogę podesłać.

mam problem z wyjęciem tych sworzni, możesz wysłać mi zdjęcia ?



#67 Share lukaschels

lukaschels

    Zaawansowany

  • Members
  • PipPipPip
  • 238 postów
  • Płeć:Mężczyzna

Napisany 14 marzec 2016 - 10:51

Problem z przednim napędem w MTZ 82 Ja mam pytanie, u mnie w belarusie 952 po załączeniu napędu na stałe podczas jazdy do przodu przednie koła jakby wolniej się kręciły, na polu tego nie widać ale po twardej nawierzchni zostawia bardzo wyraźny ślad a czasami nawet widać przesunięcie o 1-3 cm. Natomiast do tyłu można powiedzieć że ora glebę, ogólnie napęd działa jak ma ciągnąć to ciągnie jednak bardzo szybko tworzą się koleiny i urabia błoto. Co może być tego przyczyną?

Edytowany przez lukaschels, 14 marzec 2016 - 10:52.


#68 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7915 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 14 marzec 2016 - 11:28

Problem z przednim napędem w MTZ 82

To jest w ruskach właśnie skopane. Żeby działał automat przód musi pokonywać mniejszą drogę niż tył, być pchany.

A według zasad przód ma pokonywać drogę równą lub większą do 5 tego co tył.


KPK Kumurun Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem w MTZ 82 Dzisiaj, 20:54
  •  

#69 Share pawlik794

pawlik794

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnyśląsk ,pogórze izerskie DLB

Napisany 28 grudzień 2016 - 19:28

Problem z przednim napędem w MTZ 82

 czy macie jakieś patenty na wyciągnięcie tulei żeliwnej z obudowy zwolnicy przedniego napędu ,rant już odpadł ,kruszenie całej rury to chyba nie najlepszy pomysł, myślałem o nacięciu piłą szablastą,

 

 tuleja wymieniona :D ,naciąłem tuleje piłą , opukałem dokoła i pięknie się zluzowała


Edytowany przez pawlik794, 31 grudzień 2016 - 13:04.



Dodaj odpowiedź



  

Podobne tematy przednim napedem