Skocz do zawartości

Zdjęcie

Problem z przednim napędem w MTZ 82


68 odpowiedzi na ten temat

#1 Share konrad97

konrad97

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olsztyn

Napisany 29 październik 2013 - 18:53

Problem z przednim napędem w MTZ 82 Witam, od czasu kiedy mój wujek kupił TUR'a do MTZ 82 ma problemy z przednim napędem. Tzn. nw czemu ale pęka ( tuleja ) soorki nw jak to się dokładnie nazywa, takie okrągła obudowa co chroni tryby. I właśnie ten problem jest tylko w lewym przednim kole . A to jest dość irytujące bo w ciągu roku pęka nawet do 2-3 razy i po tym koła się blokują i ucina tryby. A mtz z turem bez napędu jest bardzo słaby z podowu lekkiego tyłu . Ale jak ktoś wie co może być przyczyną proszę o odpowiedź albo kontakt na gg : 7692030

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Sprzedam MTZ 82TS - Opony - 95 %


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki MTZ - Belarus
  • 43000.00 PLN
  • 15 sty 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem w MTZ 82 Dzisiaj, 17:16
  •  

#2 Share wojtf23

wojtf23

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jeleśnia
  • Zainteresowania:wszystko po trochu :D

Napisany 29 październik 2013 - 20:29

Problem z przednim napędem w MTZ 82 kolego polszczyzna po pierwsze nw co to tylko się można domyślać.
po drugie tu masz rysunek http://www.agrodetal...emid=53&lang=pl i napisz który to numer czy czasem nie 63???

Edytowany przez wojtf23, 29 październik 2013 - 21:56.


#3 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 29 październik 2013 - 20:32

Problem z przednim napędem w MTZ 82 Nie wiem jak wy ale ja tu żadnego rysunku nie widzę. Edytuj posta

#4 Share konrad97

konrad97

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olsztyn

Napisany 29 październik 2013 - 21:10

Problem z przednim napędem w MTZ 82 Soorki dopiero dziś założyłęm tu konto więc nie ogarnaim wszystkiego . :)

Ale jednak jak ktoś by chociaż trochę rozkminił o co mi chodzi i mógł by pomóc proszę o odpowiedź . Bo jak nie da sięz tym nic zrobić będzie się trzeba tego złoma pozbyć i zakupić ładowarkę :)

#5 Share agromatik

agromatik

    Zaawansowany

  • Members
  • PipPipPip
  • 1360 postów
  • Płeć:Mężczyzna

Napisany 29 październik 2013 - 21:28

Problem z przednim napędem w MTZ 82 Określ numerami dokładnie. Podejrzewam, że wykrusza się tuleja zrobiona z żeliwa(nr14) wbijana w korpus zwolnicy (nr53). Jeżeli tak, to do wymiany górna tuleja zwrotnicy (nr17), bo jest wytarta i ma bicie, najlepiej na wzmocnioną (z grubym kołnierzem).
http://tractoor.pl/i...Z80 i 82/39.jpg

"trzeba być zawsze tam, gdzie ciągną za sznury, a nie tam, gdzie słychać echo dzwonu"


#6 Share wojtf23

wojtf23

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jeleśnia
  • Zainteresowania:wszystko po trochu :D

Napisany 29 październik 2013 - 21:58

Problem z przednim napędem w MTZ 82 przepraszam za brak linku
tutaj jest fajna strona z pełnymi rysunkami:
http://www.agrodetal...emid=53&lang=pl

#7 Share konrad97

konrad97

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olsztyn

Napisany 30 październik 2013 - 16:31

Problem z przednim napędem w MTZ 82 na tym rysunku co podał Wojtf23 myślę że pęka ( nr 14 ) ale ręki nie dam sobie uciąć sorki, ja mieszkam w mieście i nei mam ciągnika przed sobą więc dokłądnie nei pamiętam . Ale zawsze jak to pęknie to te lewe koło idzie pod lekkim skosem

#8 Share wojtf23

wojtf23

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jeleśnia
  • Zainteresowania:wszystko po trochu :D

Napisany 31 październik 2013 - 10:07

Problem z przednim napędem w MTZ 82 korpus numer 10 :) 14 to są uszczelki(kołnierze)

Mi się wydaję że powodem tego będzie za duży nacisk na to koło a dwa jeżeli wymieniacie ten korpus i połośki bo zcina zęby z powodu pęknięcia korpusu to najprawdopodobniej na ciasno układacie zębatki i pod wpływem dużego nacisku pęka. Tam powinniście wyregulować luzy zębate. A tak przy okazji czy ten części co zakładacie to są oryginalne czy zamienniki. Bo ja dzwoniłem ostatnio za atakiem koszt prawie 200 pytam się czy to oryginał odpowiedź nie zamiennik a czy to mi wytrzyma?? a do czego pan to potrzebuje. Do lasu odpowiadam. Pan mi mówi to proszę wziąść oryginalny bo ten nie wytrzymie.

Edytowany przez wojtf23, 31 październik 2013 - 10:16.


#9 Share agromatik

agromatik

    Zaawansowany

  • Members
  • PipPipPip
  • 1360 postów
  • Płeć:Mężczyzna

Napisany 31 październik 2013 - 10:17

Problem z przednim napędem w MTZ 82 Jeżeli już, to pęka w miejscu spawu tulei 65 z kryzą. Dzieje się tak z tulejami starego typu z cienką kryzą, trzeba wymienić na te pogrubione.

"trzeba być zawsze tam, gdzie ciągną za sznury, a nie tam, gdzie słychać echo dzwonu"


#10 Share konrad97

konrad97

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olsztyn

Napisany 31 październik 2013 - 14:00

Problem z przednim napędem w MTZ 82 Okej dzięki za pomoc. A i soorki wprowadziłęm was w błąd nie ten rysunek wam pokazałem ja pisałem to o ryzunku co podał Agormatik. A wgl skoro mam założyć grubsze czy one normalnie wejdą ?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem w MTZ 82 Dzisiaj, 17:16
  •  

#11 Share TTjarek

TTjarek

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Lubelskie
  • Zainteresowania:KPK Kumurun Team

Napisany 31 październik 2013 - 20:00

Problem z przednim napędem w MTZ 82 U mnie jest ten sam problem tuleja z grubym kołnierzem 2 lata temu założona i urwało ją. Nie wiem co jest i cały czas w jednym i tym samym kole.

#12 Share konrad97

konrad97

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olsztyn

Napisany 01 listopad 2013 - 09:08

Problem z przednim napędem w MTZ 82 To jednak nie tylko mojego wujka mtz tak ma xD Z drugiej strony te stare mtz mają beznadziejnie napęd zrobione . Mój wujek ma jeszcze Belarusa 1025 06/07r i tam napęwd lepiej zrobiony o wiele . No ale cóż jak nic nei da się zrobić to tuleje i napęd się naprawi i MTZ będzie trzeba sprzeedać xD

#13 Share korsarz

korsarz

    Zaawansowany

  • Members
  • PipPipPip
  • 214 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 15 grudzień 2013 - 08:35

Problem z przednim napędem w MTZ 82 Panowie a co może być przyczyną pękania pionowej półosi w przednim napędzie?, nowa wytrzymuje tylko kilka miesięcy

#14 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7981 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 15 grudzień 2013 - 08:44

Problem z przednim napędem w MTZ 82 Chodzi ci o pionową do zwolnicy czy poziomą do dyfra?
KPK Kumurun Team

#15 Share korsarz

korsarz

    Zaawansowany

  • Members
  • PipPipPip
  • 214 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 15 grudzień 2013 - 09:15

Problem z przednim napędem w MTZ 82 Pęka mi pionowa

#16 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7981 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 15 grudzień 2013 - 09:19

Problem z przednim napędem w MTZ 82 Luz na tulejach zwrotnicy, dolnej zębatce zwolnicy... Szukał bym wszystkiego co może przegwałcać oś na bok.
KPK Kumurun Team

#17 Share korsarz

korsarz

    Zaawansowany

  • Members
  • PipPipPip
  • 214 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 15 grudzień 2013 - 09:49

Problem z przednim napędem w MTZ 82 Muszę się teraz temu przyjrzeć dokładnie bo zawsze wkładałem nową nowe łożyska uszczelniacz i do roboty. Myslałem że to coś z tymi półosiami jest nietak bo zawsze pęknie na takiej dziurce od (chyba spływu oleju)

#18 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 15 grudzień 2013 - 09:57

Problem z przednim napędem w MTZ 82 u mnie pękały jak się jeździło z włączonym napędem po asfalcie ze sporą prędkością, i właśnie w tym samym miejscu pękały co korsarz mówi.
KPK Kumurun Team

#19 Share korsarz

korsarz

    Zaawansowany

  • Members
  • PipPipPip
  • 214 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 15 grudzień 2013 - 09:59

Problem z przednim napędem w MTZ 82 Fakt faktem mam obory na głębokie ściółki i jak wjeżdżam tam z balem to ten traktor niema lekko no ale bez przesady żeby 2-3 miesiąc półoś nie mogła wytrzymac.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napędem w MTZ 82 Dzisiaj, 17:16
  •  

#20 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7981 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 15 grudzień 2013 - 10:03

Problem z przednim napędem w MTZ 82 Mi się na razie trzymają półosie mimo że zwrotnice maja już luzy a po zaśnieżonym asfalcie w zimie gania się non stop.
Co do łożysk to sprawdził bym te na dole na małej zębatce zwolnicy i stan zębów. Czy czasem coś się czasem nie zacina.
KPK Kumurun Team


Dodaj odpowiedź



  

Podobne tematy przednim napedem