Skocz do zawartości

Zdjęcie

Renault Ares 710 RZ problem z ruszaniem


70 odpowiedzi na ten temat

#21 Share instas

instas

    Zaawansowany

  • Members
  • PipPipPip
  • 222 postów
  • Płeć:Mężczyzna

Napisany 15 lipiec 2014 - 11:32

Renault Ares 710 RZ problem z ruszaniem

Mógłbyś wrzucić jakieś zdjęcie lub opis gdzie szukać tego zaworu. Mam bardzo podobny problem z 710RZ. Do tyłu szarpie, do przodu OK.

zdjęcia masz na mailu.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault Ares 710 RZ problem z ruszaniem Dzisiaj, 17:25
  •  

#22 Share KACZOR1984

KACZOR1984

    Zaawansowany

  • Members
  • PipPipPip
  • 141 postów
  • Płeć:Mężczyzna

Napisany 15 lipiec 2014 - 11:39

Renault Ares 710 RZ problem z ruszaniem Wielkie dzięki

#23 Share KACZOR1984

KACZOR1984

    Zaawansowany

  • Members
  • PipPipPip
  • 141 postów
  • Płeć:Mężczyzna

Napisany 16 lipiec 2014 - 11:41

Renault Ares 710 RZ problem z ruszaniem

zdjęcia masz na mailu.


Szukałem, sprawdzałem i nie mam tego.
Ty masz 640 ja 710 mój z 1998r, Twój pewnie nowszy i masz pewnie rewers bez sprzęgła i w tym różnica. Metodą prób i błędów rozkręce to coś co jest podobne do tych zaworków u ciebie i to wyczyszczę.

Edytowany przez KACZOR1984, 16 lipiec 2014 - 11:41.


#24 Share instas

instas

    Zaawansowany

  • Members
  • PipPipPip
  • 222 postów
  • Płeć:Mężczyzna

Napisany 16 lipiec 2014 - 14:56

Renault Ares 710 RZ problem z ruszaniem Aaa, czyli masz mechaniczny rewers i zwykłe sprzęgło w kąpieli olejowej. Dziwne tylko że szarpie tylko w jednym kierunku.

#25 Share Norman

Norman

    Użytkownik

  • Members
  • PipPip
  • 57 postów
  • Płeć:Mężczyzna

Napisany 10 październik 2014 - 18:13

Renault Ares 710 RZ problem z ruszaniem

Przeglądałem sporo tematów odnosie usterek w różnych ciągnikach i tak samo w tym przypadku fachowcy nikomu nawet słowa nie podpowiedzą. Sam miałem okazję naprawiać powershift w case, wymiana rewersu w valtrze, naprawa skrzyni a dokładnie wymiana wałka z zerwanym uzębieniem w Lamborghni, dodam że w dóch przypadkach była zdejmowana kabina, nie uważam się za fachowca bo nie jest to takie proste i  nie każdy ma smykałkę jak i sprzęt. Pozdrawiam i życzę powodzenia w przyszłych naprawach.



#26 Share instas

instas

    Zaawansowany

  • Members
  • PipPipPip
  • 222 postów
  • Płeć:Mężczyzna

Napisany 06 luty 2015 - 17:23

Renault Ares 710 RZ problem z ruszaniem

Szukałem, sprawdzałem i nie mam tego.
Ty masz 640 ja 710 mój z 1998r, Twój pewnie nowszy i masz pewnie rewers bez sprzęgła i w tym różnica. Metodą prób i błędów rozkręce to coś co jest podobne do tych zaworków u ciebie i to wyczyszczę.

Zakupiłem teraz Aresa 710 z 97r. z rewersem mechanicznym i też strasznie szarpał przy ruszaniu. Po wymianie filtrów i oleju wszystko pięknie działa. Przed wymianą oleju, robiło się nawet tak, że nakładały się dwa półbiegi na siebie, sprzęgło zaczynało się palić aż ciągnik gasł. Filtry były zabite i za mały był przepływ oleju żeby zmienić płynnie bieg.



#27 Share KACZOR1984

KACZOR1984

    Zaawansowany

  • Members
  • PipPipPip
  • 141 postów
  • Płeć:Mężczyzna

Napisany 08 luty 2015 - 21:11

Renault Ares 710 RZ problem z ruszaniem

Ostatecznie wezwałem gościa z serwisu. Podpiął kompa i wyszło, że walnięty jest elektrozawór od czegośtam, nie pamiętam czego. A już myślałem o wymianie pomp. Koszt zamknął się w kwocie 500zł :)



#28 Share Pietras892

Pietras892

    Zaawansowany

  • Members
  • PipPipPip
  • 489 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice siedlec
  • Zainteresowania:kopanie w ziemi

Napisany 20 luty 2015 - 20:13

Renault Ares 710 RZ problem z ruszaniem

Witam! W swoim aresie (620) wymieniłem amortyzator drgań i przy okazji wszystkie płyny. Przyszła kolej na odpowietrzenie sprzęgła-czy macie jakieś wskazówki odnośnie tego zabiegu i gdzie jest odpowietrznik smile.png ?

czy to ten na skrzyni po lewej stronie kabiny na wys schodków?



#29 Share ignacy01

ignacy01

    Nowicjusz

  • Members
  • Pip
  • 31 postów

Napisany 01 kwiecień 2015 - 20:22

Renault Ares 710 RZ problem z ruszaniem

ja w aresie miałem taki problem ze szarpał jak troche pozawracałem, jak zgasiłem na kilka minut to ładnie ruszał, zaczołem mierzyc opór na cewkach od rewersu i pokazywało jakies 11-12 omów ale wartosc spadała podczas mierzenia, zeby nie pchac sie w koszta ( nowa cewka 800zł) a nie byłem pewien ze to to załozyłem cewki o podobnych rozmiarach od jakiejs instalacji gazowej w samochodzie, ona miała opór chyba 15omów i efekt odrazu rusza wolniutko i bez szarpania (koszt jakies 25zł)

widze ze na forum ciezko o konkretne info odnosnie szarpania rewersu jakby to jakas wielka tajemnica była. 

ja miałem taki problem i tak go rozwiazałem

pozdro


swoja drogo morze ktos podrzucic jaki powinny miec opór cewki od półbiegów


albo niech ktos zmierzy jesli półbiegi mu  ładnie chodza 

bo umnie bardzo gwałtownie sie załanczaja

a moze tak ma byc?

 



#30 Share MarcinZetor8011

MarcinZetor8011

    Zaawansowany

  • Members
  • PipPipPip
  • 146 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kujawy pow. Radziejów
  • Zainteresowania:Rolnictwo krowy :)
    Historia
    itd.
    itp.
    :)

Napisany 08 kwiecień 2015 - 11:21

Renault Ares 710 RZ problem z ruszaniem Pietras892 jakie miałeś objawy w Aresie ze wymieniałeś tłumik drgań? Ile Cie to wynioslo?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault Ares 710 RZ problem z ruszaniem Dzisiaj, 17:25
  •  

#31 Share Pietras892

Pietras892

    Zaawansowany

  • Members
  • PipPipPip
  • 489 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice siedlec
  • Zainteresowania:kopanie w ziemi

Napisany 12 kwiecień 2015 - 21:22

Renault Ares 710 RZ problem z ruszaniem

szarpanie i brzydki hałas przy gaszeniu ,koszt około2tyś



#32 Share Jarekgom1

Jarekgom1

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 19 luty 2016 - 12:59

Renault Ares 710 RZ problem z ruszaniem

Witam, czy mógłby ktoś podesłać zdjęcia lub wytłumaczyć dokładnie gdzie w Aresie 540 znajdują się te zaworki które mogą odpowiadać za szarpanie podczas ruszania?



#33 Share Lider19

Lider19

    Zaawansowany

  • Members
  • PipPipPip
  • 301 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolny Śląsk

Napisany 12 marzec 2016 - 18:38

Renault Ares 710 RZ problem z ruszaniem

Ktoś miał podobny problem Claas ares skrzynia Hexashift (w masey ferguson dyna 6 ) po dobrym nagrzaniu ciągnika rewers do tyłu szarpie ,potrafi reagować po 3 sekundach .Dodam że kalibracja nie kończy się pozytywnie ,do przodu wszystko OK.Występuje to dopiero jak ciągnik dobrze się nagrzeje po jakiś kilku godzinach ciężkiej pracy na zimno wszystko ok.filtry i oleje zmienione.



#34 Share kolek_2008

kolek_2008

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 17 marzec 2016 - 17:53

Renault Ares 710 RZ problem z ruszaniem

Witam. Mam problem w aresie 710 (rewers mechaniczny). Podczas szybkiej jazdy do przodu szarpie skrzynia tak jakby cos sie załaczalo i rozlaczalo. Dodam ze podczas tych szarpan zaczyna mi pokazywac chwilowo na zegarach predkosc jazdy (bo tak nie pokazuje). Podczas pracy w polu jest ok. Czy to moze byc wina jakiegos czujnika od predkosci jazdy?? Gdzie moge szukac przyczyny?? Z gory dziekuje za odpowiedz.



#35 Share instas

instas

    Zaawansowany

  • Members
  • PipPipPip
  • 222 postów
  • Płeć:Mężczyzna

Napisany 17 marzec 2016 - 18:55

Renault Ares 710 RZ problem z ruszaniem

Zapewne czujnik prędkości który przy 15km/h rozłącza napęd jak taki czujnik nie poda sygnału przy 30 czy 40km/h to raczej szarpnie, zwłaszcza jak oponki się nie do końca zgrywają. Druga kwestia to sprawdzić czy przycisk od napędu podaje napięcie na cewkę i czy cewka pracuje prawidłowo. Trzeba zacząć od czujnika prędkości. U mnie w 710 na wyświetlaczu też wszystko migotało ale przyczyną były kabelki które idą w wiązce po prawej stronie kierownicy, dwa były przetarte, i jak ruszałem reversem to zaczynało wszystko pokazywać. Dlatego że linka od rev przebiegała obok wiązki przewodów. 



#36 Share kolek_2008

kolek_2008

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 18 marzec 2016 - 20:50

Renault Ares 710 RZ problem z ruszaniem

a gdzie ten czujnik sie znajduje. To nie jest czasami ten z prawej strony (patrzac od tylu) nad filtrem oleju skrzyni?? A poza tym dzisiaj zauwazyłem ze mam załaczony cały czas przedni naped i nie można go rozłączyc w zaden sposob. Niby włacznik od napedu ok. Czyżby to ta cewka? i gdzie ona sie moze znajdowac?? Sorry za moja niewiedze, ale ciagnik mam dopiero tydzien i dopiero go poznaje....



#37 Share instas

instas

    Zaawansowany

  • Members
  • PipPipPip
  • 222 postów
  • Płeć:Mężczyzna

Napisany 18 marzec 2016 - 21:16

Renault Ares 710 RZ problem z ruszaniem

ten czujnik to czujnik obr. wom. Są tam dwa jeden bliżej filtra i drugi bliżej schodków, oba są od wom-u, Od prędkości wydaje mi się że jest wkręcany od góry pod kabiną. Żeby zlokalizować cewkę od napędu najlepiej wpiąć miernik albo żarówkę i wciskać przycisk, chyba że jest walnięty. Ja u siebie miałem uszkodzony jeden czujnik wom-u ten na wyjściu (bliżej filtra), po włączeniu wałka załączał się na 5-10sek i w trybie awaryjnym wyłączał się. Komputer na pierwszym czujniku widział obroty a na drugim nie i uznawał to za awarię. Cuda się dzieją jak uszkodzony jest pierwszy czujnik, wszystko miga półbiegi same się przełączały napęd i blokada też.


Przesyłam Ci link do czujnika wom: ( http://allegro.pl/cz...5067903516.html ),  Ten od prędkości wygląda podobnie tylko jest chyba dłuższy. Trzeba też uważać żeby nie rozwalić nowego jak się za głęboko wkręci.


O właśnie taki: http://allegro.pl/se...5330636776.html



#38 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1628 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 18 marzec 2016 - 21:39

Renault Ares 710 RZ problem z ruszaniem

Czujnik prędkości jest wkręcany pionowo z góry nad kołem talerzowym przekładni głównej tylnego mostu, tak jest w mniejszych modelach, ale jak sugeruje @instas widać że w większych jest tak samo.


 


Edytowany przez ptaszyna, 18 marzec 2016 - 21:41.


#39 Share kolek_2008

kolek_2008

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 21 marzec 2016 - 21:21

Renault Ares 710 RZ problem z ruszaniem

Dzieki za podpowiedzi. Mam jeszcze pytanie odnosnie przedniego napedu, poniewaz sie nie rozłącza. Zlokalizowałem elektrozawor, jakie powinno byc napiecie na elektrozaworze? Bo u mnie jest 7,2 V i dlatego nie działa. Włącznik jest ok, bo podmieniłem od blokady która działa i jest to samo. Na włacznikach napiecie jest 14.4V. Podłączyłem elektrozaw pod wtyczke od blokady i naped rozłacza (wciskajac pedał hamulca, automatycznie włącza sie przod i tak zostaje) Sprawdzałem prawie całą instalacje i nic nie znalazłem (żadnych przetarc itd) A może jest gdzieś jeszcze jakisprzekaznik od tego elektrozaworu?? Gdzie mam szukac wiecej??


Dzieki za podpowiedzi. Mam jeszcze pytanie odnosnie przedniego napedu, poniewaz sie nie rozłącza. Zlokalizowałem elektrozawor, jakie powinno byc napiecie na elektrozaworze? Bo u mnie jest 7,2 V i dlatego nie działa. Włącznik jest ok, bo podmieniłem od blokady która działa i jest to samo. Na włacznikach napiecie jest 14.4V. Podłączyłem elektrozaw pod wtyczke od blokady i naped rozłacza (wciskajac pedał hamulca, automatycznie włącza sie przod i tak zostaje) Sprawdzałem prawie całą instalacje i nic nie znalazłem (żadnych przetarc itd) A może jest gdzieś jeszcze jakisprzekaznik od tego elektrozaworu?? Gdzie mam szukac wiecej??



Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault Ares 710 RZ problem z ruszaniem Dzisiaj, 17:25
  •  

#40 Share kolek_2008

kolek_2008

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 21 marzec 2016 - 21:58

Renault Ares 710 RZ problem z ruszaniem

Dodam jeszcze, że na elektrozaworze jest cały czas napiecie 7,2 niezależnie czy przycisk od napedu włączony czy też nie... Przycisk odbija, kontrolka od napedu działa- A może przycisk nie powinien odbic i zostac w innym położeniu?



Podobne tematy renault ares ruszaniem