Skocz do zawartości

Zdjęcie

Problem z odpaleniem ze stacyjki w Belarusie 820


26 odpowiedzi na ten temat

#1 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 02 sierpień 2013 - 21:38

Problem z odpaleniem ze stacyjki w Belarusie 820 Witam
Przepraszam jeśli temat się powtaża ale zalerzy mi na szybkiej odpowiedzi, a nie mogę nigdzie znaleźć podobnego tematu :)


Mianowicie mam problem z odpalaniem mojego Belarusa, gdyż czasami odpala normalnie z kluczyka, a czasami słychać tylko takie tyknięcie przekaźnika po przekręceniu kluczyka i trzeba odpalać na zwarcie.
Nie wiem co może być popsute ponieważ nie znam się dobrze na elektryce. :(
Może ktoś się już z takim problemem spotkał i wie co trzeba wymienić :)

Edytowany przez johenek, 02 sierpień 2013 - 21:39.

KPK Kumurun Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem ze stacyjki w Belarusie 820 Dzisiaj, 13:28
  •  

#2 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7597 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 02 sierpień 2013 - 21:42

Problem z odpaleniem ze stacyjki w Belarusie 820 Możliwe że przekaźnik. Skoro tyka znaczy że stacyjka go załącza. Zamień go z innym i zobaczysz co powie.
KPK Kumurun Team

#3 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 02 sierpień 2013 - 21:47

Problem z odpaleniem ze stacyjki w Belarusie 820 ale to jest tak że pali czasami przez cały dzień normalnie nagle coś mu odbije i tylko na krótko da się odpalić, a nie mam czasu aby eksperymentować bo ciągnik co dziennie musi być sprawny bo co dziennie do lasu ganiam go, a po powrocie jestem zajęty składaniem silnika i czasami jeszcze w polu pomagam bratu niepełnosprawnemu
KPK Kumurun Team

#4 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 02 sierpień 2013 - 21:50

Problem z odpaleniem ze stacyjki w Belarusie 820 Ja bym obstawiał że to jest wina automatu ^^

#5 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 02 sierpień 2013 - 21:51

Problem z odpaleniem ze stacyjki w Belarusie 820 kamil596 o jaki automat ci chodzi bo nie wiem do końca??
KPK Kumurun Team

#6 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7597 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 02 sierpień 2013 - 21:53

Problem z odpaleniem ze stacyjki w Belarusie 820 Nic nie trzeba kombinować. Odepnij cienki kabel od rozrusznika i wepnij żarówkę. Przekręć stacyjkę i będziesz wiedział czy prąd na nim jest czy nie. jak jest to rozrusznik. Jak nie ma to coś wcześniej.
Ogólnie to nie ma co obstawiać. Trzeba szukać.
O elektromagnes przy rozruszniku załączający go po przekręceniu kluczyka stacyjki.

Edytowany przez seweryn20, 02 sierpień 2013 - 21:54.

KPK Kumurun Team

#7 Share new_profil_luki21

new_profil_luki21

    Zaawansowany

  • Members
  • PipPipPip
  • 1236 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Legnica
  • Zainteresowania:rolnictwo, elektronika, metaloplastyka

Napisany 02 sierpień 2013 - 21:59

Problem z odpaleniem ze stacyjki w Belarusie 820 Ja bym obstawiał przekaźnik może masz styki zaśniedziałe i raz łapie raz nie. Automat chyba nie...!

P.S Zerknijcie na temat niżej wymiana oleju bo też mam mały problem z filtrem - dzięki.

KPK KUMURUN TEAM

 


#8 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 02 sierpień 2013 - 22:12

Problem z odpaleniem ze stacyjki w Belarusie 820

Nic nie trzeba kombinować. Odepnij cienki kabel od rozrusznika i wepnij żarówkę. Przekręć stacyjkę i będziesz wiedział czy prąd na nim jest czy nie. jak jest to rozrusznik. Jak nie ma to coś wcześniej.
Ogólnie to nie ma co obstawiać. Trzeba szukać.
O elektromagnes przy rozruszniku załączający go po przekręceniu kluczyka stacyjki.

byłem teraz i sprawdziłem i okazało się że na 10 prób 4 próby wykazały że prąd dochodzi do rozrusznika, ale 6 prób wykazało że po drodze jest coś nie tak :(
to i tak dobry wynik czasami to 20 razy się kluczyk przekręci i nic :)
KPK Kumurun Team

#9 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7597 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 02 sierpień 2013 - 22:15

Problem z odpaleniem ze stacyjki w Belarusie 820 No widzisz. Już coś masz. Przekaźnik może mieć wypalone styki. Możesz przy nim zewrzeć kable lub podłączyć kontrolkę.
KPK Kumurun Team

#10 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 02 sierpień 2013 - 22:16

Problem z odpaleniem ze stacyjki w Belarusie 820 new_profil_luki21
Patrzyłem ten temat, i jak masz robotę to możesz dokończyć, jeśli robota nie jest pilna to kup to sitko bo ono kosztuje nie całe 7zł i będziesz pewien że dobrze wszystko działa :)
rozrusznik napewno nie bo zakładałem drugi i to samo się dziej :(
KPK Kumurun Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem ze stacyjki w Belarusie 820 Dzisiaj, 13:28
  •  

#11 Share new_profil_luki21

new_profil_luki21

    Zaawansowany

  • Members
  • PipPipPip
  • 1236 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Legnica
  • Zainteresowania:rolnictwo, elektronika, metaloplastyka

Napisany 02 sierpień 2013 - 22:19

Problem z odpaleniem ze stacyjki w Belarusie 820 Przeczyść styki jeśli nie są wypalone jakimś mega drobnym papierkiem a przez jakiś czas powinno być ok. Zobacz również czy jest zasilanie cewki przekaźnika.

KPK KUMURUN TEAM

 


#12 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 02 sierpień 2013 - 22:23

Problem z odpaleniem ze stacyjki w Belarusie 820 Jutro powiem znajomemu aby mi przyniusł taki przekaźnik i zobaczymy co się będzie działo :)

PS; nie wiecie czy gdzieś spawają korpusy sprzęgła bo mi pęka co raz dalej i nie wiem co robić bo nowy kosztuje 2500zł :unsure:

new_profil_luki21
styki już czyściłem i nic nie pomogło :(
jutro założe nowy przekaźnik i zobaczę :mellow:
KPK Kumurun Team

#13 Share new_profil_luki21

new_profil_luki21

    Zaawansowany

  • Members
  • PipPipPip
  • 1236 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Legnica
  • Zainteresowania:rolnictwo, elektronika, metaloplastyka

Napisany 02 sierpień 2013 - 22:25

Problem z odpaleniem ze stacyjki w Belarusie 820 To sprawdź jeszcze zasilanie samego przekaźnika bo wina może leżeć po tej stronie.

KPK KUMURUN TEAM

 


#14 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 03 sierpień 2013 - 08:00

Problem z odpaleniem ze stacyjki w Belarusie 820 ale coś mi się zdaje, że to nie będzie wina przekaźnika bo jak mi się spalił w poprzednim mtz to wogule nie chciał odpalać ze stacyjki... ale zobaczymy popołudniu jak będe miał nowy przekaźnik
KPK Kumurun Team

#15 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 03 sierpień 2013 - 09:11

Problem z odpaleniem ze stacyjki w Belarusie 820 Jak slychac tykanie przekaznika to powinien byc dobry, choc moze miec nadpalone styki. U mnie jak nie ustawie dzwigni biegow w polozenie I- II (polowe-szosowe) to slychac tylko tykanie, za nie odpowiedzialny jest taki wlacznik na pokrywie biegow, nie przepuszca pradu?? Polacz ze saba jego styki to moze bedziesz mial odpowiedz.

Edytowany przez Junkers, 03 sierpień 2013 - 09:13.

KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#16 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 03 sierpień 2013 - 12:39

Problem z odpaleniem ze stacyjki w Belarusie 820 wymieniłem ten przekaźnik i nic to nie pomogło ale pogorszyło i teraz to na 10 razy 1 odpala z kluczyka

Junkers ten czujnik biegu jałowego to już na samym początku odpiołem i połączyłem te kable na stałe ze sobą.
KPK Kumurun Team

#17 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 03 sierpień 2013 - 21:33

Problem z odpaleniem ze stacyjki w Belarusie 820 dzisiaj kumpel sprawdził mi stacyjkę i też jest dobra... nie wiem co robić
KPK Kumurun Team

#18 Share new_profil_luki21

new_profil_luki21

    Zaawansowany

  • Members
  • PipPipPip
  • 1236 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Legnica
  • Zainteresowania:rolnictwo, elektronika, metaloplastyka

Napisany 04 sierpień 2013 - 09:17

Problem z odpaleniem ze stacyjki w Belarusie 820 Kurde nie potrzebnie pisałem w tym poście przez co sam się zaraziłem problemami z odpalaniem. Wczoraj po odpaleniu stacyjka nie odłączyła grzania świec żarowych przez co po kilku minutach pod deską pojawił się dymek. Musiałem szybko energicznie przekręcić kluczyk w pozycję odpalania i natychmiast kontrolka świec zaczęła gasnąć. Krótko mówiąc jak nie urok to sr**zka.

Pozdrawiam

KPK KUMURUN TEAM

 


#19 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 04 sierpień 2013 - 09:36

Problem z odpaleniem ze stacyjki w Belarusie 820 Poszedl przekaznik 30sekundowy.
Stacyjka nie ma tu nic do rzeczy.
Dymek poszedl bo uklad niezabezpieczony byl bezpiecznikiem.
Najlepsze rozwiazanie - zrobic grzanie swiec na takim wlaczniku klawiszowym jak spryskiwacz szyby, i tak potrzebne tylko na temp. ponizej 5 albo 0°C, sam tak sobie planuje zrobic.
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem ze stacyjki w Belarusie 820 Dzisiaj, 13:28
  •  

#20 Share new_profil_luki21

new_profil_luki21

    Zaawansowany

  • Members
  • PipPipPip
  • 1236 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Legnica
  • Zainteresowania:rolnictwo, elektronika, metaloplastyka

Napisany 04 sierpień 2013 - 12:47

Problem z odpaleniem ze stacyjki w Belarusie 820 Jutro na spokojnie przejdę cały układ i zobaczę gdzie może tkwić przyczyna.

KPK KUMURUN TEAM

 



Dodaj odpowiedź



  

Podobne tematy rozrusznik odpalaniem belarusz 820 stacyjka