Skocz do zawartości

Zdjęcie

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!!


58 odpowiedzi na ten temat

#21 Share max696

max696

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna

Napisany 03 sierpień 2013 - 12:00

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Tutaj masz schemat jak podłączyć alternator
http://www.agrofoto....-elektrycznych/
rownie dobrze mozesz kupic alternator po regeneracji, wyjdzie 2 razy taniej
http://allegro.pl/li...alternator c330

Reklama AgroFoto Ads

  • watermark
  • Reklama
PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Dzisiaj, 04:11
  •  

#22 Share KULAWA_KOZA

KULAWA_KOZA

    Zaawansowany

  • Members
  • PipPipPip
  • 2116 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska KOL.
  • Zainteresowania:Wędkarstwo

Napisany 03 sierpień 2013 - 12:49

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Po mojemu to bendix na tulejkach wyrobiony i kontuje przy starcie i nie może przekręcić.

#23 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 03 sierpień 2013 - 15:49

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Jak już ktoś wcześniej pisał masz za duży spadek napięcia przy rozruchu spada do 3V więc sprawdź rozrusznik czy nie ma gdzieś jakiegoś przebicia bo nawet jak masz kiepskie ładownie po podładowaniu prostownikiem powinien odpalić bez problemu. Jak rozrusznik sprawny winny będzie akumulator który nie posiada wystarczającego napięcia rozruchowego. Musiałbyś wsiąść sprawdzić na innym aku jak się będzie zachowywał.
Ale mimo wszystko wstaw alternator bo te 12,80 to nie ładowanie, jak koledzy pisali wcześniej 14-14,4 przy wyłączonych odbiornikach.

#24 Share Maniek1Excalibur

Maniek1Excalibur

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna

Napisany 03 sierpień 2013 - 15:59

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Panowie jest tak:
-rozrusznik po regeneracji (awaria odpada)
-regulator nowy (awaria odpada)
-akumulator 2 lata (wątpie, żeby to jego wina była)
-prądnica może z 20 lat chodzi... (podejrzewam, że tu jest problem)
-napięcie spada do 3V tylko w przypadku jak na filmie, czyli po kilkinastu odpaleniach, a po naładowaniu prostownikiem spada do ok. 9.5V ale tylko na sekundę może dwie i pali na pierwszym tłoku
-co do alternatora - nie mam zamiaru kupić ani chińszczyzny ani regenerowanego bo na allegro jak podał @max696 ciężko trafić polskiego producenta po regeneracji. Pytałem w moim sklepie o polski i powiedzieli mi ok. 400zł więc ten w farmexpert nie jest wiele droższy, a jest pewność, że polski.

Spróbuję jeszcze tego sposobu ze światłami i innymi odbiornikami tak jak napisał @ptaszyna i dam znać co i jak lub nagram film, bo to najlepiej widać ;)

#25 Share max696

max696

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna

Napisany 03 sierpień 2013 - 19:30

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! tutaj masz Polski po regeneracji
http://allegro.pl/ur...3395909847.html
lub
http://allegro.pl/al...3402574403.html

#26 Share Maniek1Excalibur

Maniek1Excalibur

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna

Napisany 03 sierpień 2013 - 19:57

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! No nic. Jeśli przyjdzie do kupienia alternatora porozglądam się...

Co do świateł: Przy średnich obrotach zaczynają świecić i wydaje mi się, że zwiększając obroty niewiele się rozjaśniają. Z resztą sami zobaczcie:

Co wy na to? (Akumulator jest odłączony)

#27 Share mds212

mds212

    Zaawansowany

  • Members
  • PipPipPip
  • 629 postów

Napisany 03 sierpień 2013 - 20:58

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Jak nic pradnica.
Z tego co widac na filmiku na wysokich obrotach okolo laduje 7A wiec to bardzo malo.

Edytowany przez mds212, 03 sierpień 2013 - 21:03.


#28 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 03 sierpień 2013 - 21:04

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Zanim kupisz alternator, sprawdź czy nie masz gdzieś zwarcia. Na wyłączonej stacyjce wepnij miernik pomiędzy plus akumulatora, a kabel plusowy, miernik przestaw na sprawdzenie poboru prądu, i odczytaj wynik.

#29 Share Maniek1Excalibur

Maniek1Excalibur

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna

Napisany 03 sierpień 2013 - 21:40

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Zwarcia nie ma. Sprawdzałem to na samym początku i pobór prądu między klemą a akumulatorem był bodajże rzędu ok. 0.01µA. Nie jestem pewien co do wartości, ale był to na pewno znikomy prąd, który nie ma wpływu na obecną sytuację.

#30 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1628 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 03 sierpień 2013 - 22:12

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Na filmiku widać że ładowanie jest w porządku, problem na pewno nie leży tu, tak że alternator możesz na razie sobie odpuścić. Moja diagnoza jest taka że jak aku traci moc w ciągu dnia w trakcie użytkowania ( kiedy jest ciągle doładowywany ) to problemem jest rozrusznik a jeżeli dzisiaj go naładujesz a jutro nie odpali to aku nie trzyma prądu- do wymiany.

Reklama AgroFoto Ads

  • watermark
  • Reklama
PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Dzisiaj, 04:11
  •  

#31 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 04 sierpień 2013 - 08:04

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! @ptaszyna też koledze już to pisałem, ale on twierdzi że akumulator ma sprawny bo ma dwa lata i rozrusznik tak samo bo po regeneracji. Tylko co z tego... ale jak chce niech będzie w takim przekonaniu dalej... teraz czasem pół roku po zakupie może zacząć coś szwankować ;)

#32 Share Dom612

Dom612

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna

Napisany 04 sierpień 2013 - 09:51

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! kolego ja miałem podobny problem w 60-tce pół roku temu przeprowadziłem renowację rozrusznika i na początku palił bez problemu a ostatnio to tylko po naładowaniu prostowniiem albo "na kable" od bateri samochodowej no nic innego tylko rozrusznik bedzie tewnie tulejki się wytarły może i łożyska i spada napięcie bo duzo prądu ciągnie a nie ma siły go obrócić . zmieniłem tulejki i łożyska działa jak nowy

#33 Share Maniek1Excalibur

Maniek1Excalibur

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna

Napisany 04 sierpień 2013 - 10:08

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Przecież nie mówię, ze akumulator i rozrusznik nie mogą być wadliwe. Mogą. Tylko, że szkoda znowu płacić za regenerację rozrusznika jak okaże się, że to akumulator lub prądnica. Z drugiej strony... Jak będzie czas to zawiozę i rozrusznik i prądnicę do pobliskiego serwisu i niech sprawdzi czy są dobre.

#34 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1628 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 04 sierpień 2013 - 10:43

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!!

kolego ja miałem podobny problem w 60-tce pół roku temu przeprowadziłem renowację rozrusznika i na początku palił bez problemu a ostatnio to tylko po naładowaniu prostowniiem albo "na kable" od bateri samochodowej no nic innego tylko rozrusznik bedzie tewnie tulejki się wytarły może i łożyska i spada napięcie bo duzo prądu ciągnie a nie ma siły go obrócić . zmieniłem tulejki i łożyska działa jak nowy


Miałem podobny przypadek, rozrusznik ok. roku po wymianie szczotek tulejek i zaczął coraz gorzej kręcić a aku były już 8-letnie to poszły już w ciemno do wymiany, jakie było moje zdziwienie jak na nowych było to samo. Po rozebraniu rozrusznika okazało się że tulejek (chińskiego gó.na) prawie nie było i rozrusznik ciężko chodził i żarł dużo prądu.

#35 Share Maniek1Excalibur

Maniek1Excalibur

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna

Napisany 04 sierpień 2013 - 11:07

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Co ciekawe... Przy napięciu na akumulatorze 12.48V nie zapali a przy 12.80 już tak. 0.3V a decyduje czy zapali czy nie... To mnie ciekawi!

#36 Share Dom612

Dom612

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna

Napisany 04 sierpień 2013 - 11:26

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! a sprawdzałeś ten splot miedziany między bendiksem a korpusem rozrusznika ? moze byc nadpalony i nie bedzie dobrze kręcił albo może spróbuj z inna bateria ja uruchomić

#37 Share asharot

asharot

    Przyjaciel Forum

  • Members
  • PipPipPip
  • 4012 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Meneli wg B.Lindy

Napisany 04 sierpień 2013 - 11:32

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!!

Co ciekawe... Przy napięciu na akumulatorze 12.48V nie zapali a przy 12.80 już tak. 0.3V a decyduje czy zapali czy nie... To mnie ciekawi!

Już dawno nie masz tulejki w głowicy rozrusznika,na pewno wypadła.

Naklejki piktogramy: http://tiny.pl/g7fxv


#38 Share Maniek1Excalibur

Maniek1Excalibur

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna

Napisany 06 sierpień 2013 - 13:23

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Nie do końca @asharot... Gdyby nie było tulejki na pewno zmieniłby się dźwięk rozrusznika, a nie wydaje mi się, żeby tak było, poza tym Przy naładowanym akumulatorze przez prostownik pali na pierwszym tłoku, a napięcie spada do ok. 9.5V Czyli nie aż tak dużo.

Jak na razie twierdzę iż winę ponosi prądnica. Jeździłem ostatnio do lasu i traktor chodził na dość wysokich obrotach i na 9 kursów raz musiałem palić z odprężnika bo w ogóle nie miał zamiaru ruszyć silnika.
Moja teoria: prądnica.

#39 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3420 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 06 sierpień 2013 - 14:23

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! jak juz wyzej pisali koledzy rozrusznik lub akku, bo przy dobrych bateryjkach i rozruszniku bedzie krecil bez problemu kilka tygodni nawet bez ladowwania, wiem z wlasnego doswiadczenia bo w 360 ladowania juz dawno nie ma a pali bez problemu
zmien na poczatek akku, z samochodu czy drogiego ciagnika, jesli posiadasz,

Polska B

 


Reklama AgroFoto Ads

  • watermark
  • Reklama
PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Dzisiaj, 04:11
  •  

#40 Share Maniek1Excalibur

Maniek1Excalibur

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna

Napisany 06 sierpień 2013 - 16:35

PILNE!!! Żniwa na polu a traktor nie chce odpalić! POMOCY!!! Panowie. Pomyślałem, że zrobię te próby, które są w instrukcji użytkowania i napraw. Otwieram książkę i pierwsze co było to sprawdzenie prądu ładowania:
-odłączyć przewody od regulatora
-w miejsce kontrolki ładowanie wpiąć amperomierz
-odpalić silnik
-złączyć końcówki przewodów, które były na regulatorze
-powoli zwiększać prędkość obrotową silnika.

I tak: Zrobiłem tak jak ma być. Gdy wpiąłem amperomierz pokazał mi ok. 20A, odpaliłem i spadło do 5A i tak się wahało...
Te same próby robiłem na początku roku i wyszły na spokojnie i bez problemu. Z tego co pamiętam wszystko się mieściło w normach.
Teraz niestety próby nie udane... :( Nic nie wyszło, a dodatkowo mnie pokopało. Na regulatorze zawsze mi ręka objedzie i mnie kopnie:(

Mierzyłem napięcie na prądnicy (bodajże zacisk 10 i 16 (zapomniało mi się :))) i doszło do ok.15-16V. Sam nie wiem skąd się to wzieło. Rozumiem 14, ale żeby 16 to pierwszy raz.
Pomiar prądu: wypiąłem zacisk 16 z prądnicy i wpiąłem amperomierz. Było jakoś 13A chyba.
Nie wiem już nic teraz. Wszystko mi się pomieszało, a ten gnój jak nie odpalał tak nie odpala. Syf, kiła i mogiła!!!

Podobne tematy zniwa polu traktor odpalic pomocy