Skocz do zawartości

Zdjęcie

Bizon ZO56 - problem przy cofaniu.


18 odpowiedzi na ten temat

#1 Share Muszek

Muszek

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 19 lipiec 2013 - 17:43

Bizon ZO56 - problem przy cofaniu. Witam wszystkich. Mam pewien problem. Kupiłem właśnie Bizona ZO56 z 89r, i mam pewien problem. Gdy chcę cofać, i popuszczam nawet delikatnie sprzęgło by ruszyć z miejsca to bizon zbyt gwałtownie rusza ( zrywa się ), aż normalnie tył kombajnu lekutko się unosi ( a nie ma jeszcze założonego hederu na przód ). Nie ma tego problemu przy ruszaniu z innych biegów z miejsca. Wymieniłem tarczę na sprzęgle i nic nie pomogło. Proszę was o szybką pomoc co to mogło by być, bo sezon tuż tuż....

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon ZO56 - problem przy cofaniu. Dzisiaj, 23:33
  •  

#2 Share miturskir

miturskir

    Zaawansowany

  • Members
  • PipPipPip
  • 317 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pulawy

Napisany 19 lipiec 2013 - 17:58

Bizon ZO56 - problem przy cofaniu. a przyśpieszacz masz włączony?

#3 Share Muszek

Muszek

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 19 lipiec 2013 - 18:24

Bizon ZO56 - problem przy cofaniu. jakby był uruchomiony to by nie zrywało na wszystkich biegach ??

Edytowany przez KRISTOFORn, 21 lipiec 2013 - 12:08.
Cytowanie poprzedniego posta


#4 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2400 postów
  • Płeć:Mężczyzna

Napisany 19 lipiec 2013 - 20:43

Bizon ZO56 - problem przy cofaniu. Przyśpieszacz działa w ten sposób że jak wciskasz sprzęgło do końca czyli pedał do podłogi to wariator jazdy ma zwolnić czyli podnieść się na siłowniku do góry.Przypuszczam że nie zwalnia i tak reaguję na pełnym przyśpieszeniu.

#5 Share pawel885

pawel885

    Zaawansowany

  • Members
  • PipPipPip
  • 2729 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 19 lipiec 2013 - 20:58

Bizon ZO56 - problem przy cofaniu. Załóż mocną sprężynę na dźwignię przy sprzęgle i zobacz czy jest poprawa- często po długim postoju między sezonami lubi przyrdzewieć gdzieś po drodze od padała do sprzęgła i tak się dzieje jak piszesz

#6 Share miturskir

miturskir

    Zaawansowany

  • Members
  • PipPipPip
  • 317 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pulawy

Napisany 19 lipiec 2013 - 20:59

Bizon ZO56 - problem przy cofaniu. jedyna przyczyna masz rację balcerek

Edytowany przez miturskir, 19 lipiec 2013 - 21:00.


#7 Share pawel885

pawel885

    Zaawansowany

  • Members
  • PipPipPip
  • 2729 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 19 lipiec 2013 - 21:21

Bizon ZO56 - problem przy cofaniu. Jakoś w innych kombajnach nie ma tego patentu i można ruszać płynnie na pełnej prędkości na przyspieszaczu, a w bizonie to założyli żeby półosi nie rwać po mojemu

#8 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 19 lipiec 2013 - 21:35

Bizon ZO56 - problem przy cofaniu. Jak nie ma? W Claas jest i jak mniemam w innych także. Oczywiście przy napędzie mechanicznym.

#9 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 19 lipiec 2013 - 22:39

Bizon ZO56 - problem przy cofaniu. Może ma odpięte to cięgięłko od sprzęgła do przyśpieszacza.
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#10 Share miturskir

miturskir

    Zaawansowany

  • Members
  • PipPipPip
  • 317 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pulawy

Napisany 20 lipiec 2013 - 06:13

Bizon ZO56 - problem przy cofaniu. właśnie o tym pisaliśmy że cofa na przyśpieszaczu?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon ZO56 - problem przy cofaniu. Dzisiaj, 23:33
  •  

#11 Share audia3

audia3

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TJE
  • Zainteresowania:mechanika samochodowa i serwisowanie maszyn rolniczych

Napisany 20 lipiec 2013 - 08:10

Bizon ZO56 - problem przy cofaniu. kolego jak masz sprzegło dobre to nie powinno szarpac tak ,ali na zwolnionym ani na przyspieszonym , sprawdz se dyfer , bo wiem z praktyki ze masz na dyfrze nity poluzowane i w zniwa sie oberwie , czesto to robie u bizonów i jest efekt , zawsze wymieniam nity na nowe i spawam i jest to juz na lata , od 15 lat tak robie i jeszcze nie było reklamacji na spawane dyfry u bizonów

Edytowany przez audia3, 20 lipiec 2013 - 08:11.


#12 Share Muszek

Muszek

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 21 lipiec 2013 - 09:57

Bizon ZO56 - problem przy cofaniu. Znalazłem rozwiązanie i podam je tutaj bo jest ono dość nie typowe. Panowie, nie uwierzycie, ale obudowa ze skrzynią biegów ( a dokładniej jej mocowanie za osią przednią kombajnu - 2 śruby mocujące ) zostały zerwane i przy cofaniu obudowa ze skrzynią się ruszała i to powodowało te dziwne zrywanie przy ruszaniu do cofania. Po zamocowaniu ich z powrotem i dokładnym unieruchomieniu obudowy skrzyni wszystko wróciło do normy ;d
Nigdy wcześniej nie miałem takiej awarii by skrzynia biegów była naderwana, więc trochę mi to zajęło aby to znaleźć - naprawiłem to wczoraj rano a dzisiaj wam o tym piszę ;d

Edytowany przez Muszek, 21 lipiec 2013 - 09:59.


#13 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 21 lipiec 2013 - 10:31

Bizon ZO56 - problem przy cofaniu. @audia a wytlumaczyl bys dokladnie jak spawasz kolo talerzowe do dyfra?? chodzi mi dokładnie o to czy spawasz z dwóch stron czy po jednej i ile spawów jakiej długości i w jakich odstępach. U mnie też trochę szarpie i obawiam się że to nity na kole.
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#14 Share audia3

audia3

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TJE
  • Zainteresowania:mechanika samochodowa i serwisowanie maszyn rolniczych

Napisany 21 lipiec 2013 - 11:41

Bizon ZO56 - problem przy cofaniu. kolego spawa sie po obu stronach tak gdzies po 5 do 8 cm spawu i tak samo odstepy pomiedzy spawami , szczegół tkwi w doborze elektrod ,

#15 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 21 lipiec 2013 - 16:17

Bizon ZO56 - problem przy cofaniu. Elektrody do zeliwa?? A co jesli mam migomat i tam jest tylko jeden drut stalowy??
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#16 Share audia3

audia3

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TJE
  • Zainteresowania:mechanika samochodowa i serwisowanie maszyn rolniczych

Napisany 21 lipiec 2013 - 16:32

Bizon ZO56 - problem przy cofaniu. migomatem to se mozesz spawac blaszki , mig sie nie nadaje , spawarka i elektroda jest odpowiednia

#17 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 22 lipiec 2013 - 09:36

Bizon ZO56 - problem przy cofaniu. Mialem wirowke 300A ale ja sprzedalem i kupilem migomat 350A mozna nim spawac nawet szyny kolejowe;-)
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#18 Share audia3

audia3

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TJE
  • Zainteresowania:mechanika samochodowa i serwisowanie maszyn rolniczych

Napisany 22 lipiec 2013 - 12:59

Bizon ZO56 - problem przy cofaniu. szyny mozna spawac,ale dyfer nie , bo jak bedziesz spawał elektrodą migomatem, no chyba ze masz wyjscie inwentorowe do spawania elektroda to wtedy mozna

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon ZO56 - problem przy cofaniu. Dzisiaj, 23:33
  •  

#19 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7800 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 22 lipiec 2013 - 13:24

Bizon ZO56 - problem przy cofaniu. Chyba migomatem nie spawałeś. Wszyscy spawają migomatami a elektroda to już można powiedzieć zabytek.
Migomatem bez problemu można spawać żeliwo i ładnie trzyma. Migomat dobry to przy 300 A to szynę kolejową topi a nie spawa.

Podobne tematy bizon zo56