Skocz do zawartości

Zdjęcie

problem deutz


6 odpowiedzi na ten temat

#1 Share Baartus

Baartus

    Zaawansowany

  • Members
  • PipPipPip
  • 119 postów
  • Płeć:Mężczyzna

Napisany 17 lipiec 2013 - 21:20

problem deutz Witam panowie mam problem z wyskakujacym kodem 76 ciagnik stoi i nie rusza co moze byc ????

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem deutz Dzisiaj, 20:17
  •  

#2 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 17 lipiec 2013 - 21:25

problem deutz Jaki dokładnie model? Skąd my to mamy wiedzieć kolego? :D

#3 Share Baartus

Baartus

    Zaawansowany

  • Members
  • PipPipPip
  • 119 postów
  • Płeć:Mężczyzna

Napisany 18 lipiec 2013 - 15:10

problem deutz 6.30 TT wczoraj odpalony i nie reaguje na biegi stoi w miejscu i pokazuje blad i tak ze 4 godz potem postał zgaszony ze 2 godz i juz było normalnie ale ostatnio coraz częsciej sie to zdarza i to totalnie w nkeoczekiwanych momentach

#4 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 18 lipiec 2013 - 17:19

problem deutz Tak na szybko co mi przychodzi do głowy to posprawdzaj okablowanie i kostki od skrzyni biegów.

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem deutz Dzisiaj, 20:17
  •  

#5 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 19 lipiec 2013 - 23:04

problem deutz Przepraszam ale nie mogę Ci pomóc, bo nie mam serwisówki od tej skrzyni co masz, a to co wysłałem Ci na PW to się tyczy innej skrzyni, nie zauważyłem tego, mój błąd. Jeszcze raz przepraszam.

Ale dokładnie co się dzieje? Wciskasz sprzęgło, wbijasz bieg i stoi? A rewers, półbiegi, czy co tam w nim jest z elektroniki działa czy nie?

#6 Share Baartus

Baartus

    Zaawansowany

  • Members
  • PipPipPip
  • 119 postów
  • Płeć:Mężczyzna

Napisany 20 lipiec 2013 - 10:12

problem deutz wbijam bieg i stoi 4 półbiegi żaden nie reaguje kontrolka wskazuje położenie przód tył czyli taka reakcja jest ale wyświetla sie H cały czas i brak odzewu

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem deutz Dzisiaj, 20:17
  •  

#7 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 24 lipiec 2013 - 21:56

problem deutz Sprawdz kostki od czujników przy pompce sprzegła w kabinie, wyczyść, zabezpiecz, popatrz, pokombinuj. :D Trudno mi cokolwiek doradzić na odległość.


Dodaj odpowiedź



  

Podobne tematy deutz