Skocz do zawartości

Zdjęcie

Problem z układem kierowniczym!!


17 odpowiedzi na ten temat

#1 Share Radeczyslaw4

Radeczyslaw4

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 17 lipiec 2013 - 09:07

Problem z układem kierowniczym!! Witam, mam problem z układem kierowniczym w Renault 133-14, kiedy skręcam w lewo lub prawo to kierownica przerywa albo zatrzymuje się calkiem i nie można nią ruszyć, dopiero po chwili się odblokowuje i później znowu to samo nawet w czasie jazdy. Proszę o pomoc, Pozdrawiam.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z układem kierowniczym!! Dzisiaj, 02:44
  •  

#2 Share damianmmmm

damianmmmm

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów

Napisany 17 lipiec 2013 - 09:59

Problem z układem kierowniczym!! mało oleju, w koparce też tak miałem

#3 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3430 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 17 lipiec 2013 - 11:01

Problem z układem kierowniczym!! olej na poczatek, sprawdzenie cisnienia pompy, byc moze to jej wina, lub orbitol czeka na wymiane

Polska B

 


#4 Share Radeczyslaw4

Radeczyslaw4

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 17 lipiec 2013 - 14:48

Problem z układem kierowniczym!! Olej jest ok i byl niedawno wymieniany, orbitrol też nowy, a pompy nie sprawdzałem..

A czy to może być wina tego że wspomaganie jest zapowietrzone??

#5 Share Wojtek987

Wojtek987

    Zaawansowany

  • Members
  • PipPipPip
  • 967 postów
  • Płeć:Mężczyzna

Napisany 18 lipiec 2013 - 13:39

Problem z układem kierowniczym!! Nie, wspomaganie się samo odpowietrzy. Jesli kierownica chodzi lekko to pompa podejrzewam dobra, skoro olej jest i filtr na dolocie do pompy czysty, to ja stawiam na orbitrol. Ma on w sobie kilka zaworów i pewnie coś w nim? Ja w swoim wymieniałem, ma tam być zwykły 125l (tylko nie kupuj taniego ruskiego)

#6 Share Radeczyslaw4

Radeczyslaw4

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 30 lipiec 2013 - 20:57

Problem z układem kierowniczym!! Już wiem co bylo mojej Reni :) Miarka oleju pokazywala ponad stan a w skrzyni nie bylo oleju, dopiero po przeczyszczeniu rurki od miarki wyszło najaw co tak naprawde jej dolegalo, wydaje sie to troszke smieszne no ale... :D Jesli komus zdarzy sie cos podobnego polecam odkrecic srobe spustowa oleju ze skrzyni i sprawdzic prawidlowy jego stan . Dzieki za wszelkie rady. Pozdrawiam :)

Edytowany przez Radeczyslaw4, 30 lipiec 2013 - 21:00.


#7 Share adik199613

adik199613

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie

Napisany 02 sierpień 2013 - 16:45

Problem z układem kierowniczym!! Ja mam zbliziny ptoblem do Twojego. Mam Renaulta 9514TX, problem polega na tym ze w mojeje reni znikło wspomaganie. Olej jest wszystko jest, tylko wspomagania nie mam i nie wiem co jest grane. Problem wystąpił po rozjeżdzaniu ciągnikiem i wymianie sprzęgła. Proszę o jaką kolwiek poradę :)

#8 Share dzikidaniel

dzikidaniel

    Zaawansowany

  • Members
  • PipPipPip
  • 415 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 04 sierpień 2013 - 10:50

Problem z układem kierowniczym!! Sprawdź orbitrol. Czy masz węże dobrze przykręcone i niepomieszane.
C328, U-912 i R 103-54

#9 Share adik199613

adik199613

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie

Napisany 04 sierpień 2013 - 11:13

Problem z układem kierowniczym!! no właśnie nie jestem pewien czy są dobrze połączone, a nie mam pojęcia jak mają byc połączone

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z układem kierowniczym!! Dzisiaj, 02:44
  •  

#10 Share maniek0277

maniek0277

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LTM

Napisany 04 sierpień 2013 - 13:34

Problem z układem kierowniczym!! Tak jest u mnie, chyba rozszyfrujesz moje malowidło.

Załączone miniaturki

  • schemat.jpg

Edytowany przez maniek0277, 04 sierpień 2013 - 13:42.


#11 Share adik199613

adik199613

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie

Napisany 04 sierpień 2013 - 17:21

Problem z układem kierowniczym!! ooo dzieki stary, jutro od rana biorę sie za robotę :D Pozdrawiam

#12 Share adik199613

adik199613

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie

Napisany 07 sierpień 2013 - 00:48

Problem z układem kierowniczym!! kurde nie podziałało to...obawiam sie ze orbitrol mi padł... :/

#13 Share adik199613

adik199613

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie

Napisany 07 sierpień 2013 - 06:01

Problem z układem kierowniczym!! ale czy tak jest to nie będę tego stwierdzał sam, lepiej zeby zrobił to ktos kto się na tym zna :D

#14 Share adik199613

adik199613

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie

Napisany 07 sierpień 2013 - 22:00

Problem z układem kierowniczym!! okazało się ze były zamienione dwa węze (zasilanie z powrotem) gdy to zmieniłem kierownica po odpaleniu ciągnika po chwili zaczęła skręcić w lewo i nie da sie wogóle skręcić w prawo. Ja to już normalnie nie wiem co z tym mam robić...

#15 Share andrejus

andrejus

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 606 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostróda
  • Zainteresowania:OFF ROAD, enduro, motoryzacja

Napisany 12 sierpień 2013 - 07:45

Problem z układem kierowniczym!! będziesz jeździć tylko w lewo ;)
Raczej na 99% masz pomylone węże

Edytowany przez andrejus, 12 sierpień 2013 - 07:46.

Nie bój się tego że twoje życie kiedyś się skończy, ale tego, że może się nigdy nie zacząć

#16 Share adik199613

adik199613

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie

Napisany 12 sierpień 2013 - 21:50

Problem z układem kierowniczym!! to raczej nie mozliwe bo sprawdzone były...dzi wyciągałem orbitrol bo chyba nic z niego nie bedzie, mechanik mówił zeby ze tam cos się w środku przestawia, ale już mu to nie raz przestawiali i nic to nie daje. Chyba od wystrzału orbitrola poprostu się uszkodził...

#17 Share Dakblamik

Dakblamik

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 13 sierpień 2013 - 16:31

Problem z układem kierowniczym!! A ja mam 7514 i bawię się z nim już z tydzień i też nie skręca, wymieniłem mu orbitrol i siłownik, jak podniosłem go na lewarku na starych częściach i na nowych też, to skręca, a jak koła dotykają ziemi całym ciężarem ciągnika to kierownicą nie idzie obrócić, silnik chodzi na pełnych obrotach i nic. Co ciekawe podnośnik podnosi (igła od siana długości ok. 3m daje rade unieść 500kg wór z pszenicą) Oleju ma wlane 40l hydraulicznego i wydaje się że jest tak pośrodku na bagnecie. Odłączyłem pompę na podnośnik i nic, coś zaczęło wyć.
Co do podłączenia przewodów na orbitrolu mam inaczej z lewej u góry nam podłączony powrót, z lewej na dole jest jakiś zaworek da się go nacisnąć "palcem" i tym przewodem dochodzi olej z pompy(zasilanie), u góry z prawej skręt w lewo i na dole z prawej skręt w prawo (przewody do siłownika) raczej inaczej ich się chyba podłączyć nie da.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z układem kierowniczym!! Dzisiaj, 02:44
  •  

#18 Share adik199613

adik199613

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie

Napisany 14 sierpień 2013 - 00:46

Problem z układem kierowniczym!! ja dziś w mojej reni 9514 tx problem rozwiązałem :D okazało sie ze w orbitrolu jest taka kulka i ta kulka wpadła w inny kanał w orbitrolu i w jakis sposób blokowało to cały układ, bo włożeniu kulki na miejsce wszystko wróciło do normy kierownica chodzi jak złoto :D

Pozdrawiam :)

Podobne tematy ukladem kierowniczym