Skocz do zawartości

Zdjęcie

Bizon problem,


10 odpowiedzi na ten temat

#1 Share tom1107

tom1107

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 11 lipiec 2013 - 11:27

Bizon problem, witam, mój problem polega na tym, iż gdy jedziemy w pole i namłócimy 1 zbiornik i go wysypiemy to jest wszystko ok, ale gdy zaczniemy młócić 2 to gdy bizon wejdzie na swoje najlepsze obroty to po przejechaniu kilku metrów od miejsca wysypu zaczyna schodzić z obrotów i zaczyna lekko kopcić na czarno, wtedy zawsze się zatrzymuje i poczekam 30 sekund i znowu wchodzi w swoje obroty i jedzie dalej, i później po kolejnym wysypie jest tak samo, powiem ze co roku wymieniane wszystkie filtry i olej w silniku,

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon problem, Dzisiaj, 13:30
  •  

#2 Share panczo1922

panczo1922

    Zaawansowany

  • Members
  • PipPipPip
  • 956 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska, powiat obornicki
  • Zainteresowania:sport, muzyka, wszystko związane z rolnictwem

Napisany 11 lipiec 2013 - 12:56

Bizon problem, prawdopodobnie masz jakąś nieszczelność w układzie paliwowym i łapie lewe powietrze...
gdy jest na obrotach to paliwo leci w rurce pełnym strumieniem i tak jakby przytyka dziurę ale gdy pochodzi trochę na wolnych wtedy ma możliwość złapania powietrza...
miałem podobnie 2 lata temu...
miałem pękniętą rurkę co idzie ze zbiornika.. na obrotach chodził ale jak był na wolnych to się zapowietrzał...

#3 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2401 postów
  • Płeć:Mężczyzna

Napisany 13 lipiec 2013 - 20:50

Bizon problem, Albo kończy się pompa doładowująca.

#4 Share karol73

karol73

    Zaawansowany

  • Members
  • PipPipPip
  • 114 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo,motoryzacja,zwierzęta, maszyny rolnicze
    i wszystko co związane z rolnictwem

Napisany 13 lipiec 2013 - 21:09

Bizon problem, kupiłem kombajn i nie wiem gdzie się znajduje czujnik temperatury oleju na silniku w bizonie bo u mnie go nie ma

#5 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 13 lipiec 2013 - 21:20

Bizon problem, Jest gdzies wkrecony w miske olejowa, taki jak od temp wody przy termostacie.
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#6 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 13 lipiec 2013 - 21:52

Bizon problem, Na dole w misce po lewej stronie gdy wejdzie się do zbiornika ziarna i otworzy właz do silnika, może być też od tyłu w misce.
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon problem, Dzisiaj, 13:30
  •  

#7 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2401 postów
  • Płeć:Mężczyzna

Napisany 14 lipiec 2013 - 07:09

Bizon problem, Tylko jak ma założony silnik od autosana i ktoś może nie założył czujnika i go nie ma.Na dole w misce olejowej od strony zbiornika powinien być a może być tylko zaślepka na 4 śruby zakręcona.

#8 Share karol73

karol73

    Zaawansowany

  • Members
  • PipPipPip
  • 114 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo,motoryzacja,zwierzęta, maszyny rolnicze
    i wszystko co związane z rolnictwem

Napisany 14 lipiec 2013 - 14:08

Bizon problem, A czy da rade kosić bez niego bo poprzedni właściciel tak kosił a kabel od wskaźnika jest ucięty

#9 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2401 postów
  • Płeć:Mężczyzna

Napisany 14 lipiec 2013 - 14:14

Bizon problem, Prze ciesz kosił ale lepiej mieć kontrole a możesz zainstalować coś takiego http://allegro.pl/cz...3387160604.html tylko jak masz klapkę to musisz króciec wspawać do przykręcenia czujnika.

#10 Share mariusz27

mariusz27

    Zaawansowany

  • Members
  • PipPipPip
  • 190 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warmińsko-mazurskie
  • Zainteresowania:maszyny rolnicze rolnictwo

Napisany 14 lipiec 2013 - 18:42

Bizon problem, tom mjalem w zeszym sezonie cos podobnego tez tak mialem i w sumie przyczyn jest kilka tak jak kolega mowil moze byc dziurawa ryrka od zbiornika ale do rzeczy u mnie bylo tak najpierw robilo sie podcisnienie co spowodowane jest wypracowanym zaworkiem tym od powrotu paliwa na tym na obudowie filtrow paliwa a druga przyczyna ktora byla u mnie to to ze po wymianie filtrow paliwa drugi raz w ciagu sezony to to ze zaciagnelo ze zbiornika doslownie kieliszek wody i woda zablokowala filtr . na wolnych bylo ok az mruczal a na obrotach kichal prychal walil dymem jakby sie motor konczyl i spadal z obroto zatrzymalem sie na chwile i wracal. zobacz tez czy ta rura od filtra powietrza do silnika nie rozkleila sie bo to tez sie zdaza aczkolwiek zadko... jak pomoglem prosze o klikniecie zielonej strzaly
zetor team
ZIELONA STRZALKA

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon problem, Dzisiaj, 13:30
  •  

#11 Share karol73

karol73

    Zaawansowany

  • Members
  • PipPipPip
  • 114 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo,motoryzacja,zwierzęta, maszyny rolnicze
    i wszystko co związane z rolnictwem

Napisany 15 lipiec 2013 - 21:12

Bizon problem, Mam problem z siłownikiem od podnoszenia hedra jedna sprężyna nie schodzi sie przy podnoszeniu a druga sie schodzi

Podobne tematy bizon zo-56 ursus