Skocz do zawartości

Zdjęcie

Przedni napęd Zetor/Ursus problem


22 odpowiedzi na ten temat

#1 Share chwiolas

chwiolas

    Zaawansowany

  • Members
  • PipPipPip
  • 452 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kalisza

Napisany 09 lipiec 2013 - 21:11

Przedni napęd Zetor/Ursus problem W moim zetorze 8045, zaczyna się coś dziać z przednim napędem, a właściwie z załanczaniem go. Mam na tym ciągniku od niedawna ładowacz. Nie wiem czy ma to jakiś związek ze sprawą. Do rzeczy. W żwirowni zauważyłem że przedni napęd raz działa, raz nie. Wtedy kiedy przednie koła nie ciągną, wałek napędu który wychodzi ze skrzyni dostaje jebitnych drgań, nawet tam się coś z tego powodu rozszczelniło bo olej kapie gdzieś tam z tego miejsca. Nie jestem obcykany w tym temacie bo nigdy nie było z tym problemów. Wygląda na to że jakieś tryby się raz zazębiają a raz nie zazębiają, albo może jakieś sprzęgiełko tam jest i się wyrobiło. Wie ktoś co się tam znajduje i jaka może być przyczyna. Wiem tylko że za załanczanie napędu odpowiedzialna jest mikropompka, ale ona by potrafiła raz zadziałać a raz nie???

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd Zetor/Ursus problem Dzisiaj, 18:49
  •  

#2 Share IGL

IGL

    Użytkownik

  • Members
  • PipPip
  • 99 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 09 lipiec 2013 - 21:38

Przedni napęd Zetor/Ursus problem Sprawdzałeś stan oleju w skrzyni?

#3 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 781 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 10 lipiec 2013 - 08:41

Przedni napęd Zetor/Ursus problem Olej idzie do tura i spada ciśnienie mikropompy, przez co rozłancza się przedni napęd. Dolanie oleju do skrzyni powinno rozwiązać problem.

Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#4 Share chwiolas

chwiolas

    Zaawansowany

  • Members
  • PipPipPip
  • 452 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kalisza

Napisany 10 lipiec 2013 - 10:10

Przedni napęd Zetor/Ursus problem Sprawdzałem stan oleju. Jest tak z 3-4 cm na miarce. Na miarce nie mam oznaczeń min i max więc dokładnie nie wiem ile powinno być, ale raczej nigdy więcej nie było, chyba że faktycznie z ładowaczem musi być więcej. Ale to się dzieje nawet jak mam bardzo nisko łyżkę, jest załadowana, i np. wycofuje do tyłu pod lekką górkę, albo jak podjeżdżam pod ścianę w żwirowni i d*pa, zamiast się wbijać w ścianę tylne koła kopią, przednie stoją a wałek od napędu przy wyjściu ze skrzyni drży jak cholera.

#5 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 781 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 10 lipiec 2013 - 10:24

Przedni napęd Zetor/Ursus problem Dolej oleju do skrzyni i wtedy zobacz jak się będzie zachowywał przedni napęd, bo drżenie wału jest spowodowane tym, że sprzęgło chce przenieśc moment na wał ale nie przenosi go w całości np. z powodu zbyt małego ciśnienia oleju w sprzęgle.

Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#6 Share chwiolas

chwiolas

    Zaawansowany

  • Members
  • PipPipPip
  • 452 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kalisza

Napisany 11 lipiec 2013 - 18:08

Przedni napęd Zetor/Ursus problem No dolałem 10 litrów oleju. Coś tak jakby się poprawiło, ale i tak się rozłancza i czasem drży. Nie jest tak jak powinno być. Ale czy dolewać jeszcze oleju - nie wiem. Bo jest już naprawdę dużo na miarce. Może się coś stać jak będzie za dużo oleju w skrzyni? Bo w końcu po coś są wskaźniki minimum i maximum. Tylko pech chce że na mojej miarce ich nie ma. Są jakieś wyżłobienia ale to chyba raczej nie to, zresztą te wyżłobienia już stan oleju grubo przekroczył.

Edytowany przez chwiolas, 11 lipiec 2013 - 18:09.


#7 Share IGL

IGL

    Użytkownik

  • Members
  • PipPip
  • 99 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 11 lipiec 2013 - 20:32

Przedni napęd Zetor/Ursus problem A wzmacniacz momentu działa prawidłowo? Przydałoby się zmierzyć ciśnienie jakie daje mikropompa, jeśli będzie prawidłowe to trzeba rozbierać przystawkę, może już tarczki są do wymiany i pod obciążeniem rozłącza,

#8 Share chwiolas

chwiolas

    Zaawansowany

  • Members
  • PipPipPip
  • 452 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kalisza

Napisany 14 lipiec 2013 - 10:18

Przedni napęd Zetor/Ursus problem W jaki sposób najprościej zmierzyć ciśnienie na mikropompie? Czy przypadkiem do ewentualnej wymiany mikropompy nie potrzeba rozjeżdżać traktor?

#9 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 781 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 14 lipiec 2013 - 10:59

Przedni napęd Zetor/Ursus problem Ciśnienie sprawdzasz wkręcając manometr w miejsce czujnika, który znajduje się w podłodze.

Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#10 Share FINN

FINN

    Zaawansowany

  • V.I.P.
  • rank
  • 1491 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dźwierzuty, k/ Szczytna
  • Zainteresowania:Rolnictwo

Napisany 14 lipiec 2013 - 20:39

Przedni napęd Zetor/Ursus problem na bank tarczki , miałem tak w 914 , na której jest tur... wyjmij przystawkę od napędu i sprawdź tarczki jeśli będą w miare dobre to dołóż jedną/dwie tarczkę, ja tak zrobiłem i problem znikną...

"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 


Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd Zetor/Ursus problem Dzisiaj, 18:49
  •  

#11 Share chwiolas

chwiolas

    Zaawansowany

  • Members
  • PipPipPip
  • 452 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kalisza

Napisany 15 lipiec 2013 - 11:57

Przedni napęd Zetor/Ursus problem Co to są za tarczki że można ich dokładać?? Jeszcze tej przystawki nie rozbierałem nigdy, więc nie mam pojęcia co tam jest. Jak rozbiorę to chyba najlepiej wszystko co potrzeba nowe założyć?

#12 Share FINN

FINN

    Zaawansowany

  • V.I.P.
  • rank
  • 1491 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dźwierzuty, k/ Szczytna
  • Zainteresowania:Rolnictwo

Napisany 21 lipiec 2013 - 13:12

Przedni napęd Zetor/Ursus problem jak rozbierzesz to zobaczysz jakie tarczki... można załozyć nowe , ale jak nie ma potrzeby to po co?? jak dołożysz trochę to będzie chodzić nawet lepiej jak na nowych bo jest ich więcej i jest większa powierzchnia styku tarczek z olejem... jeśli rozbierzesz i jednak zobaczysz , że tarczki są zjeżdzone i popękane to wiadomo, że trzeba wymienić..
a można jeszcze inaczej.. poszukaj takiego sprzęgiełka kłowego, które się wstawia zamiast tych tarczek i bedziez miał spokój... na allegro lub w agromach popytaj

"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 


#13 Share JARO135

JARO135

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 08 wrzesień 2013 - 07:52

Przedni napęd Zetor/Ursus problem na początek sprawdziłbym stan filtra (ten mniejszy z metalową siatką pod schodkami po lewej stronie ciągnika) , jeżeli był po prostu już zużyty , brudny założył nowy i sprawdził jak się dalej będzie zachowywać. On odpowiada za przedni napęd i żółwia. ten filtr się wymienia na nowy, nie czyści myje, to na krótką metę, sama wymiana 2 min roboty. Jeżeli dalej coś nie tak odkręciłbym tą przystawkę od napędu przy skrzyni rozebrał i sprawdził stan tarczek. Od razu należałoby wymienić oringi od uszczelnień. Jak sam tego nie robiłeś weź kogoś kto to już rozbierał, w sumie tam filozofii nie ma. Jeżeli by to był ciągnik bez tura poleciłbym ci włożenie sprzęgła kłowego i po wszystkim. Nawet słabsze ciśnienie na pompce , a napędu ci nie rozłączy. mam u siebie w 1634, przetestowane na ciężkiej ziemi na górach , skosach przy kvenerlandzie 4 skiby HD 100 , nie puścił nigdy. Przy turze kłowego raczej bym nie zalecał, obciążenie za duże np z tą łyżką żwiru, czasem dobrze jest jak przepuści. Mam 1014 z turem i tam wsadziłem nowe oryginalne tarczki, nowe uszczelnienia, nowa linka do włączania napędu z tą przystawka i działa.Pamiętaj oryginalne tylko części !!!, zetor lub nasze. Jak kłowe włożysz do tura , moim zdaniem jest ryzyko, że w piastach przód można tryby załatwić jak nie puści pod obciążeniem. fabrycznie te ciągniki nie wychodziły z przeznaczeniem do tura. A to że wał drży to oznacza, że chce załapać, a nie może i tarczki się ślizgają. Zakładam, że mikro pompka jest ok,

#14 Share zetor14

zetor14

    Użytkownik

  • Members
  • PipPip
  • 92 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Sierpca
  • Zainteresowania:technika rolnicza

Napisany 16 listopad 2013 - 19:17

Przedni napęd Zetor/Ursus problem Tematy połączone

Witam. Mam problem z moim 914, na zimnym ciągniku napęd ciągnie od początku, nie szarpie ni nic, lecz po 2-3 okrążeniach napęd zaczyna szaprać, raz ciągnie raz nie. Po ruszeniu nie załącza się od razu lecz po 3-4 metrach załącza się na chwile i znów się wyłącza. I tak od nowa, załączy się i rozłączy z szarpnięciem. Rozbierałem już sprzęgło napędu, wymieniałem uszczelniacz który dociska tarczki, dołożyłem 1 tarczkę i nic. Co mu może być? :wacko:

Edytowany przez KRISTOFORn, 16 listopad 2013 - 20:20.

Prezes z wykształcenia :D

#15 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 16 listopad 2013 - 20:03

Przedni napęd Zetor/Ursus problem Sprawdź ciśnienie mikropompy.Pewnie już się kończy.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#16 Share jan23

jan23

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna

Napisany 16 listopad 2013 - 20:07

Przedni napęd Zetor/Ursus problem Witam, miałem taki sam problem wymieniłem tarczki następnie pompę i nie było poprawy dopiero jak tarczki zamieniłem na sprzęgło kłowe mam spokój i przodek ciągnie bez zarzutu więc sugerował bym założenie sprzęgła kłowego i powinno być ok,

#17 Share FINN

FINN

    Zaawansowany

  • V.I.P.
  • rank
  • 1491 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dźwierzuty, k/ Szczytna
  • Zainteresowania:Rolnictwo

Napisany 17 listopad 2013 - 12:42

Przedni napęd Zetor/Ursus problem a pro po sprzęgieł kłowych... kupic pierwsze lepsze, czy wybrać jakąś firmę?? Polecacie cos?? bo własnie zamierzam w tym roku rozłączyć napęd w 1224 bo od pgr był na stałe... ;)

"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 


#18 Share chwiolas

chwiolas

    Zaawansowany

  • Members
  • PipPipPip
  • 452 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kalisza

Napisany 24 listopad 2013 - 10:25

Przedni napęd Zetor/Ursus problem Witam po dłuższej przerwie. Wymieniłem cała przystawkę na taką po regeneracji, oczywiście sprzedający polecił z tarczkami czyli tak jak było. Problem jest nadal, ale tylko jak na łyżce od ładowacza jest ciężar(np żwir albo na objętościowej z tona zboża). No i teraz pytanie. Reklamować czy zostawić tak jak jest skoro piszecie że lepiej niech przepuści jak ma tryby w przodku rozwalić. Ale z drugiej strony przedni napęd jest po to żebym gdzieś w żwirowni był w stanie wyjechać z łyżką żwiru no nie?

#19 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 24 listopad 2013 - 10:28

Przedni napęd Zetor/Ursus problem Koledzy we wcześniejszych postach zalecili Ci zmierzenie ciśnienia w układzie, masz prawidłowe?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd Zetor/Ursus problem Dzisiaj, 18:49
  •  

#20 Share FINN

FINN

    Zaawansowany

  • V.I.P.
  • rank
  • 1491 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dźwierzuty, k/ Szczytna
  • Zainteresowania:Rolnictwo

Napisany 24 listopad 2013 - 16:08

Przedni napęd Zetor/Ursus problem a powiedz mi na jakich biegach pracujesz z turem?? bo może tutaj leży przyczyna...

"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 


Podobne tematy przedni naped zetorursus szarpie