Skocz do zawartości

Zdjęcie

massey ferguson przedni napęd problem


25 odpowiedzi na ten temat

#1 Share czartoryski

czartoryski

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 25 czerwiec 2013 - 14:57

massey ferguson przedni napęd problem witam
Mam mały problem z massey ferguson 3075 a mianowicie taki że nie wyłącza sie przedni napęd według mnie problem tkwi w sterowaniu elektrozaworu, moje pytanie jest takie na skrzyni biegów z boku obok filtraa hydrauliki znajdują nie elektrozawory tylko nie wiem który jest od czego może ma ktoś informacje który za co odpowiada i jakie napięcie powinno sie pojawić przy wyłączonym napedzie ( ustaliłem że jak nie ma napięcia to przedni napęd jest włączony a jak jest to wyłączony )

Reklama AgroFoto Ads

  • watermark
  • Reklama
massey ferguson przedni napęd problem Dzisiaj, 09:07
  •  

#2 Share fergusonki

fergusonki

    Zaawansowany

  • Members
  • PipPipPip
  • 462 postów
  • Płeć:Mężczyzna

Napisany 25 czerwiec 2013 - 18:23

massey ferguson przedni napęd problem Hmm może na początek sprawdz czy dochodzi prąd :) U mnie też nie załączał i wine miał sam włącznik :)
Massey Ferguson podbija swiat :D

Moje Stado Ferdków : Massey Ferguson 6480, Massey Ferguson 5475, Massey Ferguson 3125...

#3 Share bodzioman18

bodzioman18

    Zaawansowany

  • Members
  • PipPipPip
  • 132 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wrotków

Napisany 25 czerwiec 2013 - 18:33

massey ferguson przedni napęd problem http://www.agrofoto....ektrozawory +mf na forum dużo jest podobnych tematów, zobacz do którego elektrozaworu biegnie rurka od przedniego napędu

#4 Share Lukash3060

Lukash3060

    Zaawansowany

  • Members
  • PipPipPip
  • 417 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Moje Gospodarstwo
  • Zainteresowania:Rolnictwo Motoryzacja MF BMW

Napisany 25 czerwiec 2013 - 20:17

massey ferguson przedni napęd problem Może sie po prostu przycioł ;) Rozkręć wyczyść ( w temacie który podał kolega chyba jest inf. który zawór od czego) bo jak jest zabrudzony też nie dizała poprawnie. Sprawdź czy działa ( doprowadź sobie zasilanie jednym kabelkiem a drugi daj od elektrozaworu i po złączeniu będzie wiadomo czy działa czy nie :) ) Jak to nie elektrozawór to mogą być inne rzeczy typu wyrobione blaszki we właczniku lub brak zasilania ;)
Sprzedam prasę belującą ! http://olx.pl/oferta...57-ID5L1ip.html

Jeśli pomogłem daj zieloną strzałkę ;)

Dodany obrazek

#5 Share Massey1989

Massey1989

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 25 czerwiec 2013 - 21:03

massey ferguson przedni napęd problem Witam wszystkich użytkowników Masseya. Jestem nowy na forum, ale śledzę to forum od kilku miesięcy. Widzę, że jest tu kilku bardzo kumatych użytkowników, którzy dobrze się znają na Fergusonach typu 30xx. Otóż chciałem się podłączyć do tematu, ponieważ u mnie wystąpił podobny problem. Otóż po uruchomieniu ciągnika (MF 3070) nie załącza mi się również wogóle przedni napęd. Po wciśnięciu sprzęgła zapalają się wszystkie kontrolki oprócz napędu i po uruchomieniu napędu brak. Co gorsza jak włączę skrzynie na zająca i jadę np biegiem 1A na zającu to sam przerzuca mi biegi na żółwia. Jest zgrzyt i skrzynia przełącza się na te biegi pełzające. Jak mi się przełączy na żółwia to potem gasną mi te kontrolki przy dźwigniach zmiany biegów, nie działa blokada, nie działą wom. Czasem jest tak że nie zgasną i mogę przebić na zająca ale potem znowu sam mi przerzuca. Pomóżcie bo sam nie wiem od czego zacząć. Ciągnik mam około 2 lat ale ten problem pojawił się od tej wiosny.

#6 Share czartoryski

czartoryski

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 25 czerwiec 2013 - 21:15

massey ferguson przedni napęd problem witam
właśnie sprawdziłem przełącznik jest dobry po włączeniu zapala sie kontrolka po wyłączeniu gaśnie więc przełącznik jest ok wychodzi na to że drugi elektrozawór od dołu jest od przedniego napędu nie ma na nim cały czas napięcia (przełącznik działa kontrolka zaświeca się i gaśnie) napęd cały czas załączony, w informacjach o podobnych tematach jest mowa że jak nie będzie napięcia to napęd jest załączony gdy pojawi się napięcie napęd się wyłącza, tylko nie jestem do końca pewny czy to drugi elektrozawór od dołu ? do elektrozaworu dochodzą dwa przewody czarny i żółty czarny będzie masa żółty plus może by tak dać napięcie prosto z akumulatora i zobaczyć czy się wyłączy ? chciałem zamienić wtyczki naprzykład z wałkem przekaźnika ale nie starczy przewodu,

przypomnę problem polega na tym że przedni napęd sie nie wyłącza załączony jest cały czas

#7 Share bodzioman18

bodzioman18

    Zaawansowany

  • Members
  • PipPipPip
  • 132 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wrotków

Napisany 25 czerwiec 2013 - 21:19

massey ferguson przedni napęd problem możesz podłączyć kable od akumulatora, jeżeli nie jesteś pewny który to elektozawór zobacz do którego elektrozaworu dochodzi ta rurka od przedniego napędu
tu masz łądny schemat ;) https://www.google.p...3125%2F;797;669

Edytowany przez bodzioman18, 25 czerwiec 2013 - 21:21.


#8 Share czartoryski

czartoryski

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 25 czerwiec 2013 - 21:27

massey ferguson przedni napęd problem bodzioman 18 dzięki za schemat wychodzi na to że drugi od dołu jutro sprawdzę dam znać jak coś dojdę

#9 Share Lukash3060

Lukash3060

    Zaawansowany

  • Members
  • PipPipPip
  • 417 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Moje Gospodarstwo
  • Zainteresowania:Rolnictwo Motoryzacja MF BMW

Napisany 25 czerwiec 2013 - 21:30

massey ferguson przedni napęd problem @ Massey1989 To cos z komputerem raczej. Przejżyj styki popraw kable bo to autotronic cos wariuje. To jest niebezpieczne przy szybkiej jeździe bo można skasować skrzynię :) Popatrz kabelki, bezpieczniki może po prostu czasem gubi napiecie i sie resetuje ? Nie wiem jak i co dokładnie tam sie dzieje ale wina raczej komputera skoro nie działa tyle funkcji i każda jest z nim powiązana :)
Sprzedam prasę belującą ! http://olx.pl/oferta...57-ID5L1ip.html

Jeśli pomogłem daj zieloną strzałkę ;)

Dodany obrazek

#10 Share bodzioman18

bodzioman18

    Zaawansowany

  • Members
  • PipPipPip
  • 132 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wrotków

Napisany 25 czerwiec 2013 - 21:31

massey ferguson przedni napęd problem jak by co to pisz na gg, ja przerabiałem ten sam problem, myśle że jakoś ci pomoge. w moim przypadku winne były pierścienie na wałku w koszu który załącza przedni napęd

Reklama AgroFoto Ads

  • watermark
  • Reklama
massey ferguson przedni napęd problem Dzisiaj, 09:07
  •  

#11 Share Massey1989

Massey1989

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 25 czerwiec 2013 - 21:54

massey ferguson przedni napęd problem No właśnie przejrzałem już wszystkie wtyczki, Myślałem nawet o odłączeniu tej funkcj przełączającej na żółwia ale nie wiem jak. Muszę jeszcze dla pewności wymienić filtr hydrauliki i może czujnik od ciśnienia, bo może on coś wariuje, choć wątpię w to. No nic, jeśli to komp to spory wydatek.

#12 Share Agroelektronix

Agroelektronix

    Użytkownik

  • userphoto
  • Members
  • PipPip
  • 85 postów
  • Płeć:Mężczyzna

Napisany 25 czerwiec 2013 - 23:29

massey ferguson przedni napęd problem jak coś to naprawiam te kompy , lub zadzwon

#13 Share Lukash3060

Lukash3060

    Zaawansowany

  • Members
  • PipPipPip
  • 417 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Moje Gospodarstwo
  • Zainteresowania:Rolnictwo Motoryzacja MF BMW

Napisany 26 czerwiec 2013 - 18:36

massey ferguson przedni napęd problem Piszesz że "po wciśnięciu sprzęgła zapalają sie wszytkie kontrolki " ale nie napęd. Powinna zaświecić sie tylko od cisnienia i od napędu :) A swiecą Ci inne po wcisnięciu sprzęgła ? Nie mówię tu o włączeniu zapłonu tylko o tych 2 co wymieniłem.
Sprzedam prasę belującą ! http://olx.pl/oferta...57-ID5L1ip.html

Jeśli pomogłem daj zieloną strzałkę ;)

Dodany obrazek

#14 Share Massey1989

Massey1989

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 26 czerwiec 2013 - 18:57

massey ferguson przedni napęd problem A przepraszam. Źle napisałem. Po wciśnięciu sprzęgła zapala mi się tylko trybik, a kontrolka od napędu nie

#15 Share Lukash3060

Lukash3060

    Zaawansowany

  • Members
  • PipPipPip
  • 417 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Moje Gospodarstwo
  • Zainteresowania:Rolnictwo Motoryzacja MF BMW

Napisany 26 czerwiec 2013 - 19:06

massey ferguson przedni napęd problem Sprawdzałeś czy napęd się wyłączy po daniu na elektrozawór napiecia ? jak się rozłaczy to wiadomo na 100% że wina tylko elektroniki wtedy trzeba patrzec kabelki . Mam schematy jak coś wyślę na gg :)
Sprzedam prasę belującą ! http://olx.pl/oferta...57-ID5L1ip.html

Jeśli pomogłem daj zieloną strzałkę ;)

Dodany obrazek

#16 Share Massey1989

Massey1989

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 26 czerwiec 2013 - 19:57

massey ferguson przedni napęd problem No ale właśnie problem z tym, że lampka się nie świeci od napędu i napęd też nie działa, bo sprawdzałem i ciągnie tylko tył. I w dodatku te biegi mi tak skaczą z zająca na żółwia same i odwrotnie. No sam już nie wiem co począć.

#17 Share Lukash3060

Lukash3060

    Zaawansowany

  • Members
  • PipPipPip
  • 417 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Moje Gospodarstwo
  • Zainteresowania:Rolnictwo Motoryzacja MF BMW

Napisany 26 czerwiec 2013 - 20:12

massey ferguson przedni napęd problem Tak jak Ci mówię odłącz elektrozawór odpowiedzialny za napęd. Podłacz do niego kabel jakiś dłuższy drugi podłacz od napięcia tam od rozrusznika i w srodku w traktorze będziesz siedział to je ze sobą złącz i zobacz czy ciagnie czy nie. Ale to raczej wina elektryki a konkretniej pewnie komputera. Zobacz bezpieczniki moze tam co nie łączy, może komputer masę gubi bo jak nie masz masy to też wiele nie zdziałasz :)
Sprzedam prasę belującą ! http://olx.pl/oferta...57-ID5L1ip.html

Jeśli pomogłem daj zieloną strzałkę ;)

Dodany obrazek

#18 Share Massey1989

Massey1989

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 26 czerwiec 2013 - 20:16

massey ferguson przedni napęd problem a w którym miejscu jest masa na ten komputer podłączona?

#19 Share Lukash3060

Lukash3060

    Zaawansowany

  • Members
  • PipPipPip
  • 417 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Moje Gospodarstwo
  • Zainteresowania:Rolnictwo Motoryzacja MF BMW

Napisany 26 czerwiec 2013 - 20:41

massey ferguson przedni napęd problem Pod kabiną tam co on jest to jest przykręcona hmm na prawo od niego będzie widać bynajmniej u mnie tu jest :)
Sprzedam prasę belującą ! http://olx.pl/oferta...57-ID5L1ip.html

Jeśli pomogłem daj zieloną strzałkę ;)

Dodany obrazek

Reklama AgroFoto Ads

  • watermark
  • Reklama
massey ferguson przedni napęd problem Dzisiaj, 09:07
  •  

#20 Share Massey1989

Massey1989

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 26 czerwiec 2013 - 20:53

massey ferguson przedni napęd problem Czyli muszę zdjąć tą osłonę od spodu co osłania komputer i tam będzie widoczna ta masa?

Podobne tematy massey ferguson przedni naped