Skocz do zawartości

Zdjęcie

Sipma z569/1 problem


20 odpowiedzi na ten temat

#1 Share Polkowo

Polkowo

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 15 czerwiec 2013 - 18:05

Sipma z569/1 problem Witam wszystkich. W mojej sipmie z569/1 podczas dobijania belki, gdy bela jest prawie cała zaczyna coś coś walić, łomotać, Boje sie bardziej dobijac i nie wiem co to moze być. Czy we wszystkich sipmach tak jest?

Edytowany przez Polkowo, 15 czerwiec 2013 - 18:05.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Sipma z569/1 problem Dzisiaj, 19:07
  •  

#2 Share mirek767

mirek767

    Zaawansowany

  • Members
  • PipPipPip
  • 151 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BMN

Napisany 15 czerwiec 2013 - 18:19

Sipma z569/1 problem u mnie tak samo od nowego jak się więcej weźmie i strzałka wejdzie na czerwone. Jak tylko usłyszę ten stukot to po chwili podaję sznurek

#3 Share Polkowo

Polkowo

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 15 czerwiec 2013 - 19:04

Sipma z569/1 problem a czy inni użytkownicy też tak mają? czy może dobijają nie patrząc na ten stukot? Prosze o odpowiedzi

#4 Share casejx

casejx

    Zaawansowany

  • V.I.P.
  • rank
  • 277 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Grajewa
  • Zainteresowania:Rolnictwo, mechanika

Napisany 15 czerwiec 2013 - 19:07

Sipma z569/1 problem U mnie tyle ze w z279/1 stukotalo z powodu braku sprezyny na napinaczu lancucha glownego. Po zalozeniu sprezyny jest cicho
Sprzedam kombajn claas senator tel.502157401. Zainteresowanych zapraszam na PW.

#5 Share Polkowo

Polkowo

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 15 czerwiec 2013 - 19:46

Sipma z569/1 problem A w ktorym miejscu ta spręzyna sie znajduje?

#6 Share grzegorz92

grzegorz92

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Milejów
  • Zainteresowania:Rolnictwo motoryzacja

Napisany 15 czerwiec 2013 - 20:59

Sipma z569/1 problem Polkowo to łopotanie to nic innego jak łożyska na łańcuchu zwijającym które chodzą po bieżni sipma tak ma przy mocnym dobijaniu

#7 Share casejx

casejx

    Zaawansowany

  • V.I.P.
  • rank
  • 277 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Grajewa
  • Zainteresowania:Rolnictwo, mechanika

Napisany 16 czerwiec 2013 - 05:47

Sipma z569/1 problem

A w ktorym miejscu ta spręzyna sie znajduje?

Ona jest pod prawą osloną.
Sprzedam kombajn claas senator tel.502157401. Zainteresowanych zapraszam na PW.

#8 Share Polkowo

Polkowo

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 16 czerwiec 2013 - 10:49

Sipma z569/1 problem Czyli mogę dobijać mimo tego stukotu? Nic sie nie stanie?

#9 Share grzegorz92

grzegorz92

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Milejów
  • Zainteresowania:Rolnictwo motoryzacja

Napisany 16 czerwiec 2013 - 19:31

Sipma z569/1 problem jeśli masz wsszystkie łańcuchy napięte to nic się nie stanie sprawdż łąńcuch po lewej stronie prasy od napędu walców i łańcucha zwijającego

#10 Share robson341

robson341

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna

Napisany 17 czerwiec 2013 - 18:40

Sipma z569/1 problem to jest wyłącznie wina nie napiętego łańcycha głównego lub łańcucha napędzającego wałki poprostu lepiej je napnij w starszych typach tej sipmy jest problem z napięciem dobrze łancucha głownego jest poprostu zle rozwiazane napinanie w nowszych wersjach jest juz to rozwiązane bo tam siedzi poprostu grubsza sprężyna i zarazem jest ona twardziejsza a łożyska nie mają nic do żadnego stukania bo gdyby tak było to znaczy że sa one do wymiany

Reklama AgroFoto Ads

  • watermark
  • Reklama
Sipma z569/1 problem Dzisiaj, 19:07
  •  

#11 Share blaszka

blaszka

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Łodzi
  • Zainteresowania:informatyka, motoryzacja, podróże, nowości technologiczne

Napisany 29 czerwiec 2013 - 09:31

Sipma z569/1 problem Witam
Ja również mam problem z tą prasą odnośnie jej wiązania. Jak ją kupiłem (używaną w tamtym roku)2003 produkcja, to wiązałą bardzo ładnie. Natomiast pod koniec żniw gdy wiązała słomę to niektóre bele miały ściągnięty sznurek z prawej krawędzi i wisiał obok. Ogranicznik jest przekręconu najbliżej środka prasy i nic to nie daję. Natomist siano prasuje idealnie . Nie mam już do niej siły, nie wiem co może być przyczyną a bele się rozlatują z jednej strony. Czy ktoś miał podobny problem??

#12 Share FINN

FINN

    Zaawansowany

  • V.I.P.
  • rank
  • 1416 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dźwierzuty, k/ Szczytna
  • Zainteresowania:Rolnictwo

Napisany 29 czerwiec 2013 - 09:55

Sipma z569/1 problem jeśli prasowałeś krótką słomę ( jęczmienna lub jakąś sieczke) to to bedzie normalne ze ściąga sznurek, ja miałem tak samo kiedyś... w jęczmiennej lub jakieś kruchej słomie ściągało sznurek a w pszenżytniej nie było tego problemu... dla tego prasuje siatką wszystko od zeszłego roku...

"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 


#13 Share blaszka

blaszka

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Łodzi
  • Zainteresowania:informatyka, motoryzacja, podróże, nowości technologiczne

Napisany 29 czerwiec 2013 - 10:09

Sipma z569/1 problem prasowałem żytnią i pszenną tylko i występowało i tu i tu to zjawisko

#14 Share czarek7340

czarek7340

    Zaawansowany

  • Members
  • PipPipPip
  • 131 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Płońsk
  • Zainteresowania:Rolnictwo

Napisany 29 czerwiec 2013 - 16:21

Sipma z569/1 problem Te tłuczenie przy dobiciu to też może być efekt braku rolek w ogniwach w łańcuchu.

#15 Share FINN

FINN

    Zaawansowany

  • V.I.P.
  • rank
  • 1416 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dźwierzuty, k/ Szczytna
  • Zainteresowania:Rolnictwo

Napisany 30 czerwiec 2013 - 11:39

Sipma z569/1 problem lub ewentualnie jakies łożysko się skończyło....

"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 


#16 Share kozulek2

kozulek2

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 1532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie
  • Zainteresowania:rolnictwo

Napisany 30 czerwiec 2013 - 12:17

Sipma z569/1 problem Powiem tak że prasa ta jest głośna jak wszystkie łańcuchowe...ale nic nie ma prawa tłuc i walić ,jeśli tak się dzieje przy dobiciu beli należy sprawdzić walce i łożyska ...u mnie popękało na pół ośce z jednej strony i dopiero doszedłem jak walnęło z drugiej strony od napędu i walce stały ...trzeszczało piszczało i walec do wymiany -koszt 1000 zł ,warto zajrzeć wcześniej( a nie jest to łatwe bo trzeba wymontować ) kiedy da się jeszcze pospawać ,zregenerować ...drugi walec popękał w poprzek wzdłuż tych na spawanych płaskowników i wydawał niezły łomot - no ale spawanie i po bólu.Prasa ma 13 lat -bela 120 na 120, dobijanie do końca zegara , łańcuch nie ruszany.

Edytowany przez kozulek2, 30 czerwiec 2013 - 12:24.


#17 Share damian85pl

damian85pl

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna

Napisany 24 maj 2016 - 21:53

Sipma z569/1 problem

witam ja posiadam prase z569/1 farma 2 mam taki problem ze przy dobijaniu materialu uchyla mi sie zamek z lewej strony jesli mial ktos podobny problem badz wie co moze byc przyczyna to z gory dziekuje 



#18 Share LeIto

LeIto

    Nowicjusz

  • Members
  • Pip
  • 16 postów

Napisany 25 maj 2016 - 20:09

Sipma z569/1 problem

Cześć koledzy mam kilka problemow bo prasowałem farmą 2 siano i wyskoczyło kilka problemów mianowicie :
- wskaznik na prasie ten po prawej nawet nie drgnoł przy pełnej komorze
- podawanie siatki niby działa tylko zbyt mało podaje i materiał nie może pociągną siatki tylko niby owija a siatka nie pociągnieta
przedtem na wyswietlaczu pisało bez przerwy "stop" ale juz naprawilem bo wyregulowałem czujnik z prawej str przy komorze , a jeszcze jest jeden czujnik z lewej od podawania siatki nie wiem jak on ma byc i od czego jest
jakbys ktoś mial co do tego radę bo nie wiem linka niby jest np a wskaznik nie drgnoł stop sie nie zaswiecił i pusciły mi zamiki pierwszy raz na pierwszej beli
 jednego dobiłem zbyt mocno to siatka owineła srodek a zostawiła boki

dodam ze kupiłem ją w tym roku i dopiero zaczynam wiec jest zielony



#19 Share MF675ursus

MF675ursus

    Zaawansowany

  • Members
  • PipPipPip
  • 227 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 26 maj 2016 - 20:17

Sipma z569/1 problem

Kupiłeś nową? Pierwsze uruchomienie i regulacje powinien wykonać serwis



Reklama AgroFoto Ads

  • watermark
  • Reklama
Sipma z569/1 problem Dzisiaj, 19:07
  •  

#20 Share LeIto

LeIto

    Nowicjusz

  • Members
  • Pip
  • 16 postów

Napisany 26 maj 2016 - 20:30

Sipma z569/1 problem

nie nową używaną stan w miarę ok no ale problemy takie są



Podobne tematy sipma z5691