Skocz do zawartości

Zdjęcie

Problem z pompa p40/60


8 odpowiedzi na ten temat

#1 Share thejankes

thejankes

    Nowicjusz

  • V.I.P.
  • rank
  • 4 postów
  • Płeć:Mężczyzna

Napisany 13 maj 2013 - 14:10

Problem z pompa p40/60 Mam pytanie.
Czy w zaznaczonych miejscach powinny byc jakies uszczelki np takie:
http://sagrol-sklep....P40_P60-34.html
bo cisnienie wypiera wode ktora ucieka w tym miejscu.

p005_1_00.jpg

Edytowany przez thejankes, 13 maj 2013 - 18:41.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z pompa p40/60 Dzisiaj, 21:45
  •  

#2 Share krynio

krynio

    Zaawansowany

  • Members
  • PipPipPip
  • 149 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Osowa k. Lublina

Napisany 13 maj 2013 - 19:20

Problem z pompa p40/60 Nie koniecznie u mnie uporałem sie z tym silikonem. Ale może ja to zrobiłem niewłaściwie i mało profesjonalnie wiec niech inni też sie wypowiedzą. Ważne że jest szczelnie.

#3 Share cycu321

cycu321

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olszyny Stare
  • Zainteresowania:rolnictwo

Napisany 13 maj 2013 - 20:07

Problem z pompa p40/60 Jak rozbierałem pompę to miałem takie plastikowe uszczelki.

Edytowany przez cycu321, 13 maj 2013 - 20:25.


Wiadomość z agroFakt.pl agrofakt

  • agroFakt.pl
  • agroFakt.pl
Problem z pompa p40/60 Dzisiaj, 21:45
  •  

#4 Share thejankes

thejankes

    Nowicjusz

  • V.I.P.
  • rank
  • 4 postów
  • Płeć:Mężczyzna

Napisany 13 maj 2013 - 20:46

Problem z pompa p40/60 to chyba jestem skazany na kupienie uszczelek bo kleiłem to sylikonem i lipa
Dzieki za pomoc :D

#5 Share samex69

samex69

    Zaawansowany

  • Members
  • PipPipPip
  • 582 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat kolneński

Napisany 13 maj 2013 - 21:17

Problem z pompa p40/60 W sobotę składałem taką pompę i w mojej w tych miejscach były tylko zawory , bez żadnych uszczelek.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z pompa p40/60 Dzisiaj, 21:45
  •  

#6 Share lukasz7604

lukasz7604

    Nowicjusz

  • Members
  • Pip
  • 49 postów

Napisany 13 maj 2013 - 21:54

Problem z pompa p40/60 Można podłożyć gumowe wycięte z dętki.

#7 Share strd

strd

    Zaawansowany

  • Members
  • PipPipPip
  • 226 postów
  • Płeć:Mężczyzna

Napisany 13 maj 2013 - 22:03

Problem z pompa p40/60 zaworki są wykonane z poliamidu i one same są uszczelkami, chyba że ktoś kupił jakieś twarde, albo są wżery takie, że trzeba dodatkowo kleić.

#8 Share thejankes

thejankes

    Nowicjusz

  • V.I.P.
  • rank
  • 4 postów
  • Płeć:Mężczyzna

Napisany 17 maj 2013 - 20:16

Problem z pompa p40/60 poxylina i podkladki z detki zlatwily sprawe Dzieki panowie :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z pompa p40/60 Dzisiaj, 21:45
  •  

#9 Share ovi

ovi

    Zaawansowany

  • Members
  • PipPipPip
  • 454 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zamość
  • Zainteresowania:rolnictwo

Napisany 17 maj 2013 - 21:38

Problem z pompa p40/60 Miałem tem sam problem że lało się koło tych zaworków mimo że założyłem nowe, więc podłożyłem pod nie podkładki gumowe takie same jakie idą w roździeloczu (mają taką samą średnice) i jest git. Ps- umni też niema takich podkładek jak z linku.

Miałem tem sam problem że lało się koło tych zaworków mimo że założyłem nowe, więc podłożyłem pod nie podkładki gumowe takie same jakie idą w roździeloczu (mają taką samą średnice) i jest git. Ps- umni też niema takich podkładek jak z linku.


Dodaj odpowiedź



  

Podobne tematy pompa p4060

Tylko na agroFakt.pl: Unia Group zaprezentowała najnowsze modele maszyn! zobacz »