Skocz do zawartości

Zdjęcie

C330 usterka w instalacji.


9 odpowiedzi na ten temat

#1 Share gz330

gz330

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rzeszowa

Napisany 10 maj 2013 - 08:23

C330 usterka w instalacji. Wymieniłem niedawno włącznik stop, lecz zauważyłem, że to nic nie dało. Poszukałem przyczyny i znalazłem spalone dwa ostanie bezpieczniki. Wymieniłem i wszystko grało. Wczoraj po wjeździe do garaży po naciśnięciu hamulca zauważyłem, że oprócz świateł stop włączają mi się przednie światła. Czy ktoś może wie czemu tak się dzieje?

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Ursus C330M w bardzo dobrym stanie


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 15900.00 PLN
  • 22 gru 2017
Ursus 914 DL FINN Turbo


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 42000.00 PLN
  • 26 paź 2017
Ciągnik URSUS C-3102 WYPRZEDAŻ!!! Autoryzowany Dealer AGROWIEC


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 136800.00 PLN
  • 05 wrz 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
C330 usterka w instalacji. Dzisiaj, 02:28
  •  

#2 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 10 maj 2013 - 10:39

C330 usterka w instalacji. Tak, wszyscy wiemy dlaczego tak się dzieje: źle podłączone przewody, lub zwarcie w wiązce, ewentualnie w skrzynce połączeniowej na lewym błotniku, skrzynce bezpieczników, lub gnieździe przyczepy. I żeby od razu uprzedzić Twoje pytanie gdzie jest to zwarcie, odpowiadam: to już musisz znaleźć sam. Przedzwoń przewody i już wszystko będziesz wiedział.

#3 Share Voo

Voo

    Zaawansowany

  • Members
  • PipPipPip
  • 263 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie

Napisany 10 maj 2013 - 12:03

C330 usterka w instalacji. Jeśli włączają Ci się tylko pozycyjne z przodu to może źle włożyłeś żarówkę z tyłu (stop+ pozycja) ,oczywiście pod warunkiem że masz tam dwuwłóknową.I też może Ci robić taki mostek że wciskasz stop a świeci pozycja lub odwrotnie.

#4 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 10 maj 2013 - 15:19

C330 usterka w instalacji. Racja. Może też być tak, że włożył zwykłą żarówkę i wtedy też będzie mostkować stop z pozycyjnymi.

#5 Share gz330

gz330

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rzeszowa

Napisany 10 maj 2013 - 16:20

C330 usterka w instalacji. Tylko że mi włączają się światła drogowe. Dzisiaj rano sprawdziłem czy dalej tak jest to raz włączały się światła raz nie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
C330 usterka w instalacji. Dzisiaj, 02:28
  •  

#6 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 10 maj 2013 - 17:08

C330 usterka w instalacji. No to w takim razie do sprawdzenia wiązki przy skrzynce bezpieczników.

#7 Share kamil927

kamil927

    Zaawansowany

  • Members
  • PipPipPip
  • 196 postów
  • Płeć:Mężczyzna

Napisany 10 lipiec 2013 - 08:56

C330 usterka w instalacji. u mnie było ostatnio tak że jak nacisnąłem stop to świeciła się kontrolka od oleju na dwuwskaźniku ;p

#8 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 10 lipiec 2013 - 10:07

C330 usterka w instalacji. I co w związku z tym? :huh:
Mi kiedyś spaliła się żarówka. :D
Naprawiłeś to się pochwal co było, jak naprawiłeś, komuś się przyda. Bo tak to post bez sensu.

#9 Share mds212

mds212

    Zaawansowany

  • Members
  • PipPipPip
  • 896 postów

Napisany 10 lipiec 2013 - 10:15

C330 usterka w instalacji.

Mi kiedyś spaliła się żarówka. :D

Patrz mi tez :D :D


Za każdy następny post nie na temat posypią się ostrzeżenia.

Edytowany przez Elektrotechnik, 10 lipiec 2013 - 15:31.


Reklama AgroFoto Ads

  • watermark
  • Reklama
C330 usterka w instalacji. Dzisiaj, 02:28
  •  

#10 Share kamil927

kamil927

    Zaawansowany

  • Members
  • PipPipPip
  • 196 postów
  • Płeć:Mężczyzna

Napisany 10 lipiec 2013 - 21:59

C330 usterka w instalacji. @mtracz było jakieś zwarcie ale nie wiem dokładnie gdzie ale miałem dokładnie dziś taki problem jak kolega @gz330 i naprawiłem to takim sposobem a mianowicie w tylnej prawej lampie zamieniłem miejscami kable od "stopu" i świateł normalnych i problem z zapalającymi się drogowymi razem ze "stopem" znikł

mam nadzieję że ten post "komuś się przyda"

Podobne tematy