Skocz do zawartości

Zdjęcie

John Deere 6400 zgasł jak brakło wody w układzie chłodzenia


5 odpowiedzi na ten temat

#1 Share norbi456

norbi456

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 21 kwiecień 2013 - 20:38

John Deere 6400 zgasł jak brakło wody w układzie chłodzenia Panowie kilka dni temu przywiozłem taki ciągnik pierwszy raz pojechaliśmy w pole i strzelił wąż i wyciekła woda z ukladu chłodzenia pod domem spuściłem cały płyn bo chciałem przepłukać układ i podjechałem kilka metrów do garażu bez płynu i nagle silnik zgasł :( teraz juz 2 dzień nie zapali ........Panowie Pomocy ,czy jest tam jakiś czujnik odpowiedzialny za to że gdy nie ma wody to gasnie???????????? DZIEKUJE I PROSZE O SZYBKA POMOC

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
John deere 2130 Ferguson 550 235,3p Ursus c330 Raty transport


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki John Deere
  • 19500.00 PLN
  • 19 cze 2017
John Deere 6930.2011r


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki John Deere
  • 210000.00 PLN
  • 16 cze 2017
John Deere 6210R 2014


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki John Deere
  • 299900.00 PLN
  • 16 cze 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6400 zgasł jak brakło wody w układzie chłodzenia Dzisiaj, 21:33
  •  

#2 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1768 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 21 kwiecień 2013 - 21:30

John Deere 6400 zgasł jak brakło wody w układzie chłodzenia A kręci normalnie rozrusznikiem?, w tym typie nie ma CR jest tylko elektryczne odcięcie paliwa do gaszenia być może tam nie dochodzi prąd. Do tej cewki możesz zawsze na próbe podłączyć prąd prosto z akumulatora i powinien zapalić jeżeli się nie przegrzał i się coś nie zapiekło.

#3 Share lemysz1

lemysz1

    Zaawansowany

  • Members
  • PipPipPip
  • 611 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorze
  • Zainteresowania:Zapraszam do galerii

Napisany 21 kwiecień 2013 - 21:44

John Deere 6400 zgasł jak brakło wody w układzie chłodzenia Tylko trzeba pomyśleć dlaczego w stosunkowo młodym ciągniku strzelił wąż. Może ma przedmuchy do układu chłodzenia?
Niektóre mają czujnik wody w paliwie i przełącza się w tryb awaryjny ale paliłby normalnie

Edytowany przez lemysz1, 21 kwiecień 2013 - 21:44.


Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6400 zgasł jak brakło wody w układzie chłodzenia Dzisiaj, 21:33
  •  

#4 Share ochen

ochen

    Zaawansowany

  • Members
  • PipPipPip
  • 242 postów
  • Płeć:Mężczyzna

Napisany 21 kwiecień 2013 - 21:49

John Deere 6400 zgasł jak brakło wody w układzie chłodzenia młodym? 20 lat

#5 Share lemysz1

lemysz1

    Zaawansowany

  • Members
  • PipPipPip
  • 611 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorze
  • Zainteresowania:Zapraszam do galerii

Napisany 21 kwiecień 2013 - 21:53

John Deere 6400 zgasł jak brakło wody w układzie chłodzenia Były produkowane od 92 do 98r. Jak dla mnie to w miarę młody sprzęt. Wszystko zależy ile ma nastukane.

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6400 zgasł jak brakło wody w układzie chłodzenia Dzisiaj, 21:33
  •  

#6 Share norbi456

norbi456

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 22 kwiecień 2013 - 07:21

John Deere 6400 zgasł jak brakło wody w układzie chłodzenia Panowie silnik kręci normalnie ,a w którym miejscu jest ta cewka która odcina paliwo ???i jak ją sprawdzić ??

kolego w którym miejscu ta cewka będzie umieszczona i jak ja znajde ?? czyli nie ma czujnika wody w ukladzie ??

Podobne tematy john deere 6400 zgasl braklo wody ukladzie chlodzenia



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk