Skocz do zawartości

Zdjęcie

Case 956xl nie rozłącza napędu


11 odpowiedzi na ten temat

#1 Share maniek299

maniek299

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 21 kwiecień 2013 - 12:43

Case 956xl nie rozłącza napędu Witam,
Panowie mam problem z rozłączeniem przedniego napędu, cały czas jest załączony. Po podłączeniu napięcia pod cewkę(1) wysuwa się trzpień ale tylko minimalnie ok 0,3 cm i nie blokuje kanałów poza tym po krótkim czasie pod napięciem zaczyna się grzać czy to normalne? A tak wogóle to czy ta puszka co w nią wchodzi cewka to elektromagnes?
case.png

Edytowany przez maniek299, 07 maj 2013 - 17:48.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 956xl nie rozłącza napędu Dzisiaj, 21:52
  •  

#2 Share maniek299

maniek299

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 07 maj 2013 - 17:51

Case 956xl nie rozłącza napędu Jeszcze raz proszę o pomoc :(

#3 Share mustang261

mustang261

    Użytkownik

  • Members
  • PipPip
  • 89 postów

Napisany 07 maj 2013 - 18:29

Case 956xl nie rozłącza napędu u mnie nie dochodzil prad na elektro magnez . tylko ze to nie ten co ty zaznaczyles . na tym zdjeciu widac rzecz o numerze 20 to jest przykrecone do boku skrzyni biegow w dolnej czesci (szklance ) znajduje sie filtr . z boku jest czujnik cisnienia i on jest podpiety pod kontrolke jak kontrolka swieci to naped jest zapiety . na rysunku jest tez sruba nr 22 i troszke ponizej jej widac taki prostokat , to jest elektro magnes , jak przelaczalem przyciskiem od przedniego napedu to nic sie nie dzialo , sprawdzilem przewody i okazalo sie ze jest przerwany , po naprawie przewodu bylo juz ok . jak naciskalem przycisk to zaczelo tam pstrykac i problem sie rozwiazal .

#4 Share mati1990

mati1990

    Użytkownik

  • Members
  • PipPip
  • 77 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Hrubieszów

Napisany 15 maj 2013 - 21:05

Case 956xl nie rozłącza napędu Witam w moim 956xl coś jest chyba nie ok z przednim napędem na wyłączonym napedzie na śliskiej nawierzchni przednie koła sie kręcą tak jak by byl wlaczony naped a na normalnej tak jak by chciały sie przekrecic ale im za ciezko a na wlączonym jest ok i jeszcze przey skrecaniu coś strzela w przodzie

#5 Share ukaszwik

ukaszwik

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 31 maj 2013 - 17:12

Case 956xl nie rozłącza napędu To i ja coś od siebie dorzucę...
Mam 844 XL PLUS i pali mi bezpiecznik do załączania przodu i przez to mam na stałe 4x4 (mimo wyłączonego przycisku 4x4). Nie cieszy mnie to zbytnio, bo na asfalcie pewnie więcej spali a i zużycie papci się zwiększy. Co może być tego przyczyną ? Dodam, że wygląda tak samo jak na załączonym zdjęciu autora postu.

#6 Share Sylwester82

Sylwester82

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lwowek Slaski

Napisany 02 sierpień 2013 - 21:57

Case 956xl nie rozłącza napędu Witam
wymieniales filter?odkrec caly uchwyt z filtrem odkrec elektromagnes jest tam tloczek wyciagnij go przeczysc goma chodzic leciutko

Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 956xl nie rozłącza napędu Dzisiaj, 21:52
  •  

#7 Share rav92

rav92

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Odrzykoń
  • Zainteresowania:Rolnictwo

Napisany 30 wrzesień 2015 - 21:58

Case 956xl nie rozłącza napędu

Witam 

Panowie mam problem z case 956 nie załącza przodu odkręciłem całą cewkę trzpień pracuje dobrze, natomiast odkręciłem rurkę która idzie od elektrozaworu do przystawki i olej bardzo powoli cieknie w momencie gdy załączam napęd. Brak ciśnienia, czyżby padła pompa jakaś ? jeśli tak to gdzie ona się znajduje, można taką kupić nową lub zregenerować starą? Dużo roboty żeby wymontować taką pompę?



#8 Share JACK36

JACK36

    Użytkownik

  • Members
  • PipPip
  • 72 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkopolska

Napisany 01 październik 2015 - 09:03

Case 956xl nie rozłącza napędu To na pewno nie wina pompy.Przedni napęd jest załączony gdy nie ma cisnienia,cisnienie oleju rozłącza naped.
Mogą to byc zużyte tarczki w przystawce ,ewentualnie sprężyny tależowe nie dociskają
Można kupic nową pompe cena ok.3600 są zestawy naprawcze ok700zł.Pozdrawiam

#9 Share rav92

rav92

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Odrzykoń
  • Zainteresowania:Rolnictwo

Napisany 01 październik 2015 - 13:07

Case 956xl nie rozłącza napędu

Jednak okazało się że to wina łącznika wału napędowego obrobiło zęby i nie przenosiło napędu na przednie koła to już trzeci raz w ciągu 4 lat, może macie kogoś kto miał by w sprzedaży taką kryzę na 23 zęby, kupiłem kiedyś podróbkę to wytrzymała pół roku, wam kiedyś też coś takiego się zdarzyło?

Pozdrawiam.



#10 Share suzuki18l

suzuki18l

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów

Napisany 01 październik 2015 - 18:42

Case 956xl nie rozłącza napędu

mi się zrywał frez nawet 3 razy w sezonie, problem rozwiązany 

 



#11 Share rav92

rav92

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Odrzykoń
  • Zainteresowania:Rolnictwo

Napisany 01 październik 2015 - 22:05

Case 956xl nie rozłącza napędu

Kolego jak problem rozwiązałeś? Tulejując przedni most?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 956xl nie rozłącza napędu Dzisiaj, 21:52
  •  

#12 Share suzuki18l

suzuki18l

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów

Napisany 03 październik 2015 - 18:18

Case 956xl nie rozłącza napędu

jak masz luzy to wiadomo że to wina mocowań , ja zmieniłem ciągnik na renault , 




Dodaj odpowiedź



  

Podobne tematy case 956xl rozlacza napedu