Skocz do zawartości

Zdjęcie

Brak hamulcy w 133.14


4 odpowiedzi na ten temat

#1 Share 96damian96

96damian96

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna

Napisany 14 kwiecień 2013 - 09:09

Brak hamulcy w 133.14 Witam. Jadąc wczoraj po drodze zauważyłem samochód z naprzeciwka i szybko i dość mocno wcisnąłem pedał hamulca od tamtej pory już go nie ma, pedał wpada w podłogę. Co robić? Co się stało? Ile będzie kosztować naprawa ? Dziękuje i proszę o szybką odpowiedź xD

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak hamulcy w 133.14 Dzisiaj, 19:37
  •  

#2 Share zetor3011

zetor3011

    Zaawansowany

  • Members
  • PipPipPip
  • 177 postów
  • Płeć:Mężczyzna
  • Lokalizacja:STRYKÓW koźle EZG
  • Zainteresowania:Maszyny zachodnie, dziewczyny, BMW serie 3, Yamaha

Napisany 14 kwiecień 2013 - 09:23

Brak hamulcy w 133.14 Prawdopodobnie pompka puściła, a płynu ubywa ? bo jak tak to przewód lub cylinderek :)
Ewentualnie przyprowadź ją do mnie to ci zrobię, bo hamulce już mam obcykane :D Zapraszam :D

Edytowany przez zetor3011, 14 kwiecień 2013 - 09:24.

Renault jest Bogiem...Orka nałogiem...Jazda zabawą...Paliwo podstawą...

#3 Share 96damian96

96damian96

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna

Napisany 14 kwiecień 2013 - 12:40

Brak hamulcy w 133.14

Prawdopodobnie pompka puściła, a płynu ubywa ? bo jak tak to przewód lub cylinderek :)
Ewentualnie przyprowadź ją do mnie to ci zrobię, bo hamulce już mam obcykane :D Zapraszam :D


Dzięki jeżeli nie dam rady sam, to napewno skorzystam xD

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak hamulcy w 133.14 Dzisiaj, 19:37
  •  

#4 Share zetor3011

zetor3011

    Zaawansowany

  • Members
  • PipPipPip
  • 177 postów
  • Płeć:Mężczyzna
  • Lokalizacja:STRYKÓW koźle EZG
  • Zainteresowania:Maszyny zachodnie, dziewczyny, BMW serie 3, Yamaha

Napisany 14 kwiecień 2013 - 18:37

Brak hamulcy w 133.14 To zapraszam xD :D
Renault jest Bogiem...Orka nałogiem...Jazda zabawą...Paliwo podstawą...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak hamulcy w 133.14 Dzisiaj, 19:37
  •  

#5 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3420 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 16 kwiecień 2013 - 09:31

Brak hamulcy w 133.14 niestety i w 113 pojawil sie problem :(
grzeje sie lewa obudowa hamulca, pewnie klocki trzymaja
wiem ze podobny problem byl gdy go kupowalismy, pedaly byly rozpiete nic sie nie dzialo, po spieciu gorace, ale wtedy poprzedni wlasciciel chyba skrocil popychacz przy pedale
co robic ?

Polska B

 


Podobne tematy hamulec ciagnikrenault