Skocz do zawartości

Zdjęcie

MF 255 nie moge go odpalic gdy jest zimno


49 odpowiedzi na ten temat

#41 Share luck

luck

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 25 grudzień 2007 - 22:03

MF 255 nie moge go odpalic gdy jest zimno

Na ilu hektarach pracuje twój 3514 ze przez 8lat robiłeś 5tyś mtg i czego tak wcześnie robiłeś remont silnika mój ma 6tyś i ma 10lat to silnik chodzi jak żyleta

robiłem remont bo mi olej brał i kontrolka cisnienia sie zapalała na rozgrzanym silniku. Początkowo na 100ha i obrabiał 11 ha truskawek. od 3 lat pracuje na 200ha pracuje przy opryskiwaczu, ładowaczu T214, glebogryzarka i kombajnie do zbioru porzeczki czarnej. Wiesz też mi sie wydaje ze 4500 mth to za mało na remont ale wydaje mi sie ze go troche przeciążyli bo pracowało nim kilka osób. wszystkiego nie można samemu zrobić no i przedni napęd zawsze wieksze obciążenie. a może i nawet bez oleju jeździli jak to "pegerusy"

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 255 nie moge go odpalic gdy jest zimno Dzisiaj, 17:32
  •  

#42 Share Kamyk514

Kamyk514

    Rolnik Zaawansowany

  • Members
  • PipPipPip
  • 1575 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie/ Parczew

Napisany 26 grudzień 2007 - 10:34

MF 255 nie moge go odpalic gdy jest zimno Mój 3512 po 10latach nie widać żeby brał oleju wiadomo ubywa oleju ale powoli ja do swojego leje Lotos. Na 100ha robił jako główny ciągnik??

#43 Share rafal88

rafal88

    Zaawansowany

  • Members
  • PipPipPip
  • 394 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 26 grudzień 2007 - 12:21

MF 255 nie moge go odpalic gdy jest zimno Ja mam MF255 1990r. na liczniku ponad 5500 mth. z odpalaniem nie ma problemu, chyba ze akumulator slaby. A jesli juz wspomnieliscie o oleju to moj od samego poczatku chodzil na castrolGTX3 ale przez ostatnie dwa lata lejemy mu LUBRO z tego wzgledu ze jesl gesciejszy bo silnik niestety bierze olej :P

#44 Share Kamyk514

Kamyk514

    Rolnik Zaawansowany

  • Members
  • PipPipPip
  • 1575 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie/ Parczew

Napisany 26 grudzień 2007 - 13:10

MF 255 nie moge go odpalic gdy jest zimno Mój wcześniej chodził na Turdusie ale ojciec zaczął kupować Lotos i już tak zostało mój 3512 choć stoi w stodole(bo już miejsca w garażu nie ma) a stodoła jest nieszczelna to pali podgrzewał go 1-2minut trochę więcej gazu i pali

#45 Share fobos

fobos

    Zaawansowany

  • Members
  • PipPipPip
  • 137 postów
  • Płeć:Mężczyzna
  • Lokalizacja:EPD

Napisany 26 styczeń 2008 - 22:49

MF 255 nie moge go odpalic gdy jest zimno Posiadam już pełnoletniego mf 255 z 1989 roku,a sąsiad ma o rok starszego, oba ciągniki mają już przepracowane po około 10 tys mtg i nigdy nie było problemu z ich odpaleniem, a jeżeli mf zaczyna słabiej kręcić to znak ze skończył sie akumulator albo tulejki w rozruszniku. Różne rzeczy można im zarzucić, ale nie to że słabo odpalają, ale niestety tu historia jest ta sama co z mtz-tami póki te ciągniki są składane tam gdzie powstały to działają cacy, lecz gdy polska myśl techniczna zaczyna je ulepszać to powstają takie przykre historie.:P
A jeżeli już koledzy macie taki problem, a akumulator i rozrusznik są cacy, to radze na początku skontrolować luzy na zaworach, wtryskiwacze, a jeżeli to nie pomoże to obawiam się, że czeka was zabawa z wymianą pierścieni i być może również tulei, a i przy okazji już grubszego remontu polecam oddać i pompę paliwa do regulacji.

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 255 nie moge go odpalic gdy jest zimno Dzisiaj, 17:32
  •  

#46 Share Tomasz1515

Tomasz1515

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koszalin/okolice

Napisany 15 luty 2008 - 12:38

MF 255 nie moge go odpalic gdy jest zimno tez tak miałem ale miałem wtedy słabszy akumulator i dawałem mu samostartu bo wiedrziałem ze swieca zarowa nie grzeje ale nie radze tak robic bo moze kolektor rozszdzić jak swieca jest dobra

#47 Share jktuning

jktuning

    Zaawansowany

  • Members
  • PipPipPip
  • 143 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wlkp

Napisany 09 październik 2008 - 19:31

MF 255 nie moge go odpalic gdy jest zimno Ja mam dwa silniki 3p i obydwa po remoncie i jeden pali na tknięcie a drógi ma ten sam ból co kolegi dymi a nie zapali Podobno jest źle splanowany przy remoncie

#48 Share DominikKuchniak

DominikKuchniak

    Zaawansowany

  • Members
  • PipPipPip
  • 217 postów
  • Płeć:Mężczyzna
  • Lokalizacja:opatów

Napisany 10 październik 2008 - 20:17

MF 255 nie moge go odpalic gdy jest zimno ustaw zawory, przekręć pompę paliwa na maxa w prawo na mocowaniu, wymień świecę płomieniową, wymień końcówki wtryskiwaczy, nalej dobrego paliwa(najlepiej olej typu: verva, v-power itd, bo mają większą liczbę cetanową, przez co lepiej się zapalają bo mają mniejszą odporność na detonację) z porządnej stacji i po problemie

#49 Share samczyk1991

samczyk1991

    Technik mechanik

  • Members
  • PipPipPip
  • 1058 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa
  • Zainteresowania:Rolnictwo,a w szczególności jej mechanizacja.

Napisany 30 grudzień 2008 - 16:04

MF 255 nie moge go odpalic gdy jest zimno w moim mf był ten sam problem. zrobiłem kapitalke silnika (nowy wał , tuleje , tłoki , panewki , końcówki wtryskiwaczy, itp) i dalej silnik mi źle palił . dopiero po regeneracji pompy wtryskowej pomogło .
Wieczny kawaler ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 255 nie moge go odpalic gdy jest zimno Dzisiaj, 17:32
  •  

#50 Share Diacon

Diacon

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 23 luty 2009 - 19:01

MF 255 nie moge go odpalic gdy jest zimno Witam panowie,

Mam taki problem ze swoim Tarpanem z silnikiem Perkins AD3.152, podczas ostatniej jazdy zaczął słabnąć, gasł sam, nie dało się go uruchomić, przerywał, nie miał wysokich obrotów itd. Teraz nie chce zapalić w ogóle.
Układ paliwowy odpowietrzony, pompka podająca podaje, pompa wtryskowa również, filtr czysty, wtryskiwacze ok, świeca płomieniowa grzeje, rozrusznik po regeneracji, akumulator nowy, kręci dobrze, paliwo zimowe, świeżo zalane.

Gdy podgrzeje świece i pokręcę rozrusznikiem to słychać że jakby na jeden cylinder łapał, spaliny z tłumika wychodzą a na pozostałe dwa nie załapie...

Co to może być? Ja podejrzewam uszczelkę pod głowicą, miałem już taki przypadek w jego karierze, efekty były podobne. Okazało się że przepaliło uszczelkę po między dwoma cylindrami, tak że dwa cylindry były nie szczelne i ciśnienie z jednego przedostawało się do drugiego. Cały incydent dzieje się około roku od naprawy, a samochód nie jest dużo jeżdżony.

Pomóżcie bo już sam nie wiem co to może być, a nie chcę na darmo rozbierać silnika.
Samochód jest z 94 roku, jestem pierwszym właścicielem, silnik nominalny z przebiegiem ok. 300 000 km.


Dodaj odpowiedź



  

Podobne tematy