Skocz do zawartości

Zdjęcie

C-385 nietypowy problem z hydrauliką.


10 odpowiedzi na ten temat

#1 Share Wozny186

Wozny186

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna

Napisany 30 marzec 2013 - 22:51

C-385 nietypowy problem z hydrauliką. Witam wszystkich. Jestem nowy na forum i w zasadzie nowym użytkownikiem c-385. Mam z nim taki problem:
Z tyłu mam dwa wyjścia hydrauliczne.
Jedno z nich działa poprawnie więc jak pociągnę dźwignie do góry do np kipruje przyczepe jak dam dźwignię w dół to opuszcza przyczepę.
Czyli działa jak powinno natomiast jak podepnę przyczepę pod drugie wyjście to kipruje przyczepę ale już jej nie opuści. Bez różnicy jak ustawię dźwignię. Tak jakby do kiprowania olej podawał a jak ma wrócic to coś blokuje. Kiedyś jak nie wiedziałem jeszcze że mam problem z tym wyjściem to podpiołem przyczepę wykiprowałem i musiałem na siłe przepinac węża na drugie wyjscie bo nie szło opuścic przyczepy.
Macie jakieś pomysły co może byc przyczyną? Co sprawdzic? od czego zacząc?
Z góry dziękuję za pomoc.,

Reklama AgroFoto Ads

  • watermark
  • Reklama
C-385 nietypowy problem z hydrauliką. Dzisiaj, 03:27
  •  

#2 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7797 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 30 marzec 2013 - 23:24

C-385 nietypowy problem z hydrauliką. Prawdopodobnie popsute szybko złącze na ciągniku.

#3 Share Wozny186

Wozny186

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna

Napisany 30 marzec 2013 - 23:29

C-385 nietypowy problem z hydrauliką. Nie wydaje mi się żeby było to szybkozłącze bo po podpięciu weża pcha olej tylko niepuszcza z powrotem. Ale w sumie mogę zacząc od tego bo kosztuje pare groszy i wymiana to też chwila. Dzięki za zainteresowanie tematem. Jeżeli ktoś ma jakieś inne przypyszczenia czy wskazówki to nadal proszę o pomoc.

#4 Share xerion3800

xerion3800

    Zaawansowany

  • Members
  • PipPipPip
  • 928 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Czarna Woda
  • Zainteresowania:Rolnictwo i mechanizacja

Napisany 30 marzec 2013 - 23:57

C-385 nietypowy problem z hydrauliką. Szybo złącze to dobry trop. Jak masz stary typ na skręcane to jest czasami problem bo jedna kulka się chowa a druga nie zależy od sprężynki w środku. Jak kupować to eurozłącza nie ma problemu z tym że jeden się otworzy a drugi nie. A jak to nie pomoże to morze jest wina rozdzielacza.?
Zapraszam na mój kanał na YouTube!
https://www.youtube.com/user/clasxerion3800

#5 Share gieniek

gieniek

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna

Napisany 31 marzec 2013 - 07:35

C-385 nietypowy problem z hydrauliką. zamien szybkozlacze lewe na prawe ijezeli problem sie odwruci to towina szybkozlacza

#6 Share Czterdziestolatek

Czterdziestolatek

    Zaawansowany

  • Members
  • PipPipPip
  • 136 postów
  • Płeć:Mężczyzna

Napisany 31 marzec 2013 - 07:37

C-385 nietypowy problem z hydrauliką. popieram xerion3800 że to morze być lub na pewno jest coś że szybko złączem może masz niedokręcone do oporu i stąd problemy z kulką

Reklama AgroFoto Ads

  • watermark
  • Reklama
C-385 nietypowy problem z hydrauliką. Dzisiaj, 03:27
  •  

#7 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 31 marzec 2013 - 07:52

C-385 nietypowy problem z hydrauliką. Ludzie! Weźcie się za ortografię, bo jak się czyta wasze posty to aż głowa boli!!!

Przemień szybkozłącza.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#8 Share margoo78

margoo78

    Zaawansowany

  • Members
  • PipPipPip
  • 262 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolskie

Napisany 31 marzec 2013 - 08:19

C-385 nietypowy problem z hydrauliką. Ja też mam podobny problem z tym, że w moim przypadku nie chce kiprowac z jednego gniazda natomiast powrót do tego gniazda jest sprawny, bo jak podpinam rozsiewacz Piast to śmiga. Czy to też wina gniazda?

#9 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7797 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 31 marzec 2013 - 09:59

C-385 nietypowy problem z hydrauliką. Były takie typy że tylko jedno gniazdo działało.
W szybko złączu może nie być blaszek, lub są wyrobione, co regulują otwarcie kulki, i druga kulka ją przepycha i jedna z nich zamyka przelot.

#10 Share bartek88

bartek88

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wrześni

Napisany 31 marzec 2013 - 10:25

C-385 nietypowy problem z hydrauliką. U siebie miałem w 914 cztery gniazda: dwa które normalnie dawały ciśnienie i opuszczały, trzecie wolny spływ i czwarte jakieś dziwne w które jak wkręciłem szybkozłącze to mi tylni podnośnik nie chciał opaść ( a podnosił normalnie). Nie wiem czy Ci to pomoże, ale u siebie miałem taki przypadek.

Reklama AgroFoto Ads

  • watermark
  • Reklama
C-385 nietypowy problem z hydrauliką. Dzisiaj, 03:27
  •  

#11 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7797 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 31 marzec 2013 - 11:19

C-385 nietypowy problem z hydrauliką. Te 4 szybko złącze to jest do tuza, i siłownika pomocniczego. Jeden olej, połączenie w plecaku na siłowniku. Nie wiem jak go się go wykorzystuję, bo podpiołem kiedyś pług pół zawieszany do niego i koło w pługu mi nie podniosło.
Teraz wyczytałem i innym temacie ze można do niego podpiąć agregat uprawowo siewny, z hydropakiem, to jak będzie podnosiło się tuza to najpierw podniesie siewnik a potem ramiona z agregatem.
Najpierw podnosi tam gdzie ma lżej, pług u mnie miał ciężko, więc podniósł ramiona i zamknął olej.

Podobne tematy nietypowy hydraulika