Skocz do zawartości

Zdjęcie

JCB 530s PROBLEM Z ODPALENIEM


5 odpowiedzi na ten temat

#1 Share lukasz01044

lukasz01044

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Czyżew
  • Zainteresowania:Rolnictwo, nowinki techniczne

Napisany 30 marzec 2013 - 19:39

JCB 530s PROBLEM Z ODPALENIEM WItam, to mó pierwszy temat także proszę o wyrozumiałość. Mam problem z moją ładowarką jcb 530s. Odpaliłem ją dzisiaj, pojeździłem nią ok. 2 godziny. Później zaczęło w niej coś brzękać(nie umiem opisać tego dźwięku). Raz brzękało mocniej raz słabiej, więc wjechałem nią do garażu i zgasiłem. Gdy ponownie chciałem ją odpalić to wogóle nie kręcił rozrusznik, czy wie ktoś co mogło się stac? Dodam jeszcze że gdy potem dotknęłem przewód prądowy biegnący od akumulatora do wyłącznika prądu to był on ciepły, czy ma to coś wspólnego? Bardzo prosze o pomoc.

Reklama AgroFoto Ads

  • watermark
  • Reklama
JCB 530s PROBLEM Z ODPALENIEM Dzisiaj, 09:40
  •  

#2 Share JANCZAK1176

JANCZAK1176

    Zaawansowany

  • Members
  • PipPipPip
  • 679 postów
  • Płeć:Mężczyzna

Napisany 30 marzec 2013 - 19:52

JCB 530s PROBLEM Z ODPALENIEM Mogłeś mieć zwarcie elektromagnesu i załączył rozrusznik i po nim jak silnik pracuje .wykręć rozrusznik i spróbuj na krótko sprawdzić.

#3 Share lukasz01044

lukasz01044

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Czyżew
  • Zainteresowania:Rolnictwo, nowinki techniczne

Napisany 30 marzec 2013 - 20:24

JCB 530s PROBLEM Z ODPALENIEM Dzięki za odpowiedź jutro sprawdze. A możesz wyjaśnić w jaki sposób spróbować na krótko?(bo nie ukrywam jestem troche ciemny w te klocki). A ma ktoś możę jeszcze jakieś pomysły co mogło sie stać i w jaki sposób to rozwiązać? Bo nie ukrywam ładowarka jest mi potrzebna do uszykowania wozu paszowego. Za wszystkie odpowiedzi wielki dzięki

Reklama AgroFoto Ads

  • watermark
  • Reklama
JCB 530s PROBLEM Z ODPALENIEM Dzisiaj, 09:40
  •  

#4 Share Damianrolnik158

Damianrolnik158

    Użytkownik

  • Members
  • PipPip
  • 57 postów
  • Płeć:Mężczyzna

Napisany 31 marzec 2013 - 12:10

JCB 530s PROBLEM Z ODPALENIEM Na krótko to dotykasz jakimś śrubokrętem lub kluczem te dwie śruby na elektrowłączniku co idą do nich przewody od akumulatora i rozrusznika;)

W żniwa miałem taki przypadek że z Bizonie bendiks nie odbił i chodził rozrusznik przez 4 godziny to tak się zgrzał z silnikiem że na 2 łapki go wyrywaliśmy;)może u ciebie coś podobnego się stało. Musisz go wyjąć i zobaczyć co jest grane;)

#5 Share lukasz01044

lukasz01044

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Czyżew
  • Zainteresowania:Rolnictwo, nowinki techniczne

Napisany 31 marzec 2013 - 17:43

JCB 530s PROBLEM Z ODPALENIEM Ok rozumiem dzięki za podpowiedź

Reklama AgroFoto Ads

  • watermark
  • Reklama
JCB 530s PROBLEM Z ODPALENIEM Dzisiaj, 09:40
  •  

#6 Share lukasz01044

lukasz01044

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Czyżew
  • Zainteresowania:Rolnictwo, nowinki techniczne

Napisany 07 kwiecień 2013 - 17:46

JCB 530s PROBLEM Z ODPALENIEM Problem rozwiązany, po demontażu rozrusznika okazało się że blaszka w środku się wygieła i blokowała tryb i nie dał rady zakręcić. Dzięki za pomoc. Pozdrawiam :)

Podobne tematy 530s odpaleniem