Skocz do zawartości

Zdjęcie

John deere Problem z WOM


32 odpowiedzi na ten temat

#21 Share ArekDziedzic

ArekDziedzic

    Użytkownik

  • Members
  • PipPip
  • 91 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisany 27 marzec 2013 - 15:42

John deere Problem z WOM Mam jeszcze taki kod jak BCU 186.02 może ktoś wie?

Reklama AgroFoto Ads

  • watermark
  • Reklama
John deere Problem z WOM Dzisiaj, 07:09
  •  

#22 Share wjanusz23

wjanusz23

    Zaawansowany

  • Members
  • PipPipPip
  • 146 postów
  • Płeć:Mężczyzna

Napisany 28 marzec 2013 - 21:54

John deere Problem z WOM Arek kod BCU 186.02 mówi o przerwie w obwodzie czujnika prędkości wałka WOM , tu w pierwszej kolejności należało by sprawdzić czy , wtyczka jest dobrze wciśnięta w czujniku ,czy piny we wtyczce są nie przyśniedziałe i ogólnie rzucić okiem czy nie widać uszkodzeń przewodów do czujnika .Ten drugi kod EPC 2408.19 jest następstwem tego pierwszego , mówi o braku informacji na linii CAN o statusie czujnika obrotów WOM , EPC nie przesyła tych danych do BCU ot i cały problem .
Nie wykluczone że czeka cię wymiana czujnika , jednak w pierwszej kolejności sprawdź obwód tego czujnika , tak w skrucie to tyle pozdrawiam.

#23 Share ArekDziedzic

ArekDziedzic

    Użytkownik

  • Members
  • PipPip
  • 91 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisany 29 marzec 2013 - 18:02

John deere Problem z WOM Dzięki Wielkie. Napewno to sprawdzę:) Teraz następna sprawa jeśli mogę. Jadąc Ciągnikiem wyskoczył mi kilka razy ten sam błąd, Mówiący o tym że prędkość obrotów silnika są zbyt duże i żebym zmiejszył prędkość. Błąd To 2630.16 2630.09 i 2530.00 ECU. Najpierw kontrolka miga na czerwono pózniej na żółto i na koniec na niebiesko. Dlaczego coś takiego się robi. I to przy prędkości 30km/h a wczasie powrotu jechał 50km/h i też się zapaliło to samo.

#24 Share wjanusz23

wjanusz23

    Zaawansowany

  • Members
  • PipPipPip
  • 146 postów
  • Płeć:Mężczyzna

Napisany 29 marzec 2013 - 19:15

John deere Problem z WOM Zbyt wysoka temperatura powietrza doładowania jest powodem generowania tych kodów i w konsekwencji tego zaświecają się te kontrolki oraz , informacja nakazująca obniżenie obrotów silnika , a przyczyną tego faktu jest zbyt niski poziom płynu w zbiorniczku płynu chłodniczego, napewno masz poziom po niżej minimalnego stanu ,dolej płynu i po problemie ,jednak zwruć uwagę czy gdzieś nie masz wycieku z układu .

#25 Share ArekDziedzic

ArekDziedzic

    Użytkownik

  • Members
  • PipPip
  • 91 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisany 08 kwiecień 2013 - 22:30

John deere Problem z WOM Tak więc, problem z WOM zniknął po sprawdzeniu czujnika. okazało się że tylko wystarczyło odłączyćz i podłączyć kabel i gitara:) Drugi prblem też zniknął po dolaniu płynu do układu chłodniczego:) GItaraka. BArdzo mi pomogliście:D Teraz walcze z brakiem światła stop ale pewnie to bezpiecznik albo też inna pierdoła.

#26 Share Heniekii

Heniekii

    Zaawansowany

  • Members
  • PipPipPip
  • 355 postów
  • Płeć:Mężczyzna

Napisany 10 marzec 2014 - 21:33

John deere Problem z WOM witam

mam problem z wom podobny do autora tego postu lecz odlonczenie i podlonczenie wtyczki nic nie dalo.

a mianowicie na poczatku czasem tylko wom sie nie wlonczal a potem stopniowo zaczelo sie to nasilac chodz czasem dziala w szystko dobrze ale krotko

i tak jak na poczatku wom sie tylko niechcial zalaczyc tak teraz dalej ciezko sie wlancza ale jescze wlonczy sie rusze i potrafi sie wylaczyc po chwili

a ktos ma jakis sposub zeby sprawdzic ten czujnik przy wlewie oleju bo to nie interes kupic go a okaze sie ze jest dobry

pozdrawiam

Edytowany przez Heniekii, 11 marzec 2014 - 19:09.


#27 Share Heniekii

Heniekii

    Zaawansowany

  • Members
  • PipPipPip
  • 355 postów
  • Płeć:Mężczyzna

Napisany 11 marzec 2014 - 21:29

John deere Problem z WOM witam

wyjolem dzisiaj ta cewke co zalancza wom i zabaczylem ze czesto po wlonczeniu walka ona drgnie ale odrazu powraca i potem ikonka sie miga co jest tego przyczyna ze przepuszcza?mial ktos taki problem?

probowalem podmienic ja od przedniego napedu ale tam jest krotsza

Reklama AgroFoto Ads

  • watermark
  • Reklama
John deere Problem z WOM Dzisiaj, 07:09
  •  

#28 Share wjanusz23

wjanusz23

    Zaawansowany

  • Members
  • PipPipPip
  • 146 postów
  • Płeć:Mężczyzna

Napisany 16 marzec 2014 - 15:31

John deere Problem z WOM Heniekii najprostszy sposób to zaprosić serwis , jednak jeśli sam próbujesz naprawiać to zostaje sposób na sąsiada , czyli jedziesz do kogoś kto ma JD i prosisz o pozwolenie podmiany na próbę jednocześnie oferując mu możliwość takiej samej próby gdyby kiedyś problem wystąpił u niego , inaczej czeka cię dużo szukania i sprawdzania instalacji elektrycznej . Sprawdź przełącznik czy on nie stwarza problemów , zmierz oporność cewki elektrozaworu czy nie ma zwarcia i przemierz przewody od przełącznika do sterownika BCU oraz elektrozaworu do BCU to samo z czujnikiem obrotów WOM , oraz jeśli występuje zewnętrzne załączanie WOM na błotniku sprawdź czy ten przełącznik nie stwarza problemów to tyle na wstępie pozdrawiam.

#29 Share rafalcichy

rafalcichy

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 02 maj 2014 - 17:13

John deere Problem z WOM Witam wszystkich...
Proszę o pomoc z moim John Deere 7430 Premium z 2008 r.

- nie wiem czemu ale nie działa mi tylni wałek

wyświetliło m błąd BCU33 523758.11

Rear PTO system
Rear PTO without function.


Ciągnik mało pracuje - ostatnio kosiłem nim trawę i po ponownym podłączeniu kosiarki wyświetla mi taki błąd.

proszę o opis jak dla laika co sprawdzić i jak...

#30 Share bhdemeter

bhdemeter

    Zaawansowany

  • Members
  • PipPipPip
  • 140 postów
  • Płeć:Kobieta

Napisany 29 grudzień 2014 - 11:45

John deere Problem z WOM

Witam! Prosze o pomoc !

 

Ciągnik JD 6330 z 2008r objawy po włączeniu się WOM i ciągnik zaczyna się dusić i gaśnie! Dodam że traktor nie jest podłączony do  urządzenia. Sprawdzamy go na pusto. Działał do samego końca normalnie a następnego dnia rano zrobiło mu się coś takiego! 



#31 Share ArekDziedzic

ArekDziedzic

    Użytkownik

  • Members
  • PipPip
  • 91 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisany 10 styczeń 2015 - 11:28

John deere Problem z WOM http://manuals.deere...71346_53/?tM=FR

Luknijcie w sekcje 135 chyba tam sa jakies opisy błedow podstawowych

#32 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 10 styczeń 2015 - 12:18

John deere Problem z WOM

bhdemeter john w wersji premium czy comfort? Na wyłączonym ciągniku można kręcić wałkiem? Jeżeli ustawisz prędkość N (położenie neutralne) idzie okręcić wałkiem?



Reklama AgroFoto Ads

  • watermark
  • Reklama
John deere Problem z WOM Dzisiaj, 07:09
  •  

#33 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 10 styczeń 2015 - 17:27

John deere Problem z WOM

Te modele nie mają czasami hamulca wom? MOże jest on załączony i przy włączeniu wom nie rozłącza się.



Podobne tematy john deere