Skocz do zawartości

Zdjęcie

Władymirec - kopci na niebiesko i nie ma mocy


55 odpowiedzi na ten temat

#21 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2392 postów
  • Płeć:Mężczyzna

Napisany 25 marzec 2013 - 21:01

Władymirec - kopci na niebiesko i nie ma mocy Sprawdź rurkę od smoka.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Władymirec - kopci na niebiesko i nie ma mocy Dzisiaj, 07:50
  •  

#22 Share czadowywicek

czadowywicek

    Zaawansowany

  • Validating
  • PipPipPip
  • 235 postów

Napisany 25 marzec 2013 - 21:26

Władymirec - kopci na niebiesko i nie ma mocy i czy ośka filtra nie jest zgięta (po zgaszeniu rozgrzanego silnika powinno byś słychać jak filtr się jeszcze kręci)

#23 Share JANCZAK1176

JANCZAK1176

    Zaawansowany

  • Members
  • PipPipPip
  • 677 postów
  • Płeć:Mężczyzna

Napisany 26 marzec 2013 - 11:24

Władymirec - kopci na niebiesko i nie ma mocy Weż kompresor nabij ciśnienie powietrza tak 6 at lub więcej , odkręć przewód od zegara ciśnienia przy silniku ,i dmuchnij końcówkom od powietrza szczelnie w otwór silnika .J nasłuchuj gdzie sp***rza powietrze i wszystko się wyda .Jak będzie wolno lecieć , to przyczyna w pompie oleju.

Edytowany przez JANCZAK1176, 26 marzec 2013 - 19:10.


#24 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 26 marzec 2013 - 15:33

Władymirec - kopci na niebiesko i nie ma mocy

Sprawdź rurkę od smoka.

na samum początku ją sprawdzałem
KPK Kumurun Team

#25 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1370 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 26 marzec 2013 - 21:16

Władymirec - kopci na niebiesko i nie ma mocy A zawór redukcyjny podmieniałeś inny? Może się zawiesza?

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#26 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 27 marzec 2013 - 12:18

Władymirec - kopci na niebiesko i nie ma mocy

A zawór redukcyjny podmieniałeś inny? Może się zawiesza?

DZIĘKI zawór był odpowiedzialny za to spadające ciśnienie do zera i jest mocniejszy, teraz tylko jeszcze niebieski dym i spadające ciśnieni do 1, a początkowo jest max ciśnienie :)
KPK Kumurun Team

#27 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1370 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 27 marzec 2013 - 20:31

Władymirec - kopci na niebiesko i nie ma mocy No to tylko podkładkę dystansową pod tą grubą podkładkę w filtrze oleju, żeby wirnik nie miał luzu góra-dół i już się nie martwić o ciśnienie oleju.

Super, że pomogłem :)

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#28 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2392 postów
  • Płeć:Mężczyzna

Napisany 27 marzec 2013 - 22:30

Władymirec - kopci na niebiesko i nie ma mocy

Sprawdź oring w filtrze olejowym na składaniu dolnej podstawy z górnym kielichem.Może on zrobił się twardy i dobrze nie uszczelnia no i czy nie masz luzu na filtrze.

A co ja wcześniej napisałem.A druga sprawa jak by tak miał gubić ciśnienie filtr to on naprawdę musi być w---ebany a nie luźny.Luz osiowy nie wpływa na uciekanie ciśnienia chyba że wałek w tym w górnym miejscu jest wydarty. Spotkałem się z różnymi luzami na filtrze ale te 2,5 atmosfery na pełnym gwizdku osiągały.Jeszcze mogę się zgodzić jak by dysze były rozkalibrowane w filtrze ale jakaś przyczyna jest nie tak bo po zagrzaniu gubi całkiem ciśnienie nawet jak ostygnie.Coś się odkształca pod temperaturą tylko co.Wał na pęknięty czy zaślepka wyleciała.A może blok.Zrobił bym tak jak wcześniej ktoś napisał.Sprężarka i puścić powietrze w układ przy zdjętej misce olejowej.A druga sprawa gdzie ty teraz osiągniesz 80-90 stopni olej.Ja latem w upały jak 90 osiągałem to był już tak katowany że szkoda słów.Sprawdź może na rozrządzie jest przestawiony.

Edytowany przez balcerek1, 27 marzec 2013 - 22:39.


#29 Share JANCZAK1176

JANCZAK1176

    Zaawansowany

  • Members
  • PipPipPip
  • 677 postów
  • Płeć:Mężczyzna

Napisany 28 marzec 2013 - 17:32

Władymirec - kopci na niebiesko i nie ma mocy To JO napisał o sprężarce .

#30 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 28 marzec 2013 - 20:20

Władymirec - kopci na niebiesko i nie ma mocy

No to tylko podkładkę dystansową pod tą grubą podkładkę w filtrze oleju, żeby wirnik nie miał luzu góra-dół i już się nie martwić o ciśnienie oleju.

Super, że pomogłem :)

już to zrobiłem i nic nie dało :(

A co ja wcześniej napisałem.A druga sprawa jak by tak miał gubić ciśnienie filtr to on naprawdę musi być w---ebany a nie luźny.Luz osiowy nie wpływa na uciekanie ciśnienia chyba że wałek w tym w górnym miejscu jest wydarty. Spotkałem się z różnymi luzami na filtrze ale te 2,5 atmosfery na pełnym gwizdku osiągały.Jeszcze mogę się zgodzić jak by dysze były rozkalibrowane w filtrze ale jakaś przyczyna jest nie tak bo po zagrzaniu gubi całkiem ciśnienie nawet jak ostygnie.Coś się odkształca pod temperaturą tylko co.Wał na pęknięty czy zaślepka wyleciała.A może blok.Zrobił bym tak jak wcześniej ktoś napisał.Sprężarka i puścić powietrze w układ przy zdjętej misce olejowej.A druga sprawa gdzie ty teraz osiągniesz 80-90 stopni olej.Ja latem w upały jak 90 osiągałem to był już tak katowany że szkoda słów.Sprawdź może na rozrządzie jest przestawiony.

Taką tem to mi łapie dość szybko jak pracuje z rozdrabniarką do gałęzi.
Dziś sprawdzałem tą sprężarką, nabiłem ciśnienie 7 atmosfer i nigdzie nie było słychać aby powietrze uciekało, jedynie spod pokrywy zaworów, ale to już zrobiłem.
KPK Kumurun Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
Władymirec - kopci na niebiesko i nie ma mocy Dzisiaj, 07:50
  •  

#31 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2392 postów
  • Płeć:Mężczyzna

Napisany 28 marzec 2013 - 20:27

Władymirec - kopci na niebiesko i nie ma mocy No to proponuję zegar wymienić na zetorowski nie ten róski złom.Koszt 40 zł.A zdjętą masz osłonę na wentylatorze.

#32 Share Domino788

Domino788

    Zaawansowany

  • Members
  • PipPipPip
  • 137 postów
  • Płeć:Mężczyzna

Napisany 29 marzec 2013 - 13:33

Władymirec - kopci na niebiesko i nie ma mocy Witam,mam takie 2 zapytania,we władku na wolnych obrotach mam cisnienie 4 a gdy dodam gazu to jest 5,5 juz na tym czerwonym polu czy to dobrze???
a gdy przybywa oleju to co mogło się zepsuc bo soiadowi przybywa i nie wie co z tym zrobic???

#33 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1370 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 29 marzec 2013 - 20:46

Władymirec - kopci na niebiesko i nie ma mocy Ty się nie martw, bo pewnie masz lekko podkręcone na zaworze, ale latem Ci się zmniejszy.

A co do sąsiada, to niech wymieni rozpylacze, bo może zatrzeć silnik przez spłukiwanie oleju z cylindrów.

Pewnie sąsiad jeździ wolno i niewiele używa ciągnika i stąd ma problem :D

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#34 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 29 marzec 2013 - 20:50

Władymirec - kopci na niebiesko i nie ma mocy

No to proponuję zegar wymienić na zetorowski nie ten róski złom.Koszt 40 zł.A zdjętą masz osłonę na wentylatorze.

zegar już kiedyś wymieniłem, a osłone mam założoną
KPK Kumurun Team

#35 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2392 postów
  • Płeć:Mężczyzna

Napisany 29 marzec 2013 - 21:25

Władymirec - kopci na niebiesko i nie ma mocy No to wywal osłonę.Za duże obciążenie a za małe chłodzenie.Obyś już pierścieni nie przegrzał i nie pobierał oleju z czego kopci.

#36 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 29 marzec 2013 - 21:54

Władymirec - kopci na niebiesko i nie ma mocy

Witam,mam takie 2 zapytania,we władku na wolnych obrotach mam cisnienie 4 a gdy dodam gazu to jest 5,5 juz na tym czerwonym polu czy to dobrze???
a gdy przybywa oleju to co mogło się zepsuc bo soiadowi przybywa i nie wie co z tym zrobic???


Wchodzi na czerwone pole to źle. chyba po coś tak zostało oznaczone. Wyregulować ciśnienie na zaworze pompy, tym pod alternatorem.

Co do przybywania oleju. Wtryskiwacze do sprawdzenia.
Sprawdzić czy w pompie nie ma pełno ropy, albo jest już pusto.
Mogą być także słabe pierścionki.

#37 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 30 marzec 2013 - 08:20

Władymirec - kopci na niebiesko i nie ma mocy

No to wywal osłonę.Za duże obciążenie a za małe chłodzenie.Obyś już pierścieni nie przegrzał i nie pobierał oleju z czego kopci.

ale tą tem to złapie jak pochodzi z rozdrabniarką ze 4-5 godzin, ale tak to tylko czasami jak chciałem zobaczyć czy mu spadnie ciśnienie, a tak normalnie to pół gzodinki pracy i godzina przerwy.
teraz to będzie miał dobry żywot, on to teraz będzie tylko ciągnikiem do poryskiwacza, bo ma mocniejszego brata który go odciąży,
KPK Kumurun Team

#38 Share Domino788

Domino788

    Zaawansowany

  • Members
  • PipPipPip
  • 137 postów
  • Płeć:Mężczyzna

Napisany 30 marzec 2013 - 10:11

Władymirec - kopci na niebiesko i nie ma mocy A Jaki to jest ten zawor na jaki rozmiar ???

#39 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2392 postów
  • Płeć:Mężczyzna

Napisany 30 marzec 2013 - 12:11

Władymirec - kopci na niebiesko i nie ma mocy

A Jaki to jest ten zawor na jaki rozmiar ???

Zawór jest pod alternatorem pod skosem przykręcony z zaślepką na klucz 30.Odkręcasz zaślepkę i popuszczasz.Ustaw mu do 4 atmosfer.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Władymirec - kopci na niebiesko i nie ma mocy Dzisiaj, 07:50
  •  

#40 Share Domino788

Domino788

    Zaawansowany

  • Members
  • PipPipPip
  • 137 postów
  • Płeć:Mężczyzna

Napisany 30 marzec 2013 - 15:22

Władymirec - kopci na niebiesko i nie ma mocy nie wiem czemu ale wykręciłem calą srube i była puzniej taka spręzyna i wkręciłem jeszcze raz i teraz na zegarze nic mi nie pokazuje co robic prosze o szybką odpowiedz!!

Podobne tematy władymirec t-25