Skocz do zawartości

Zdjęcie

Problem z Zetorem 8540


24 odpowiedzi na ten temat

#21 Share piter161

piter161

    Użytkownik

  • Members
  • PipPip
  • 97 postów
  • Płeć:Mężczyzna

Napisany 13 marzec 2013 - 14:40

Problem z Zetorem 8540 Szarpanie jest tylko na zimnym oleju

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z Zetorem 8540 Dzisiaj, 09:35
  •  

#22 Share tomekgr500

tomekgr500

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna

Napisany 06 kwiecień 2013 - 08:05

Problem z Zetorem 8540 Na zimnym szarpie dosyć mocno A na ciepłym szarpie ale słabo. :(

#23 Share piter161

piter161

    Użytkownik

  • Members
  • PipPip
  • 97 postów
  • Płeć:Mężczyzna

Napisany 07 kwiecień 2013 - 08:27

Problem z Zetorem 8540 A jaki masz olej wlany?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z Zetorem 8540 Dzisiaj, 09:35
  •  

#24 Share Petekw

Petekw

    Zaawansowany

  • Members
  • PipPipPip
  • 248 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kościelna Wieś k. Kalisza
  • Zainteresowania:Rolnictwo głównie i troche komputery.

Napisany 08 kwiecień 2013 - 14:45

Problem z Zetorem 8540 Na moje oko to wystarczy żeby wlać jakiś rzadszy olej i po problemie.
Ja w swoim 8540 nigdy takiego problemu nie miałem, w skrzyni mam zwykły Hipol. Pozdrawiam.
Zetor 8540
MF 365
Ursus C-360 3P

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z Zetorem 8540 Dzisiaj, 09:35
  •  

#25 Share DarekD

DarekD

    Zaawansowany

  • Members
  • PipPipPip
  • 655 postów
  • Płeć:Mężczyzna

Napisany 09 kwiecień 2013 - 14:59

Problem z Zetorem 8540 może masz poprostu pompę o mniejszej wydajności i filtr nadąża z tą przepustowością . Problemem jest tu brak zaworu od strony ssącej pompy ,stądto szarpanie przy zimnym oleju !

nowy

 
 
 
 
 
 

Podobne tematy zetorem 8540