Skocz do zawartości

Zdjęcie

Problem z WOM i podnośnikiem c-385


66 odpowiedzi na ten temat

#41 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 25 maj 2013 - 10:36

Problem z WOM i podnośnikiem c-385 Sprawdzę to co napisałeś, tylko co blokuje ten wałek po ścięciu pierścienia. Mogę dodać jeszcze, że aby wałek zadziałał trzeba czekać nawet kilkanaście sekund lub 2-3 krotnie włączyć i wyłączyć dźwignię przy kierownicy. Taka sytuacja dzieje się nawet w beczkowozie, gdzie nie potrzeba dużej mocy do napędu kompresora. Jeszcze jedno, bo na tablicy jest kontrolka połączona z czujnikiem ciśnienia w pokrywie skrzyni i wszystko wydaje się być dobrze. Zapalam ciągnik kontrolka gaśnie i po całym dniu pracy nie zaświeci się. Gdy zgaszę ciągnik to zapala się po kilku sekundach, więc ciśnienie raczej dobre?

Edytowany przez Thomas2135, 25 maj 2013 - 10:42.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z WOM i podnośnikiem c-385 Dzisiaj, 03:40
  •  

#42 Share Nikita_Bennet

Nikita_Bennet

    staruszek

  • V.I.P.
  • rank
  • 6290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:północna Polska
  • Zainteresowania:KPK Kumurun Team

Napisany 25 maj 2013 - 11:48

Problem z WOM i podnośnikiem c-385 Ja obok tego czujnika wpiąłem przewód i podciągnąłem pod tablicę z zegarami a zamiast zegara od paliwa wstawiłem od ciśnienia i pod niego podpiąłem ten przewód.
Cały czas mam pod kontrolą ciśnienie, nawet jak czujnik walnie lub się coś posypie z elektryką.
pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

#43 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 26 maj 2013 - 08:29

Problem z WOM i podnośnikiem c-385 Dobry pomysł z tym manometrem. Sprawdzę chyba najpierw ciśnienie i wałek jak kolega wyżej radził, bo nie chciałbym w tej chwili rozpoławiać ciągnika. Manometr do 15 bar w zupełności wystarczy;prawda?

#44 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 26 maj 2013 - 08:32

Problem z WOM i podnośnikiem c-385 Będzie dobry.

#45 Share Nikita_Bennet

Nikita_Bennet

    staruszek

  • V.I.P.
  • rank
  • 6290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:północna Polska
  • Zainteresowania:KPK Kumurun Team

Napisany 26 maj 2013 - 10:02

Problem z WOM i podnośnikiem c-385 ja wstawiłem od perkinsa 255, całość 100zł za spokój bezcenny, jak coś będzie nie tak to będę wiedział wcześniej a zawartość paliwa w zbiorniku nie jest dla mnie istotna bo przed każdą robotą leje się prawie do pełna.
pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

#46 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 26 maj 2013 - 19:56

Problem z WOM i podnośnikiem c-385 Mogłeś podłączyć pod zegar od ciśnienia powietrza.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#47 Share Hubert8245

Hubert8245

    Zaawansowany

  • Members
  • PipPipPip
  • 258 postów
  • Płeć:Mężczyzna

Napisany 26 maj 2013 - 21:02

Problem z WOM i podnośnikiem c-385 Może ktoś przybliżyć kwestię wpinania tego manometru w układ mikropompki, bo domniemam że o nią chodzi i jakie ciśnienie powinno panować w układzie? Gdyż od dłuższego czasu na ciepłym oleju nie chce wrzucać zająca i ciężko ma rozbujać wałek i chciałbym wykonać pomiar ciśnienia żeby ustalić czy to wina pompki czy jakiejś innej pierdoły :-(

#48 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 26 maj 2013 - 22:44

Problem z WOM i podnośnikiem c-385 Z tego co wyczytałem to gwint czujnika to M10x1. Ciśnienie robocze to ok 10-11 bar. Zatem wykręcasz czujnik zakuwasz przewód na wymiar i podłączasz go do manometru. Możesz po drodze zastosować trójnik i wkręcić w niego czujnik. Mniej więcej tak to u siebie wykonam. Być może wrzucę we wtorek lub środę jakąś fotkę jak to zrobiłem.

#49 Share Nikita_Bennet

Nikita_Bennet

    staruszek

  • V.I.P.
  • rank
  • 6290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:północna Polska
  • Zainteresowania:KPK Kumurun Team

Napisany 27 maj 2013 - 13:03

Problem z WOM i podnośnikiem c-385 dokładnie. U mnie ciśnienie jest 12-13.
Wskaźnik wstawiłem taki jak na tej fotce: http://img10.allegro...8/82/3220688237

Mogłeś podłączyć pod zegar od ciśnienia powietrza.

no mi ten od ciśnienia w układzie pneumatycznym też jest potrzebny więc z tym od oleju w silniku mam trzy manometry ;)
Po prostu ciągam przyczepy tym ciągniczkiem.
pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

#50 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 27 maj 2013 - 14:31

Problem z WOM i podnośnikiem c-385 No to w takim przypadku tak :) U nas to żaden duży nie ciąga przyczep tylko 360 :P A to podłączenie pod zegar od powietrza to chyba zastosuję w 1214 tylko tam jest napęd cały czas załączony <_< I w 904 zrobie też.A jaką długość przewodu tam potrzeba?
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z WOM i podnośnikiem c-385 Dzisiaj, 03:40
  •  

#51 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 27 maj 2013 - 21:12

Problem z WOM i podnośnikiem c-385 Dzisiaj mierzyłem i z dość dużym naddatkiem 1,6 w zupełności wystarczy, bo jest gdzie go schować. Krótszego nie ma sensu, bo w razie podnoszenia tablicy wskaźników musiałbyś odkręcać przewód.

#52 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 28 maj 2013 - 17:48

Problem z WOM i podnośnikiem c-385 O no to dzięki za odpowiedź :) Ale tej tablicy to się nie podnosi bo jak chcesz zrobić elektrykę to odkręcasz boczne :D
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#53 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 28 maj 2013 - 21:04

Problem z WOM i podnośnikiem c-385 Podnosi się podnosi, zwłaszcza jak masz duże dłonie i trzeba wymienić żaróweczkę podświetlenia obrotomierza. Dzisiaj zakupiłem przewód i wskaźnik za niestety 126zł. Nie miałem czasu czekać na sprowadzenie wskaźnika panelowego z tylnym podłączeniem, więc jest to co na fotce. Niektórzy stwierdzą, że zamontowany w "druciarski" sposób, ale obiecuję, że wolnej chwili znajdę mu miejsce na tablicy. Dla zainteresowanych, gwint pod czujnik to M10x1. Przewodu wystarczyłoby 1,4 -1,5m jeśli chcecie mieć go po prawej stronie
Teraz najlepsze, jak widać na fotce mikropompa pracuje przy ciśnieniu 12-13 bar na oleju o temp otoczenia. Po podłączeniu pod wom pracy, włączonym napędzie i żółwiu ciśnienie nie zmienia się. Jedynie spada o kilka bar na sekundę, gdy wyłączę żółwia. Teraz wiem, że mikropompa jest sprawna i trzeba zajrzeć będzie do sprzęgła wom-u. Być może po 2 sezonach w sieczkarni zjadło tarczki lub oring.
Dodany obrazek
Dodany obrazek

#54 Share kojot629

kojot629

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna
  • Zainteresowania:motoryzacja rolnictwo gitara

Napisany 04 czerwiec 2013 - 14:43

Problem z WOM i podnośnikiem c-385 odswiezam temat
mam problem z womem, nie chce wogule ruszyc a podnosnik przy podnoszeniu drzy.
Popuszczalem te przewody ktore sa na zdjeciu od Thomas2135(te ktore ida do sprzegla wom i olej wogule z nich nie leci ani przy wlaczonej i wylaczonej dzwigni Womu,
Czy to oznacza ze mikropompa sie skonczyla?

#55 Share kojot629

kojot629

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna
  • Zainteresowania:motoryzacja rolnictwo gitara

Napisany 04 czerwiec 2013 - 18:26

Problem z WOM i podnośnikiem c-385 poradzi ktos?

#56 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 04 czerwiec 2013 - 21:48

Problem z WOM i podnośnikiem c-385 Poprzedni post napisałeś dość niezrozumiale. Podnośnik i mikropompa to dwa oddzielne mechanizmy i układy i jeden na drugi nie ma wpływu. U mnie rozdzielacz jest zużyty i dlatego drży i opada mimi zmiany uszczelnień na siłowniku. Mamy rozumieć, że po uruchomieniu ciągnika odkręceniu przewodu w ogóle pompa nie tłoczy oleju? Najlepiej będzie jak sprawdzisz jak ja ciśnienie o ile jakieś tam panuje. Być może pękła mikropompa i stąd brak reakcji. Sprawdzałeś czy działa wzmacniacz i napęd jeśli ciągnik go posiada?
Co do mojego problemu, to chyba się uporałem. Założyłem nowe uszczelki manżetowe i dołożyłem jedną tarczę dystansową, bo luz wdawał się dość spory, mimo, że tarczki jak nowe. Po złożeniu przetestowany był w kosiarce bębnowej i w wodzie nic nie stawało, bo wycinałem sity.

#57 Share Stefano1

Stefano1

    Zaawansowany

  • Members
  • PipPipPip
  • 360 postów
  • Płeć:Mężczyzna

Napisany 05 czerwiec 2013 - 10:11

Problem z WOM i podnośnikiem c-385 Mikropompka ma wpływ na pracę obwodu podnośnika hydraulicznego, o ile ciągnik jest wyposażony w pompkę wspomagającą podnośnika, która jest zasilana z mikropompki. Pisałem już o tym w którymś z tematów. ;)

#58 Share kojot629

kojot629

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna
  • Zainteresowania:motoryzacja rolnictwo gitara

Napisany 05 czerwiec 2013 - 10:41

Problem z WOM i podnośnikiem c-385 dokladnie, pompa wogole nie cisnie oleju.
ciagnik nie ma przedniego napedu, a wzmacniacz jest odlaczony wiec raczej niesprawny.
Stefano1 no wlasnie cztalem ze jak mikropompa siadzie to pozniej do pompy wspomagajacej podnosnika idzie powietrze i stad drżenie przy podnoszeniu.
wszystko wskazuje na mikropompe, ale chcialbym miec pewnosc zeby nie rozpolawiac ciagnik na darmo

#59 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 05 czerwiec 2013 - 16:22

Problem z WOM i podnośnikiem c-385 Mogło też stać się tak, że pękł gumowy przewód ssący od pompy lub pękła opaska a ta nie jest w stanie zassać oleju, bo łapie powietrze Mogło równie dobrze wywalić uszczelnienie w pompie. Nic innego do głowy mi nie przychodzi. Jeśli ciśnienia nie ma w ogóle to zostaje Ci tylko rozpołowienie ciągnika. Zanim to zrobisz możesz spuścić olej ze skrzyni i odkręcić prostokątną pokrywę po prawej stronie. Być może przez nią uda Ci się coś zobaczyć, przynajmniej czy pompa cała. W moim mikropompa jest sprawna a pompka tłoczkowa wspomagająca nowa a mimo to podnośnik drży jak ma obciążenie na listwach.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z WOM i podnośnikiem c-385 Dzisiaj, 03:40
  •  

#60 Share kojot629

kojot629

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna
  • Zainteresowania:motoryzacja rolnictwo gitara

Napisany 05 czerwiec 2013 - 19:30

Problem z WOM i podnośnikiem c-385 ok dzieki za odpowiedzi.

Edytowany przez kojot629, 05 czerwiec 2013 - 19:31.


Podobne tematy podnosnikiem