Skocz do zawartości

Zdjęcie

Zetor 7211


41 odpowiedzi na ten temat

#21 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 10 maj 2009 - 21:20

Zetor 7211 kup nowy czujnik od 85 lub bizona ,cos kolo 200 zl i bedzie po problemie.lub rozbierz stary -problemem jest stycznik.taka cienka miedziana blaszka na krzywce,ktora nabija mtg i ona sie urywa[u mnie stanal na 1334].przylutuj kawalek blaszki na chwile pochodzi

buk, humor ,seks ,rokendrol.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 7211 Dzisiaj, 08:38
  •  

#22 Share kopek22

kopek22

    Zaawansowany

  • Members
  • PipPipPip
  • 102 postów

Napisany 12 maj 2009 - 12:02

Zetor 7211 witam

podepne sie do tematu na temat elektronicznego obrotomierza, chodzi o taki obrotomierz w ursusie 1224, kupilem nowy ( stary byl padniety jak kupilem ciagnik ) obrotomierz i podlaczylem do pradniczki zgodnie z oznaczeniami ( 31, M, Sz). i jak przekrecilem kluczykiem na zaplon to wskazowka obrotomierza poszla na 1500 ( nawet nie obrocilem rozrisznikiem) a jak wylaczylem zaplon to nie chciala opasc :P , wyciagnąlem obrotomierz i jak zaczalem lekko w niego pukac to wskazowka opadla na 400, wiec jest juz chyba na zlom ten zegar......................... i teraz zastanawiam sie czy tam na zegar powiniwn isc prad , kostka ma 4 styki ( symbol 30 ) a pradniczka 3 wiec o co chodzi, probowalem wiertarka krecic pradniczke i podpiolem zegar na krotko to pokazuje niby jakies obroty ale wskazowka nie opada.................

http://www.fotosik.p...e309044866.html

czy to jest dobrze podlaczone i co ma byc na tym czwartym styku .............. jak sprawdzic czy pradniczka nie jest padnieta bo zegar to juz chyba "zrypany" jest po takim ekscesie ............................. moze juz ktos przerabila ten problem

#23 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 13 maj 2009 - 08:36

Zetor 7211 Podłączenia masz złe pewnie (jak wymieniłem zetorze 7211 prądniczkę na nową to inaczej musiałem połączyć trochę to zajeło )

obrotomierz sprawdzałem tak (tylko że przy prądniczce to 2 kable tylko były) jeden kabel na plus i wskazówka do końca, a drugi na minus i licznik mth stuknie, tak ze 3 razy i 0,01 mth. Tzn że do licznika prąd musi być na 31 i masa chyba
a prądniczkę to jeden kabel mase ma a następny ten co da minus idzie do nabijania mth, a drugi co da plus jest od obrotomierza

#24 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 17 maj 2009 - 11:13

Zetor 7211 nie wiem czy to taki problem poprzestawiac pare kabelkow na czujniku i zegarze.na pewno nic sie nie spali ,szary kolor to masa -w zetorze.chwila zabawy i wszystko chodzi-chyba ze naprawde jest cos zepsute, na zdjeciu brakuje 4 kabelka i moze w tym jest problem.to niby ursus ale na wyglad to identyczny z zetorem

buk, humor ,seks ,rokendrol.


#25 Share kolarz2401

kolarz2401

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 21 wrzesień 2009 - 18:34

Zetor 7211 mam taki problem w zetorze 7711 prawa strona switaeł mi nie działa w raz z wtyczką na podłoczenie kabla bezpiecznki mam dobre ale niweweim co sie stało czy ktoś może mi pomoc

#26 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 22 wrzesień 2009 - 20:45

Zetor 7211 Witam. Prawdopodobną przyczyną jest listwa, która rozgałęzia zasilanie świateł na prawy i lewy błotnik, oraz gniazdo przyczepy. Możliwe że poluzowały się w niej śruby i nie łączy zasilanie świateł na błotniku i w gnieździe. Ja proponuję zacząć właśnie od tego. A tak przy okazji to trochę nie w tym temacie zadałeś pytanie.

#27 Share Filemon2

Filemon2

    Użytkownik

  • Members
  • PipPip
  • 69 postów
  • Płeć:Mężczyzna

Napisany 27 październik 2009 - 22:08

Zetor 7211

Dołączam się do tematu i go odnawiam bo mam podobny problem.
Licznik mtg zatrzymał się na bodajże 2543 mtg a będzie miał koło 8000.
Rozkręcałem nawet ten licznik i niby wszystko ok. Później zajrzałem do czujnika i patrze że kabelki luźne więc trzeba dokręcić, więc dokręciłem i jedna z śróbek (miedzianych) urwała się, efektem tego jest obrotościomierz wskazujący max. 1000 obr/min
Już dałem sobie z tym spokój bo chciałem cały czujnik wymienić ale jak słyszałem czasami można kilka razy wymieniać bez rezultatu, a teraz szukam innego wyjścia.
Osobny układ mierzący czas przeprowanych godzin, coś w rodzaju stopera. Ile czasu będzie włączony, tyle będzie wskazywał, gdzie 1 pełna godzina=1mtg.
Tylko nie wiem od czego zacząć... i nie wiem czy to będzie wykonalne bo potrzebna będzie już pamięc.
Może na szrotach poszukam i się popytam o liczniki elektryczne, ale czy będą mieli w ogóle takie części?

Sa takie zegarki uniwersalne do wszelakiego zastosowania antywstrzasowe,mogą być montowane nawet na zewnątrz.Liczą pełne godziny.Montowałem ich w ciągnikach w ursusach typu 902 bo te liczniki na linke są dość awaryjne i ciągle po wymianie stan licznika był od nowa :-) Teraz jest spokój.Jakbyś był zainteresowany albo ktokolwiek to dam namiary lyb prześle zdjęcie jak to wygląda.

#28 Share emtecc

emtecc

    Zaawansowany

  • Members
  • PipPipPip
  • 333 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 02 marzec 2010 - 12:48

Zetor 7211 Witam
Odgrzewam temat.
W Zetorze 7745 zatrzymał się licznik motogodzin jak również nie działa obrotościomierz. Kostka do Zegara jest podpięta. Przy czujniku obrotów mam urwany żółty kabel. Czy to właśnie jego wina, że cały zegar nie działa??

#29 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 02 marzec 2010 - 18:16

Zetor 7211 A na jakiej podstawie miałby działać. Nie ma sygnału z nadajnika i nie działa.

#30 Share emtecc

emtecc

    Zaawansowany

  • Members
  • PipPipPip
  • 333 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 02 marzec 2010 - 21:54

Zetor 7211 dobra ... nie ma sygnału i nie działa. Tylko dlaczego co niektórzy piszą, że zegar wskazuje im do 1000obr?? Czyli w jakimś stopniu działa.

Przeglądając temat zauważyłem, że ktoś wspomniał o bezpieczniku go tego zegara. Może wiesz gdzie jest jego dokładna lokalizacja

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 7211 Dzisiaj, 08:38
  •  

#31 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 02 marzec 2010 - 22:19

Zetor 7211 Piszesz o urwanym przewodzie, wiec co może być pierwsza przyczyną, polutuj jakoś przewód i daj znać. Inne objawy inne przyczyny. Możesz spróbować tak na chwilę złączyć przewód jakąś szpilką.

#32 Share emtecc

emtecc

    Zaawansowany

  • Members
  • PipPipPip
  • 333 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 03 marzec 2010 - 22:34

Zetor 7211 Jest źle.
Urwany bolec (biały kabel) zapewne od nabijania mth to nie jedyny problem. Środek wypełniony był kurzem.

1.Plastikowy trybik od nabijania mth wystał się w jednym miejscu i nie ciągnie (pełno brudu i stanął)
2. Frezy na tej osi na której jest osadzony ślimak od mth obrobione,
3. Cześć która wygląda jak krążek (przez nią przechodzi oś) nie kręci się razem z mechanizmem (również pełno zanieczyszczeń w spowodowało usterkę)

spróbuję oś i ten "krążek unieruchomić ze sobą i sprawdzić czy działa obrotościomierz a jak nie to innego wyjścia jak nowy nie ma

#33 Share bos124

bos124

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna

Napisany 06 luty 2013 - 22:06

Zetor 7211 Koledzy kupiłem zetora 7211 i mam popsutą prądniczkę , chcę kupić nową i mam pytanie
czy wszystkie prądniczki są identyczne bo w sklepie widziałem 3 różne zegary. Proszę o podpowiedź

#34 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 06 luty 2013 - 22:19

Zetor 7211 Musi mieć taki sam nr seryjny co wskaźnik.

#35 Share bos124

bos124

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna

Napisany 06 luty 2013 - 23:11

Zetor 7211 czyli jeśli są 3 różne zegary to i 3 różne prądniczki ?

#36 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 07 luty 2013 - 10:05

Zetor 7211 Odczytaj na wskaźniku nr seryjny i kup prądniczkę o takim samym numerze. To takie trudne?

#37 Share zetor14

zetor14

    Użytkownik

  • Members
  • PipPip
  • 91 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Sierpca
  • Zainteresowania:technika rolnicza

Napisany 07 luty 2013 - 20:53

Zetor 7211 U mnie znów w zetorze 5011 zegar wariuje tzn wskazówka lata z boku do boku. Jaka może być przyczyna? Kable zmieniałem już kolejnością i ciągle jest tak samo :(
Prezes z wykształcenia :D

#38 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 07 luty 2013 - 20:57

Zetor 7211 Zamiana przewodów to nie jest naprawa. Mają być podłączone prawidłowo. Następnie należy sprawdzić czy z tachoprądniczki wychodzi prawidłowy sygnał. następnie należy zasymulować sygnał z tachoprądniczki i w ten sposób sprawdzić sam zegar. Oto cała procedura. Prawda, że proste?

#39 Share bos124

bos124

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna

Napisany 07 luty 2013 - 21:54

Zetor 7211 Elektrotechnik nie rób łaski wszystkim odpowiadając i nie traktuj urzytkownikó forum jak idiotów
co to za kretyńskie podpowiedzi , piszesz w taki sposób że tylko ty rozumiesz co piszesz.To jest portal
dla osób którzy mogą czegoś nie wiedzieć lub się uczą i chcą by ktoś im pomógł.Człowieku zastanów się co piszesz
a najlepiej wcale nie pisz. Myślę ,że jest jescze kilko osób które podzielą moje zdanie i nie próbuj mnie w kolejnym poście obrażać mnie i innych.
Moderator za dyche!!!!!


Po pierwsze: post nie na temat. Po drugie: Obrażanie użytkowników. Czyli już powinieneś zarobić 2 pkt.

Edytowany przez Elektrotechnik, 08 luty 2013 - 10:09.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 7211 Dzisiaj, 08:38
  •  

#40 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 08 luty 2013 - 09:28

Zetor 7211 Kolego, to nie są kretyńskie odpowiedzi, co najwyżej Twoja taka jest. Zadał pytanie, więc rzeczowo odpowiedziałem. Właśnie w ten sposób się to sprawdza. Inaczej się nie da. Jeżeli ktoś nie wie o co w tym chodzi (Ty najwyraźniej nie wiesz, bo inaczej byś nie pisał) i nic z tego nie rozumie, to z naprawą i tak sobie nie poradzi. A jeżeli ktoś logicznie myśli i ma trochę pojęcia o elektrotechnice to ma gotową odpowiedź i wie co zrobić. Ja w swoich postach daję użytkownikom wędkę, a nie rybę. Żeby na przyszłość zapamiętali jak należy coś zrobić, bo najlepiej uczyć się na konkretnym przykładzie. I proponuję nie pisać więcej nie na temat, bo wszyscy wiemy czym to grozi. Jeżeli znasz lepszy i prostszy sposób zdiagnozowania problemu to się podziel. Wszyscy na tym skorzystamy.

Podobne tematy