Skocz do zawartości

Zdjęcie

problem z rozlaczeniem napedu przedniego MF390t


5 odpowiedzi na ten temat

#1 Share steef20

steef20

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 29 styczeń 2013 - 17:42

problem z rozlaczeniem napedu przedniego MF390t witam mam problem z rozlaczeniem przdniego napedu podejzewam ze to wina electromagnesu czy ktos moze wie gdzie sie znajduje ???? :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z rozlaczeniem napedu przedniego MF390t Dzisiaj, 13:47
  •  

#2 Share ASOGCURSUS

ASOGCURSUS

    Zaawansowany

  • Members
  • PipPipPip
  • 409 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siemiatycze

Napisany 29 styczeń 2013 - 18:07

problem z rozlaczeniem napedu przedniego MF390t Na złączeniu tylnego mostu z skrzynią przy korpusie podnośnika

Naprawy ciągników Ursus,regeneracja pomp hydraulicznych tłoczkowych i podnośników,sprzęgieł WOM,montaż niezależnej hydrauliki zewnętrznej ,zwiększanie udźwigu podnośnika o 1000kg w ciągnikach Ursus 4514,5314 tel. 513982414

 

Kupię uszkodzone sprzęgła hydruliczne wom i pompy tłoczkowe Massey Ferguson


#3 Share darkdevil

darkdevil

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie \ ok. Ostrołęki

Napisany 31 styczeń 2013 - 14:14

problem z rozlaczeniem napedu przedniego MF390t witam miałem podobny problem w swoim mf 375 napęd nie chciał się rozłączyć a wino tego było ciśnienie w przednim moście spróbuj odkręcić śrubę w przednim moście tą na środku co się olej sprawdza i dolewa a wie ktoś może czy ten most ma gdzieś odpowietrzenie

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z rozlaczeniem napedu przedniego MF390t Dzisiaj, 13:47
  •  

#4 Share markus1

markus1

    Zaawansowany

  • Members
  • PipPipPip
  • 101 postów

Napisany 31 styczeń 2013 - 18:32

problem z rozlaczeniem napedu przedniego MF390t Dziwne to jest,odpowiedzialne za załączanie przedniego napędu jest sprzęgło kłowe a znajduje się w przystawce pod schodkiem do kabiny.Ciśnienie w przednim moście będzie bo odpowietrznika tam nie ma,a napewno nie ma nic wspólnego z załanczaniem się napędu.

#5 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 31 styczeń 2013 - 20:49

problem z rozlaczeniem napedu przedniego MF390t Sprzęgło kłowe też niestety nie ma nic z tym wspólnego bo takie tam nie wystepuje. Jest to sprzęgło mokre wielotarczowe. Dlatego załączenie możliwe jest podczas jazdy. Sprzęgła kłowe przedniego napędu są np w quadach i tam trzeba sę zatrzymać. Najpierw trzeba sprawdzić dojście prądu do elektrozaworu. Jeśli prąd nie dochodzi zawór się nie otwiera i nie dopływa olej rozłączający sprzęgło.

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z rozlaczeniem napedu przedniego MF390t Dzisiaj, 13:47
  •  

#6 Share darkdevil

darkdevil

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie \ ok. Ostrołęki

Napisany 31 styczeń 2013 - 21:01

problem z rozlaczeniem napedu przedniego MF390t może i niema nic wspólnego z załączaniem ale wiem jak u mnie było ciśnienie się zrobiło i napęd cały czas ciągną nieważne czy wcisnąłem przyciski czy nie dopiero jak odkręciłem śrubę to taki bąbel powietrza poszedł i od tamtej pory chodzi normalnie a włączałeś może blokadę mostów niedawno ?


Dodaj odpowiedź



  

Podobne tematy rozlaczeniem napedu przedniego mf390t