Skocz do zawartości

Zdjęcie

Problem w Warfamie Z- 543


22 odpowiedzi na ten temat

#1 Share sieciun15

sieciun15

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Maszyny rolnicze

Napisany 29 styczeń 2013 - 01:02

Problem w Warfamie Z- 543 Witajcie! Mam taki problem że bardzo często urywa mi śruby od zabezpieczenia podbieracza jak z tym walczyć? bo kupowania śrub mam już dosyć prasa jest nowa kupiona w 2012 roku a wiosne najcześciej dzieje sie tak na Słomie a najgorzej to na Przezycie...
Jak z tym walczyc?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem w Warfamie Z- 543 Dzisiaj, 08:20
  •  

#2 Share kendzior15

kendzior15

    Zaawansowany

  • Members
  • PipPipPip
  • 140 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo

Napisany 29 styczeń 2013 - 08:00

Problem w Warfamie Z- 543 mniejszy pokos słomy lub zwałek z siana i nie za szybka jazda jeżeli jedziesz i podbierak nie nadążą to zapycha się i śruba sie urywa wiem bo mam taką samą ;)

#3 Share BUSTED

BUSTED

    Zaawansowany

  • Members
  • PipPipPip
  • 405 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie
  • Zainteresowania:Rolnictwo maszyny

Napisany 29 styczeń 2013 - 08:44

Problem w Warfamie Z- 543 ja też mam taką prasę wałki grabi się spore często nie nadąża zbierać ale jeszcze nigdy mi nie urwało tych śrub tylko się luzują. Może lepiej kupić tych parę śrub niż co innego miałoby się urwać

#4 Share Rebel21

Rebel21

    Zaawansowany

  • Members
  • PipPipPip
  • 139 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Łęczyński
  • Zainteresowania:rolnictwo

Napisany 29 styczeń 2013 - 09:31

Problem w Warfamie Z- 543 Kup sobie sróby utwardzane i nakretki samokontrujace i dobrze skrec bo najgorzej jak luz jest:) i nie szalej bo jak potezna słoma to wiadomo nie przerobi to prasa raczej o słabej wydajnosci nie poszaleje mam juz druga taka:) i smaruj łozyska podbieraka te małe w okienku jak Ci sie rozleca tez moga byc powodem urywania srób:)

#5 Share danieloz22

danieloz22

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna

Napisany 29 styczeń 2013 - 10:10

Problem w Warfamie Z- 543 Popieram przedmówcę. Śruby 8.8. Jak się rzeczywiście będzie potrzeba, to i taką urwie.

#6 Share przemson

przemson

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna

Napisany 29 styczeń 2013 - 11:03

Problem w Warfamie Z- 543 Kolego, mam też taka samą prasę juz pare ładnych lat.
Jedyną słuszną radę jaką mogę Ci dać to
1) podbieracz troche w górę na kółkach
2) Kupić śruby 10,9 a nie 8,8 ( miałem na srubach 8,8 i też miałem awarie zrywania srub)
3) dbać o Łańcuchy i podbieracz i troche wolniej !! :)

#7 Share atomik

atomik

    Zaawansowany

  • Members
  • PipPipPip
  • 1828 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 29 styczeń 2013 - 11:52

Problem w Warfamie Z- 543 sprzedaj prasę tak jak ja to zrobiłem :)
wieśniactwo to stan umysłu a nie miejsce zamieszkania
dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy
jeśli pomogłem kliknij zieloną strzałkę obok postu :)

#8 Share sieciun15

sieciun15

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Maszyny rolnicze

Napisany 29 styczeń 2013 - 14:04

Problem w Warfamie Z- 543

Kup sobie sróby utwardzane i nakretki samokontrujace i dobrze skrec bo najgorzej jak luz jest:) i nie szalej bo jak potezna słoma to wiadomo nie przerobi to prasa raczej o słabej wydajnosci nie poszaleje mam juz druga taka:) i smaruj łozyska podbieraka te małe w okienku jak Ci sie rozleca tez moga byc powodem urywania srób:)

Ma centralne smarowanie i oleju nie brakuje nie wiem czy tak szybko sie jedzi 914 na 2 na żółwiu....

sprzedaj prasę tak jak ja to zrobiłem :)

Nowa prasa i mam ją sprzedać? W łeb sie jeb*ij!

Kolego, mam też taka samą prasę juz pare ładnych lat.
Jedyną słuszną radę jaką mogę Ci dać to
1) podbieracz troche w górę na kółkach
2) Kupić śruby 10,9 a nie 8,8 ( miałem na srubach 8,8 i też miałem awarie zrywania srub)
3) dbać o Łańcuchy i podbieracz i troche wolniej !! :)


Do słomy jest podwyższany pobierak. Tak sruby też wieksze kupilem ale to nic nie dało. Wszystko jest smarowane przez układ centralnego smarowania . Łancuchy dobrze naciągniete . Szybko chyba nie jeżdże w Ursusie 914 Na 2 szosowej i żółwiu.


obrażanie innych użytkowników +1 punkt ostrzeżeń

Edytowany przez Marcin91, 31 styczeń 2013 - 22:42.


#9 Share Maly2011

Maly2011

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Lubię tworzyć

Napisany 29 styczeń 2013 - 17:51

Problem w Warfamie Z- 543 Nie wszystkie łożyska są smarowane przez układ centralnego smarowania <_<
Lepiej tam zajżyj :)

#10 Share Rebel21

Rebel21

    Zaawansowany

  • Members
  • PipPipPip
  • 139 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Łęczyński
  • Zainteresowania:rolnictwo

Napisany 29 styczeń 2013 - 18:52

Problem w Warfamie Z- 543 chyba zartujesz centralne smarowanie he he tez to mam ale to zaledwie połowe rzeczy smaruje w tej prasie.,.. Lewa boczna osłona podbieraka odkrec ja tam masz okienko i 4 łozyska musisz miec specjalna smarowniczke zeby je nasmarowac i dodatkowo napchaj tam smaru w okienko mi juz kilka razy rozleciały sie tam łozyska::) jak masz kamienie na polach tez moze urywac wiec jak kolega wyzej napisał podbierak wyzej na kółkach ustaw do słomy zeby zminimalizowac obciazenia:)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem w Warfamie Z- 543 Dzisiaj, 08:20
  •  

#11 Share atomik

atomik

    Zaawansowany

  • Members
  • PipPipPip
  • 1828 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 31 styczeń 2013 - 22:42

Problem w Warfamie Z- 543

Nowa prasa i mam ją sprzedać? W łeb sie jeb*ij!


obrażać to sobie możesz siebie publicznie. trzeba było to zrobić co mi kazałeś za nim ją kupiłeś. kupuj dalej śruby bo i tak będzie je zrywać i tak
wieśniactwo to stan umysłu a nie miejsce zamieszkania
dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy
jeśli pomogłem kliknij zieloną strzałkę obok postu :)

#12 Share Pawel328

Pawel328

    Zaawansowany

  • Members
  • PipPipPip
  • 255 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieczfnia Kościelna

Napisany 12 luty 2013 - 16:38

Problem w Warfamie Z- 543 ja kupiłem śruby utwardzane i mi sie nie zrywają ;) a i nie można przesadzać z predkoscią ;)

Edytowany przez Pawel328, 12 luty 2013 - 16:41.

Zetor 5320 + tur
Zetor 6911
Ursus C-330
Warfama Z-543

#13 Share adim44

adim44

    Nowicjusz

  • Members
  • Pip
  • 22 postów

Napisany 07 maj 2013 - 12:16

Problem w Warfamie Z- 543 Zrywania śrub jak i łańcucha w podbieraku ciężko uniknąć w tej prasie, lecz podniesienie wyżej podbieraka przy belowaniu skutkuje tym że częstotliwość tej oto awarii znacznie maleje

#14 Share Ursusc385

Ursusc385

    Zaawansowany

  • Members
  • PipPipPip
  • 2637 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury Mrągowo

Napisany 07 maj 2013 - 13:21

Problem w Warfamie Z- 543 Jak tu ma śrub nie zrywać, jak on jeździ na 2 szosowej ? Co jak co ale w prasie to przesada...
Swoją 80tką z prasą jeździłem na 2 terenowej, jak cieńszy wałek to się 3 włączało....

#15 Share kapsel1m

kapsel1m

    Zaawansowany

  • Members
  • PipPipPip
  • 203 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Lubelskie

Napisany 08 maj 2013 - 20:38

Problem w Warfamie Z- 543 Ja dokonałem zmian i mam teraz śruby 10 i jak na razie święty spokój . Często się zrywały te 8 i otwory były wyrobione rozwiercenie to był jedyny sposób . Podbieracz ma jeszcze jedno zabezpieczenie więc ta zmiana jest bezpieczna dla prasy.

#16 Share bizon1998

bizon1998

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Krzywki Bośki
  • Zainteresowania:Rolnictwo, motoryzacja, mechanika

Napisany 09 czerwiec 2013 - 16:34

Problem w Warfamie Z- 543 Ja mam Warfamę od 2006 roku i nie pamiętam, aby w podbieraczu mi śruba jakaś pękła. Jedynie to jak grubszy wałek to puściła śruba na przekaźniku.

#17 Share cuabab

cuabab

    Zaawansowany

  • Members
  • PipPipPip
  • 128 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Maszyneria ;D

Napisany 12 czerwiec 2013 - 16:16

Problem w Warfamie Z- 543 A ja miałem to samo. Zrobiłem nowe tulejki (mam nadzieje, że wiecie, że są tam tulejki) śruba zwykła 6. Jedyne co trzeba sprawdzać i dbać to łańcuch od podbieracza i jeden i drugi nie może mieć żadnych luzów, musi być dobrze naprężony. Pozdrawiam

#18 Share marjanmeme

marjanmeme

    Zaawansowany

  • Members
  • PipPipPip
  • 151 postów
  • Płeć:Mężczyzna

Napisany 13 czerwiec 2013 - 12:08

Problem w Warfamie Z- 543 Ja posiadam tą prasę od 10 lat i nie mogę na nią narzekać. W ciągu roku robie setki belek, a w tym to chyba przewiduje, że powyżej 1000 zrobie :D A jeżeli chodzi podbierak to śruby 8.8 albo 10.9 wolniej jechać i dbać o smarowanie. Na początku jak nie byłem wprawiony to też mi sie zrywały ale teraz to bezproblemowo działa. Czasami sie zapycha ale to głównie na słomie.

#19 Share farmer74

farmer74

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna

Napisany 14 czerwiec 2013 - 01:25

Problem w Warfamie Z- 543 Witam. Załóż śruby 10 i będzie git, miałem ten sam problem. a co do prędkości to ja jeżdże U 912 2 szosową i nic się nie dzieje.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem w Warfamie Z- 543 Dzisiaj, 08:20
  •  

#20 Share sasukeuchiha89

sasukeuchiha89

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 12 lipiec 2013 - 08:33

Problem w Warfamie Z- 543 Witam ja mam taki problem że po owinięciu belki siątką i jej wypuszczeniu nóż sie nie blokuje tylko zamyka sie bo tak krzywka która steruje zapadką staje za wcześnie wie ktoś może jak to wyregulować albo co z tym zrobić ??

Podobne tematy warfama