Skocz do zawartości

Zdjęcie

Problem z odpalaniem.


1423 odpowiedzi na ten temat

#141 Share Waldekps2

Waldekps2

    Zaawansowany

  • Members
  • PipPipPip
  • 357 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 15 marzec 2008 - 08:14

Problem z odpalaniem. Ja mam przy c-360 świece żarowe od vw golfa. Różnica jak sie podgrzeje jest spora , ale i tak jak jest więcej jek -10 to silnik kręci i załapuje ale zaraz gaśnie. Dopiero za 3-4 razem odpala. U mojego znajomego jest taka sama sytuacja. Dwa lata temu jak były te wielkie mrozy po -20 a czasem i -30 prawie to odpalałem Władimirca a robiłem to tak:
wyjołem akumulatory z c-360 i trzymałem w domu w cieple. Akumulatory od władka podłączałem pod prostownik na godzinke, później taszczylem akumulatory od c-360 do garażu i podłączałem do ruskiego. Wsiadałem, podgrzewałem świećą żarową przez 20 sekund, wyciągałem odprężnik i wciskałem starter i traktor palił praktycznie od razu. Na 4 akumulatorach i wyciągniętym odprężniku kręcił tak jakby w benzyniaku świece powykręcał. Także moim zdaniem jeśli tylko rozrusznik dobrze zakręci silnikiem to każdy sprzęt odpali, a jak ledwo chechle to sie niema co dziwić że -10 i nic z tego.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 01:41
  •  

#142 Share AGRObombula

AGRObombula

    Zaawansowany

  • Members
  • PipPipPip
  • 230 postów
  • Płeć:Mężczyzna
  • Lokalizacja:z miasta
  • Zainteresowania:Maszyny rolnicze, naprawa maszyn rolniczych, konie, bydło

Napisany 30 marzec 2008 - 19:37

Problem z odpalaniem. hej prosze was o pomoc jak palą wasze ursusy c360 czy zapalą za pierwszym razem albo musicie piłować na rozruszniku. na moim przykładzie zmieniłem już wtryski do tego pomke zasysającą przewód paliwowy odpowietrzyłem go i dalej piłuje na rozruszkiku z komina idzie dym a niechce za chiny zapalic tak po 4 podejściu to zapali albo zapali na rozruszniku i musze trzymac bo nieumie na obroty wejć silnki pomużcie co jest grane z początku tak nierobił

#143 Share tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4466 postów
  • Płeć:Mężczyzna

Napisany 30 marzec 2008 - 19:38

Problem z odpalaniem. chyba jest gdzies podobny temat :P poszukam

ale póki co to polecam sprawdzic rozrzad.

#144 Share Robertos84

Robertos84

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pszczyna/ Jankowice

Napisany 30 marzec 2008 - 19:50

Problem z odpalaniem. No sprawdz rozrząd ... a jak rozrząd bedzie wporzo to głowice bo mogą być juz wypalone przylgnie zaworów

#145 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 30 marzec 2008 - 19:55

Problem z odpalaniem. A może już czas wymienić tuleje i tłoki? Napisz jaki masz przebieg. W rozregulowany rozrząd nie chce mi się wierzyć, jeszcze nie spotkałem takiego przypadku.

#146 Share kostek

kostek

    Zaawansowany

  • Members
  • PipPipPip
  • 195 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Człuchów

Napisany 30 marzec 2008 - 20:16

Problem z odpalaniem. u mojego wuja był taki przypadek 60 po kapitalce dobrze dotarta i po około 120 mth przyszło koszenie kuku i pasek pekł przegarzał sie i strasznie ciezko paliła niby pierscienie ale nie robilismy tego bo 60 poszła do nastepnego własciela

#147 Share lukano

lukano

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Rzeszowa
  • Zainteresowania:Rolnictwo :)

Napisany 31 marzec 2008 - 14:32

Problem z odpalaniem. U mnie tez był taki pbroblem ale po remoncie generalnym jest super pali na dotyk :P było robione wszystko
Trzeba działać, śmiało chwytać życie za grzywę.
Wierz mi, żałuje się tylko i wyłącznie bezczynności, niezdecydowania, wahania.
Czynów i decyzji, choć niekiedy przynoszą smutek i żal, nie żałuje się...

#148 Share dcnt

dcnt

    Zaawansowany

  • Members
  • PipPipPip
  • 266 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Tarnowa

Napisany 31 marzec 2008 - 21:05

Problem z odpalaniem. Kolejna opcja: regeneracja pompy wtryskowej czyni cuda :P

#149 Share Patrick345

Patrick345

    Zaawansowany

  • Members
  • PipPipPip
  • 390 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie,
  • Zainteresowania:Motoryzacja,

Napisany 01 kwiecień 2008 - 15:06

Problem z odpalaniem. Naładuj akumulatory albo kup nowe
Ursus C-330M każdemu go potrzeba :)

#150 Share Stasek

Stasek

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna
  • Lokalizacja:DST

Napisany 01 kwiecień 2008 - 17:09

Problem z odpalaniem. też miałem takie objawy u siebie a wszystkiemu winne były popękane sprężyny na zaworach :P

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 01:41
  •  

#151 Share Matey

Matey

    Bad Moderator

  • Moderator Forum
  • PipPipPip
  • 5198 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie ;)

Napisany 06 kwiecień 2008 - 15:55

Problem z odpalaniem. tu była wzmianka o tym :D
http://www.agrofoto....-....html&st=20

KS Falubaz


#152 Share biszu

biszu

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nisko
  • Zainteresowania:ogólnie motoryzacja i rolnictwo :)

Napisany 20 lipiec 2008 - 20:34

Problem z odpalaniem. Mam taki problem z ciagnikiem marki Ursus C-360.
Problem tkwi w tym, jak kosze łąkę przez jakąś gadzinę i zgasze traktor to pozniej nie chce odpalic, odpali to odpali ale dopiero po 30min jak ostygnie!! I nie wiem co jest mysle albo tłoki jak sie zagrzeja to pozniej trzymaja albo wał??

#153 Share MarcinPykuS

MarcinPykuS

    VIP, były Moderator Forum

  • V.I.P.
  • rank
  • 2961 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Województwo Śląskie

Napisany 20 lipiec 2008 - 20:39

Problem z odpalaniem. Ale co ten temat ma do działu "zrób to sam"...???

Pewnie chcesz to zrobić sam... :)

Przenoszę do odpowiedniego działu... :)

#154 Share silver105

silver105

    Zaawansowany

  • Members
  • PipPipPip
  • 238 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:samochody, motorowery, nożna, kosz, siatka i oczywiście rolnictwo

Napisany 21 lipiec 2008 - 07:50

Problem z odpalaniem. albo jak kosisz trawę to pyłki dostają się na chłodnicę i zapychają silnik się grzeje i nie chce zapalić możesz wykonać podobną przystawkę: http://www.agrofoto....image78201.html

#155 Share biszu

biszu

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nisko
  • Zainteresowania:ogólnie motoryzacja i rolnictwo :)

Napisany 22 lipiec 2008 - 13:00

Problem z odpalaniem. Przecież od tego jest filter powietrza co nie ?? co jest przed chłodnicą.

#156 Share biszu

biszu

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nisko
  • Zainteresowania:ogólnie motoryzacja i rolnictwo :)

Napisany 22 lipiec 2008 - 13:04

Problem z odpalaniem. Ale to nie tylko przy koszeniu to się dzieje prze grubszych robotach w polu jak przy orce, kultywatorowaniu i kosiarce rotacyjnej (60tka kosi kosiarka czeska - tak zeby wiadomo było)

#157 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 22 lipiec 2008 - 14:44

Problem z odpalaniem. Ja miałem podobnie ale u mnie to jeden akumulator był ledwie"żywy" i po pracy mimo ładowania nie chciał zapalać. Miałem też takie zdarzenie, że te grube przewody co łączą akumulatory były tak zaśniedziałe w miejscu połączenia z klemą, że nie przekazywały prądu. Ale oczyściłem je i wszystko jest w porządku.
A masz dobre chłodzenie, termostat jest sprawny, nie przycina się? Jak ciągnik się zagrzeje to też ma ciężko z odpaleniem. Tłoki nie mogą się zatrzeć bo są odpowiednio obrabiane.
Napisz może coś więcej o tej awarii? Czy ciągnik ma siłę podczas pracy?Czy ładujesz akumulatory? Na razie tylko to przychodzi mi do głowy.

#158 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 22 lipiec 2008 - 16:00

Problem z odpalaniem. Ale jak chcesz go ponownie odpalić to rozrusznik ma ciężko i ledwie kręci czy kręci jak głupi a silnik nie odpala?
Jaką masz temperaturę wody podczas tych prac?

#159 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 22 lipiec 2008 - 20:13

Problem z odpalaniem. pompa wtryskowa sie klania.pewnie jej oranzadka zaszkodzila ;) .regeneracja w najblizszym czasie

buk, humor ,seks ,rokendrol.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 01:41
  •  

#160 Share biszu

biszu

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nisko
  • Zainteresowania:ogólnie motoryzacja i rolnictwo :)

Napisany 23 lipiec 2008 - 09:00

Problem z odpalaniem. Chyba to jest, jak sie zagrzeje to wogóle ciężko sie kreci silnik nawet czami ma tak ma ze nie chce obrócić.
To chyba masz rację ze może to być rozrusznik, wirnik może łapać o stojan.

Podobne tematy zapalaniem ursusa ursus c 360