Skocz do zawartości

Zdjęcie

Problem z odpalaniem.


1443 odpowiedzi na ten temat

#1421 Share Sylu93

Sylu93

    Nowicjusz

  • Members
  • Pip
  • 44 postów
  • Płeć:Mężczyzna
  • Zainteresowania:hmmm interesuje się głównie rolnictwem :P

Napisany 01 luty 2016 - 21:27

Problem z odpalaniem.

No właśnie to samo mi powiedział że nie było wgl cisnienia i poźniej sie urwał wał po dwóch miesiącach. Troche nie chciałem w to wierzyć no ale. a teraz troche inna bajka moze to i wstyd ze nie wiem ale zapytam. Jak rozbierałem to nie zwrocilem uwagi i nie wiem. Jak mają być założone połksiężyce?? zamki panewki mają być w tej samej lini zarówno w bloku jak i na połksiężycu czy jeden zamek panewki na gorze a drugi na dole?? Prosze o pomoc bo nikt nie chce przyjsc sie bawic z remontem a mechanik ktory zawsze mi robil cos przy silnikach lezy w szpitalu po udarze i juz raczej nic nikomu nie zrobi. .



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 22:02
  •  

#1422 Share Sylu93

Sylu93

    Nowicjusz

  • Members
  • Pip
  • 44 postów
  • Płeć:Mężczyzna
  • Zainteresowania:hmmm interesuje się głównie rolnictwem :P

Napisany 01 luty 2016 - 23:01

Problem z odpalaniem.

Jeżeli coś żle napisałem to przepraszam ale zbytnio nie znam fachowych nazw...



#1423 Share Sylu93

Sylu93

    Nowicjusz

  • Members
  • Pip
  • 44 postów
  • Płeć:Mężczyzna
  • Zainteresowania:hmmm interesuje się głównie rolnictwem :P

Napisany 05 luty 2016 - 22:52

Problem z odpalaniem.

nikt nie pomoze??



#1424 Share Borekk17

Borekk17

    Zaawansowany

  • Members
  • PipPipPip
  • 268 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Uciechów

Napisany 05 luty 2016 - 23:57

Problem z odpalaniem.

zamki na panewkach w stronę wałka rozrządu a półkisęzyców oporowych wału nie da się inaczej założyc



#1425 Share rolkam72

rolkam72

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Izbica Kujawska

Napisany 28 styczeń 2017 - 20:22

Problem z odpalaniem.

Witam.Mam taki problem iż temperatura w garażu ok. -4 stopnie i mój c 360 ciężko pali a manowicie : Ładowany przez ok 1 godz do ok 13.4v zalany gorącą wodą i problem jest taki iż obróci rozrusznik max 3 obroty wału i pali jednak ma ciężko wejsc na obraty i od razu gaśnie.Załapie tak ze 3 razy i już nie kręci.Jak dam tzw.kopciucha gada jak latem ale zastanawia mnie czemu nie chce od razu wejsc na obroty.Dodam że ostatnio coś jakby w normalnych pracach gorzej się zbierał i miał tzw. lekkiego muła .Co to może być ?



#1426 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1462 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 28 styczeń 2017 - 20:29

Problem z odpalaniem. według mnie do sprawdzenia pompa i wtryski a przy okazji kompresja .

#1427 Share stempos1980

stempos1980

    Zaawansowany

  • Members
  • PipPipPip
  • 439 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Potworowa

Napisany 28 styczeń 2017 - 20:30

Problem z odpalaniem.

Kolego to może być pompa wtryskowa wtryski.a filtry paliwa to miały wymiane?



#1428 Share rolkam72

rolkam72

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Izbica Kujawska

Napisany 28 styczeń 2017 - 20:31

Problem z odpalaniem.

według mnie do sprawdzenia pompa i wtryski a przy okazji kompresja .

Ciśnienie oleju ok 4atm na ciepłym i 3 na zimnym więc nie jest źle oczywiście na małych obrotach 

Filtry paliwowe wymieniane po żniwach 


Edytowany przez rolkam72, 28 styczeń 2017 - 20:33.


#1429 Share Tomasz78

Tomasz78

    Zaawansowany

  • Members
  • PipPipPip
  • 2441 postów
  • Płeć:Mężczyzna

Napisany 28 styczeń 2017 - 20:32

Problem z odpalaniem.

Brak sprężania  nieszczelna głowica  ,po odpaleniu jak kopci ?



#1430 Share rolkam72

rolkam72

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Izbica Kujawska

Napisany 28 styczeń 2017 - 20:34

Problem z odpalaniem.

Brak sprężania  nieszczelna głowica  ,po odpaleniu jak kopci ?

Jak kręci rozrusznik to biało kopci i po odpaleniu przez chwilę również 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 22:02
  •  

#1431 Share Tomasz78

Tomasz78

    Zaawansowany

  • Members
  • PipPipPip
  • 2441 postów
  • Płeć:Mężczyzna

Napisany 28 styczeń 2017 - 20:41

Problem z odpalaniem.

o  właśnie ,sprwwdz na początek sprężanie



#1432 Share rolkam72

rolkam72

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Izbica Kujawska

Napisany 28 styczeń 2017 - 20:42

Problem z odpalaniem.

o  właśnie ,sprwwdz na początek sprężanie

Tomasz78 a jak twoim zdaniem najlepiej to zrobić ?



#1433 Share Tomasz78

Tomasz78

    Zaawansowany

  • Members
  • PipPipPip
  • 2441 postów
  • Płeć:Mężczyzna

Napisany 28 styczeń 2017 - 20:51

Problem z odpalaniem.

zegar zamiast wtrysku



#1434 Share marek-dx

marek-dx

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 28 styczeń 2017 - 20:51

Problem z odpalaniem.

wtryski ci leją - posprawdzaj , a paliwo  jak wyglada? mętne?  czy klarowne? 



#1435 Share rolkam72

rolkam72

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Izbica Kujawska

Napisany 28 styczeń 2017 - 21:01

Problem z odpalaniem.

wtryski ci leją - posprawdzaj , a paliwo  jak wyglada? mętne?  czy klarowne? 

W sumie to nie wiem jakie jest paliwo a z wtryskami to może być to bo dodam że ostatnio zaczął bardziej kopcić w pracy typu agregatowanie .

A z tą wymianą wtryskiwaczy to wystarczy kupić nowe i zainstalowac czy trzeba cos regulować ?



#1436 Share Tomasz78

Tomasz78

    Zaawansowany

  • Members
  • PipPipPip
  • 2441 postów
  • Płeć:Mężczyzna

Napisany 28 styczeń 2017 - 21:21

Problem z odpalaniem.

kolego jak juz ,to zawiez  te co masz do pompiarza i sprawdzi ,zaczni od najprostszych rzeczy ,które pomoga stwierdzić co jest popsute 



#1437 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1462 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 28 styczeń 2017 - 21:24

Problem z odpalaniem. kup końcówki nowe.ale najpierw niech ktoś ci sprawdzi czy faktycznie końcówki leją.bo może to być także wina pompy .j miałem tak w zetorze. padł regulator w pompie i ciągnik kopcil jak parowóz. moje zdanie to tak wtryski do sprawdzenia przy okazji sprawdzić kompresję i jeśli wtryski są dobre i sprężanie to pompa do pompiarza

#1438 Share stempos1980

stempos1980

    Zaawansowany

  • Members
  • PipPipPip
  • 439 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Potworowa

Napisany 28 styczeń 2017 - 21:27

Problem z odpalaniem.

kolego tak jak napisał kolega TOMASZ weź zawieś ich do pompiarza albo do gościa który ustawia wtryski i ci sprawdzi najwyżej będzie wymiana końcówek wtryskiwaczy i ustawienie.



#1439 Share machony

machony

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów

Napisany 28 styczeń 2017 - 22:22

Problem z odpalaniem.

Ja bym sprawdził kąt wyprzedzenia zapłonu i rozrząd bo to jest też ważna rzecz do odpalania 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 22:02
  •  

#1440 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1462 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 28 styczeń 2017 - 22:43

Problem z odpalaniem. jeśli silnik nie był ruszany to po ciula sprawdzać rozrząd czy to auto ? tam są koła zębate. co jeden to mądrzejszy

Podobne tematy zapalaniem ursusa ursus c 360



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk