Skocz do zawartości

Zdjęcie

Problem z odpalaniem.


1423 odpowiedzi na ten temat

#1381 Share akmaly

akmaly

    Zaawansowany

  • Members
  • PipPipPip
  • 2124 postów
  • Płeć:Mężczyzna

Napisany 06 listopad 2015 - 22:10

Problem z odpalaniem.

seweryn20 - oczywiście masz rację, nigdzie wcześniej nie napisałem że jest zapłon.

toffik - tłok też swoje dostaje ale mi chodziło takie zjawisko jak wytarcie tulei w GMP ( tylko w tym położeniu a już 20 mm niżej może być jak nowa ). Zapomniałeś chyba że tzw. ropa też smaruje.


Edytowany przez akmaly, 06 listopad 2015 - 22:20.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 15:18
  •  

#1382 Share toffik

toffik

    Użytkownik

  • Members
  • PipPip
  • 50 postów
  • Płeć:Mężczyzna

Napisany 07 listopad 2015 - 00:13

Problem z odpalaniem.

ropa niby smaruje ale przy zjawiskach zachodzacych w silniku (wysoka temperatura cisnienie jak i niesprawnym rozpylaczu) powoduje zmywanie oleju ze scianek tulei co w dluzszej pracy silnika powoduje stopniowe zacieranie.Widzialem na tulei doslownie slady po otworkach rozpylacza slady zlego rozpylania i w tych miejscach slady zatarcia to co piszesz sa to slady po pierwszym pierscieniu tloka który bierze cisnienie i temperature na siebie jak i rownież przenoszacy ruch zwrotny zauwazyc należy ze tulej najwiecej zużywa wlasnie najwiecej w gmp dmp

 

 

 

Pkt. 1.10 – popełnianie błędów ortograficznych w postach/komentarzach (3 lub więcej) - Moorgi



#1383 Share akmaly

akmaly

    Zaawansowany

  • Members
  • PipPipPip
  • 2124 postów
  • Płeć:Mężczyzna

Napisany 08 listopad 2015 - 09:47

Problem z odpalaniem.

Nie sposób się z Tobą nie zgodzić. Wiadome że paliwo rozszerza film olejowy ( chyba tak to z literatury się nazywa ) co na dłuższą metę może takie coś powodować. Tylko ja bym do tego dodał że paliwo nie spala się w całości a nawet może dochodzić to spalania detonacyjnego czyli tzw. stukowego. Na tej tulei tłok był zużyty zarówno w otworach sworznia jak i gniazdach pierścieniowych oraz ewidentnie był przegrzany.



#1384 Share KacperDemczuk

KacperDemczuk

    Zaawansowany

  • Members
  • PipPipPip
  • 149 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 08 listopad 2015 - 09:54

Problem z odpalaniem. co może być przyczyną że nie odpala traktor, kręci kręci aż się akumulator wyładuje i nie odpala, ale jak się "plaka"psiknie to od razu odpala co może być przyczyną???
kręci tak jak by na odprężeniku kręcił

#1385 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2077 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 08 listopad 2015 - 11:19

Problem z odpalaniem.

Słaba kompresja  ;)



#1386 Share Adi96

Adi96

    Zaawansowany

  • Members
  • PipPipPip
  • 681 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Ciągniki Polska motoryzacja,Mechanika,Fotografia

Napisany 08 listopad 2015 - 12:06

Problem z odpalaniem.

Jak słaba kompresja to głowica lub tłoki z pierścieniami do wymiany



#1387 Share KacperDemczuk

KacperDemczuk

    Zaawansowany

  • Members
  • PipPipPip
  • 149 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 08 listopad 2015 - 12:11

Problem z odpalaniem. myślicie że to jest przyczyną, głowica była robiona

#1388 Share Adi96

Adi96

    Zaawansowany

  • Members
  • PipPipPip
  • 681 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Ciągniki Polska motoryzacja,Mechanika,Fotografia

Napisany 08 listopad 2015 - 12:13

Problem z odpalaniem.

Jeśli głowica była robiona ,sprawdź  kompresje na tłokach to będziesz wiedział bo  takie gdybanie   to nie jest zbyt dobre musisz dokonać pomiaru



#1389 Share radek1983

radek1983

    Zaawansowany

  • Members
  • PipPipPip
  • 183 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gostynin

Napisany 08 listopad 2015 - 18:03

Problem z odpalaniem.

pali mi się kontrolka smarowania w c360 i nie wiem co to oznacza dodam ze ciśnienie mierzone to jest około 3bar a silnik od remontu chodzi jakieś 6 lat



#1390 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7614 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 08 listopad 2015 - 18:16

Problem z odpalaniem.

No to faktycznie trzeba fachowca żeby to określić. 

Kontrolkę załącza czujnik łącząc ją z masą. Sprawdź sam czujnik i kabel czy nie ma przebicia na masę.


KPK Kumurun Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 15:18
  •  

#1391 Share maniek14

maniek14

    Nowicjusz

  • Members
  • Pip
  • 41 postów

Napisany 09 styczeń 2016 - 18:37

Problem z odpalaniem.

wiecie co może być z moją 60 jak się nagrzeje w ogóle nie chce odpalić, pompowanie nic nie daje jak wystygnie (po około 2 godz) normalnie chodzi, tylko jak go zgasze nagrzanego to już tak szybko nie odpali



#1392 Share Adi96

Adi96

    Zaawansowany

  • Members
  • PipPipPip
  • 681 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Ciągniki Polska motoryzacja,Mechanika,Fotografia

Napisany 09 styczeń 2016 - 18:40

Problem z odpalaniem.

Może tłoki puchną i dlatego



#1393 Share asharot

asharot

    Przyjaciel Forum

  • Members
  • PipPipPip
  • 4013 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Meneli wg B.Lindy

Napisany 09 styczeń 2016 - 18:41

Problem z odpalaniem.

Pompa wtryskowa do regeneracji.


Naklejki piktogramy: http://tiny.pl/g7fxv


#1394 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 09 styczeń 2016 - 19:28

Problem z odpalaniem.

luz zaworowy

 



#1395 Share kukum

kukum

    Zaawansowany

  • Members
  • PipPipPip
  • 278 postów
  • Płeć:Mężczyzna

Napisany 09 styczeń 2016 - 22:21

Problem z odpalaniem.

A ja powiem tak Błahostka Prawdopodobnie tłoczek w pompce zasilajacej jest juz wytarty i nie robi cisnienia gdy to paliwo sie zagrzeje zmniejsza sie gestosc a co za tym idzie pompka nie moze zrobic tych 0,5 bara i takie sa objawy albo tez zaworki w pompce siadły sa pod tymi dwiema srubkami wkrecanymi od góry a gdy pracuje to tłoczek siła woli pracuje szybciej i wyrabia to moja sugestia :D

 



#1396 Share Sylu93

Sylu93

    Nowicjusz

  • Members
  • Pip
  • 44 postów
  • Płeć:Mężczyzna
  • Zainteresowania:hmmm interesuje się głównie rolnictwem :P

Napisany 11 styczeń 2016 - 17:05

Problem z odpalaniem.

Moja 360 ciężko pali na zimnym silniku. Nigdzie na forum nie ma takiego przypadku wiec zakładam nowy temat. Mianowicie jak juz wspomniałem na zimnym silniku nowy akumulator rozrusznik R11 również nowy i kręci jak szalony ale musi pokręcić tak przynajmniej przez minute żeby zapaliła. Jak jesteśmy we dwóch i jeden kręci starterem a drugi pompuje paliwo to jest o jakieś 10 sekund lepiej pompka cały czas idzie ciasno ale ogolnie to nie może być wina pompy ani wtrysków, ponieważ pompa po regeneracji w profesjonalnym zakładzie koszt 500 zł sekcje nowe wtryski przy okazji pompy również ustawione ciśnienie i wgl jedna końcówka była do wymiany to oczywiście została wymieniona. Teraz mam taką sugestie czy może to być wina nieszczelności na głowicach? Czy może szlif i wymiana uszczelki pomoże?? Jak myślicie? Bardzo prosze o pomoc bo tak nie da się jeździć. Nie wiem jak było wcześniej bo mam ten ciągnik dopiero od miesiąca wcześniej miałem c-355 i tam nigdy nie miałem takich przypadków.



#1397 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7614 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 11 styczeń 2016 - 17:12

Problem z odpalaniem.

Jeśli pompowanie ręczną pompka skraca rozruch to masz przed każdym rozruchem zapowietrzony układ paliwowy.  Z prostej logiki to wynika. 

To ile dałeś za remont pompy i gdzie jest niewiele ważne. Uważam że już wymiana tylko jednej końcówki jest z ich strony nie profesjonalna.

Za miesiąc, pół roku poleci następna, ty dasz wszystkie a oni elegancka cie oszkubią z kasy drugi raz.


KPK Kumurun Team

#1398 Share mati224

mati224

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna

Napisany 11 styczeń 2016 - 17:40

Problem z odpalaniem. Ja w mojej mam to samo jak jest zimna lub postoi to bez samostartu jej nie da rady odpalić. ostatnio kupiłem nowe końcówki wtryskiwaczy ustawiłem ale to nic nie dało i chyba trzeba zostać przy samostarcie.

#1399 Share asharot

asharot

    Przyjaciel Forum

  • Members
  • PipPipPip
  • 4013 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Meneli wg B.Lindy

Napisany 11 styczeń 2016 - 17:40

Problem z odpalaniem.

Zaworek przelewowy uszkodzony.


Naklejki piktogramy: http://tiny.pl/g7fxv


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 15:18
  •  

#1400 Share ursus-moc

ursus-moc

    Użytkownik

  • Members
  • PipPip
  • 56 postów

Napisany 11 styczeń 2016 - 17:56

Problem z odpalaniem. albo pompa od paliwa

Podobne tematy zapalaniem ursusa ursus c 360