Skocz do zawartości

Zdjęcie

Problem z odpalaniem.


1423 odpowiedzi na ten temat

#1261 Share waldini24

waldini24

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Nie powiem
  • Zainteresowania:motoryzacja rolnictwo

Napisany 10 sierpień 2014 - 21:04

Problem z odpalaniem. pompę ustaw na znaki (znajdują się one na pompie i na obudowie rozrządu)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 11:45
  •  

#1262 Share Jakubb

Jakubb

    Nowicjusz

  • Members
  • Pip
  • 24 postów

Napisany 10 sierpień 2014 - 21:10

Problem z odpalaniem.

pompę ustaw na znaki (znajdują się one na pompie i na obudowie rozrządu)


Tak ustawialiśmy i nie poszło. Oddam pompę do sprawdzenia i spróbujemy zrobić tak jak zacytowałem powyżej - zobaczymy.

#1263 Share Jakubb

Jakubb

    Nowicjusz

  • Members
  • Pip
  • 24 postów

Napisany 12 sierpień 2014 - 20:44

Problem z odpalaniem. Pompa ustawiona, wydaje się, że dobrze.

Jednak mimo wszystko nie chce zapalić (kręci, idzie dymek z tłumika i na tym się kończy).

Już został chyba tylko rozrząd. Jakieś pomysły?

#1264 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 12 sierpień 2014 - 20:57

Problem z odpalaniem. Może być kiepska kompresja. Chodź nie zima próbowałeś odpalić z ciepłym powietrzem - ogniem przy kolektorze ssącym?

#1265 Share Jakubb

Jakubb

    Nowicjusz

  • Members
  • Pip
  • 24 postów

Napisany 12 sierpień 2014 - 21:18

Problem z odpalaniem.

Może być kiepska kompresja. Chodź nie zima próbowałeś odpalić z ciepłym powietrzem - ogniem przy kolektorze ssącym?


Ciepłym nie, ostatecznie prysnąłem kilka razy starterem, ale nie pomogło niestety.

Zapomniałem dodać, że pompa i wtryskiwacze wyregenerowane.

Edytowany przez Jakubb, 12 sierpień 2014 - 21:20.


#1266 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 12 sierpień 2014 - 21:52

Problem z odpalaniem. Jak nie odzywa się z samostartu to kicha. Wina w silniku, a nie układzie wtryskowym.
Zmierz ciśnienie sprężania.

#1267 Share Jakubb

Jakubb

    Nowicjusz

  • Members
  • Pip
  • 24 postów

Napisany 13 sierpień 2014 - 00:04

Problem z odpalaniem.

Jak nie odzywa się z samostartu to kicha. Wina w silniku, a nie układzie wtryskowym.
Zmierz ciśnienie sprężania.


Czy jest jakiś prosty sposób na zmierzenie?

#1268 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 13 sierpień 2014 - 07:25

Problem z odpalaniem. Tak, jest bardzo prosty sposób. Montujesz manometr w miejscu wtryskiwacza i mierzysz.

#1269 Share Jakubb

Jakubb

    Nowicjusz

  • Members
  • Pip
  • 24 postów

Napisany 13 sierpień 2014 - 16:07

Problem z odpalaniem.

Tak, jest bardzo prosty sposób. Montujesz manometr w miejscu wtryskiwacza i mierzysz.


Właśnie robię przyrząd w tym celu :)
Jakie powinno być ciśnienie?

#1270 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2395 postów
  • Płeć:Mężczyzna

Napisany 13 sierpień 2014 - 19:13

Problem z odpalaniem. Na bank pierścienie zapieczone.Jak go samostart nie ruszył to tylko na zaciąg go spróbować.A ile trzeba żeby skręcić przodek.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 11:45
  •  

#1271 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 13 sierpień 2014 - 20:08

Problem z odpalaniem. Nie znamy historii silnika, może pierścienie może głowica, albo wszystko na raz.
Ciśnienie zmierz i podaj i tak będzie zaniżone bo pomiaru dokonuje się na ciepłym silniku, ale nakreśli się obraz sytuacji.
Zrób pomiar ciśnienia z próbą olejową.
Jak będziesz miał wykręcone wtryskiwacze możesz zalać każdy cylinder naftą by pierścionki odmokły jeśli faktycznie stanięte. Nafta czyni cuda przy zapieczonych pierścionkach.

#1272 Share miturskir

miturskir

    Zaawansowany

  • Members
  • PipPipPip
  • 317 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pulawy

Napisany 13 sierpień 2014 - 20:16

Problem z odpalaniem. weż pryśnij mu plaka i ci napewno na plaku na 100 odpali

#1273 Share Landfarmer

Landfarmer

    Jeden lubi żebra, drugi lubi mostek, a ja lubię schab, bo tam ni

  • Members
  • PipPipPip
  • 607 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie, pow. Garwoliński
  • Zainteresowania:Wszystko co związane z rolnictwem

Napisany 13 sierpień 2014 - 20:32

Problem z odpalaniem. Juz tak robił i nic

Szef wszystkich szefów  ;)


#1274 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 13 sierpień 2014 - 20:33

Problem z odpalaniem. A samostart nie działa tak samo?

#1275 Share Jakubb

Jakubb

    Nowicjusz

  • Members
  • Pip
  • 24 postów

Napisany 13 sierpień 2014 - 20:48

Problem z odpalaniem. Wiele się wyjaśniło. Okazuje się, że silnik prawdopodobnie za długo stał nieużywany. Ciśnienie zmierzone nie super dokładnie, bo zmodyfikowaliśmy stary wtryskiwacz i podłączyliśmy zwykły manometr (do 40 atmosfer) - jak można było się domyślić wskazówka latała jak zwariowana, ale oczytaliśmy, że na pierwszym cylindrze było ok. 13-14 atmosfer, a na dwóch pozostałych 19-20. Nie pozostało nic innego jak ściągnięcie głowicy (liczyłem, że może głowica, bo mam jakąś, może zawory, uszczelka...). Niestety okazało się, że tuleje są zastane, lekko przyrdzewiałe, ogólnie no do wymiany na pewno cylindry i pierścienie, a może przy okazji zrobi się generalkę, zobaczymy. W każdym razie bardzo dziękuję wszystkim za rady i pomoc. :)

A powiedzcie, jakie w końcu powinno być optymalne ciśnienie?

Edytowany przez Jakubb, 13 sierpień 2014 - 20:49.


#1276 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 13 sierpień 2014 - 21:20

Problem z odpalaniem. Ciśnienie kiepskie, ale i tak powinien zapalić. Robiłem silnik który bardzo ładnie zapalał i pracował, ale ciśnienie miał 15-18 co po pomiarze było wielkim zdziwieniem.
A u Ciebie nawet na samostarcie nie zaskoczył.
Żeby ocenić czy to głowica czy pierścionki robi się próbę olejową.
30atm.

#1277 Share tobago

tobago

    Zaawansowany

  • Members
  • PipPipPip
  • 736 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ZKL
  • Zainteresowania:fotografa, muzyka

Napisany 21 październik 2014 - 08:15

Problem z odpalaniem.

Panowie od jakiegoś czasu moj 3p bardzo ciężko pali. Trudno mi stwierdzić co może być tego przyczyną.

Akumulator trzyma, rozrusznik długo kręci. Pomaga mu trochę jeśli użyje Placka albo samostartu a najlepiej jeśli zaleję go ciepłą wodą. Problem pojawia się gdy tylko spada temperatura otoczenia. Myślałem że to coś z pompą paliwa ale wtedy ciepła woda dlaczego miałaby ułatwiać rozruch. Filtr paliwa czysty.
 



#1278 Share corrado

corrado

    Zaawansowany

  • Members
  • PipPipPip
  • 2076 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie

Napisany 21 październik 2014 - 10:40

Problem z odpalaniem.

Sprawdź pompę i wtryski. Dlaczego pomaga ciepła woda dlatego że rozszerzają się tuleje przez co tłok i pierścienie mają mniejszy opór poruszania się gdy jest za słabe ciśnienie.


Jeśli pomogłem nacisnij zieloną strzałkę :)

#1279 Share helus89

helus89

    Zaawansowany

  • Members
  • PipPipPip
  • 213 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyske

Napisany 21 październik 2014 - 11:31

Problem z odpalaniem.

Jeżeli silnik masz zdrowy i trzyma dobre cisnienie to jedynie pompa paliwa i wtryski. Chociaż mój 3p na kiepskim silniku palił w mrozy powyżej -20 na płynie bez grzalki i samostartu. z doswiadczenia wiem ze jak dobra pompa wtryski i rozrusznik te ciagniki dobrze pala. Możesz tez sprawdzić rozrusznik poniewaz moze sie juz konczy i gdy jest zimno nie ma siły porzadnie zakrecic.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 11:45
  •  

#1280 Share tobago

tobago

    Zaawansowany

  • Members
  • PipPipPip
  • 736 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ZKL
  • Zainteresowania:fotografa, muzyka

Napisany 21 październik 2014 - 12:57

Problem z odpalaniem.

Dziś spróbowałem go odpalić na zaciąg. Myślałem że będę go musiał ciągać przez całe gospodarstwo a wystarczyło 2-3m i juz zaskoczył.



Podobne tematy zapalaniem ursusa ursus c 360