Skocz do zawartości

Zdjęcie

Problem z odpalaniem.


1443 odpowiedzi na ten temat

#1241 Share Dzikizetor

Dzikizetor

    Użytkownik

  • V.I.P.
  • rank
  • 93 postów
  • Płeć:Mężczyzna

Napisany 25 czerwiec 2014 - 09:59

Problem z odpalaniem. Nie mam znaków na kole zamachowym bo to zetor 4011 tylko pompa wtryskowa od c-360 bo nie mieli cześci do tej starej w zakładzie regenerującym

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Ursus C330M w bardzo dobrym stanie


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 15900.00 PLN
  • 22 mar 2017
Ursus c360 c362 TUR 2 SEK wspomaganie Ferguson 265 MTZ 820 RATY


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 21000.00 PLN
  • 19 cze 2017
Ursus 1224 DL FINN Turbo + Nowy Tur


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 59000.00 PLN
  • 18 cze 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 01:50
  •  

#1242 Share totos12

totos12

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 02 lipiec 2014 - 22:10

Problem z odpalaniem. Mam problem z palenieniem c 360 gdzyż jest oto taki dźwięk http://www63.zippysh...7868/file.html.

#1243 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 03 lipiec 2014 - 08:59

Problem z odpalaniem. Włącznik elektromagnetyczny rozrusznika klepie.
Akumulatory naładowane?
Kontrolki nie przygasają podczas próby zapalenia?
Przy próbach odpalenia na krótko przy samym rozruszniku jest tak samo? Podaj napięcie z dużej śruby z przewodem od akumulatora na tę małą. Ciągnik ustaw na luzie i zahamuj.

#1244 Share totos12

totos12

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 05 lipiec 2014 - 10:50

Problem z odpalaniem. Akumulatory ok kontrolki lewa miga przy zapalaniu prawa gasnie


#1245 Share totos12

totos12

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 10 lipiec 2014 - 23:20

Problem z odpalaniem. Mam problem z palenieniem c 360 gdzyż jest oto taki dźwięk http://www63.zippysh...67868/file.html

#1246 Share strd

strd

    Zaawansowany

  • Members
  • PipPipPip
  • 226 postów
  • Płeć:Mężczyzna

Napisany 10 lipiec 2014 - 23:57

Problem z odpalaniem. słabe akumulatory albo zaśniedziałe klemy albo oczka przewodów masowego/plusowego nic nowego.

#1247 Share waldi33

waldi33

    Zaawansowany

  • Members
  • PipPipPip
  • 132 postów
  • Płeć:Mężczyzna

Napisany 14 lipiec 2014 - 14:05

Problem z odpalaniem. ja mam inny problem.laduje akumulatory jakies 8-10h ciognik odpala.zgasze i za pul godz juz nie odpala.i jaki tu moze byc problem.wykluczam akumulatory sprawdzone w innym ciogniku i nie ma problemu.alternator lub prodnica moze rozladowywac akumulatory?

#1248 Share waldi33

waldi33

    Zaawansowany

  • Members
  • PipPipPip
  • 132 postów
  • Płeć:Mężczyzna

Napisany 14 lipiec 2014 - 14:12

Problem z odpalaniem. mam problem naladuje akumulatory 8-10 h i ciognik odpali.zgasze i za pul godz godzinke juz nie odpala.w innym ciogniku akumulatory dzialajo.wina alternatora?rozrusznika?

#1249 Share januszm1

januszm1

    Zaawansowany

  • Members
  • PipPipPip
  • 220 postów
  • Płeć:Mężczyzna

Napisany 14 lipiec 2014 - 14:49

Problem z odpalaniem. Wina instalacji elektrycznej. Tzn gdzies masz zwarcie i ono rozladowuje akumulator. Musisz posprawdzac laczenia przewodow itp. Rozrusznik tez moze robic zwarcie. Ale mysle ze tak w ciemno troche ciezko jest napisac ci jednoznacznie co masz sprawdzic nie widzac sprzetu.

#1250 Share daryjusz10

daryjusz10

    Użytkownik

  • Members
  • PipPip
  • 66 postów
  • Płeć:Mężczyzna

Napisany 14 lipiec 2014 - 14:52

Problem z odpalaniem. stawiałbym na rozrusznik... gdyby wina leżała w przewodach i zwarcie rozładowało by akumulatory to inny ciągnik by już nie odpalił na nich...
Jeśli pomogłem klikaj w zieloną strzałkę obok mojego posta :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 01:50
  •  

#1251 Share januszm1

januszm1

    Zaawansowany

  • Members
  • PipPipPip
  • 220 postów
  • Płeć:Mężczyzna

Napisany 14 lipiec 2014 - 15:15

Problem z odpalaniem. Ja tez najpierw zaczol bym od rozrusznika. Chociaz nie wiemy tez jakie jest ladowanie. Ale nawet gdyby i bylo slabe to te kilka razy by odpalil jeszcze..

#1252 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3782 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 14 lipiec 2014 - 16:01

Problem z odpalaniem. jesli masz mozliwosc zmiany rozrusznika to zacznj od tego

Polska B

 


#1253 Share waldi33

waldi33

    Zaawansowany

  • Members
  • PipPipPip
  • 132 postów
  • Płeć:Mężczyzna

Napisany 14 lipiec 2014 - 17:21

Problem z odpalaniem. czyli wymiana rozrusznika.a powiedzcie czy te z allldrogo szybkoobrotowe warto kupic?

#1254 Share romek6340

romek6340

    Zetor Team

  • Members
  • PipPipPip
  • 2589 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ryki- Lubelskie
  • Zainteresowania:Lotnictwo, motoryzacja, sport
    a rolnictwo jako hobby ;)

Napisany 15 lipiec 2014 - 15:17

Problem z odpalaniem. Może nie koniecznie do wymiany... Oddaj go komuś do sprawdzenia i będziesz widział na czym stoisz :)

Sprzedam Kombajn Bizon Z056, 1989 r. Szczegóły PW

Zapraszam na stronę:

https://www.facebook...razospbrzeziny/


#1255 Share Jakubb

Jakubb

    Nowicjusz

  • Members
  • Pip
  • 24 postów

Napisany 10 sierpień 2014 - 17:04

Problem z odpalaniem. Zmieniłem silnik w 3P, kupiony, ma być sprawny. Skręciliśmy go i próbujemy odpalić. Jednak po kilku godzinach próby nie chce 'zatrybić'.
Sprawdzaliśmy na odkręconym wtryskiwaczu, czy pompuje paliwo, daje mgiełkę - na oko wygląda ok.

Szukam teraz sposobu na ustawienie pompy, ale nie mogę znaleźć. Czy mógłby ktoś napisać (albo dać link jak taki istnieje) przewodnik jak ustawić pompę w C-360-3P?

Z góry dzięki za wszelkie rady!

#1256 Share Landfarmer

Landfarmer

    Jeden lubi żebra, drugi lubi mostek, a ja lubię schab, bo tam ni

  • Members
  • PipPipPip
  • 870 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie, pow. Garwoliński
  • Zainteresowania:Wszystko co związane z rolnictwem

Napisany 10 sierpień 2014 - 17:09

Problem z odpalaniem. Zobacz czy dobrze odpowietrzony i takie tam ogólnie cały układ paliwowy

Szef wszystkich szefów  ;)


#1257 Share Jakubb

Jakubb

    Nowicjusz

  • Members
  • Pip
  • 24 postów

Napisany 10 sierpień 2014 - 17:13

Problem z odpalaniem.

Zobacz czy dobrze odpowietrzony i takie tam ogólnie cały układ paliwowy


Odpowietrzaliśmy zgodnie z instrukcją, więc wydaje się, że tak. Są tam dwa zaworki na pompie + przy rurce do filtra paliwowego.

#1258 Share Landfarmer

Landfarmer

    Jeden lubi żebra, drugi lubi mostek, a ja lubię schab, bo tam ni

  • Members
  • PipPipPip
  • 870 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie, pow. Garwoliński
  • Zainteresowania:Wszystko co związane z rolnictwem

Napisany 10 sierpień 2014 - 17:17

Problem z odpalaniem. A może zaciągiem spróbujcie to trochę radyukalny sposób ale jak zrobicie to z głową to nic złego nie powinno sie wydarzyć

Szef wszystkich szefów  ;)


#1259 Share Jakubb

Jakubb

    Nowicjusz

  • Members
  • Pip
  • 24 postów

Napisany 10 sierpień 2014 - 17:31

Problem z odpalaniem.

A może zaciągiem spróbujcie to trochę radyukalny sposób ale jak zrobicie to z głową to nic złego nie powinno sie wydarzyć


Nie mamy ostatecznie skręconego przodu, bo jednak jak się kupuje silnik to jest w jakimś stopniu loteria, chcemy najpierw odpalić, chociażby po to, by sprawdzić ciśnienie oleju.

Szukam opisu/sposobu ustawiania pompy, ale nie mogę nigdzie znaleźć - ktoś tylko napisał gdzieś w internecie:

Witam Pierwszy cylinder od strony chłodnicy. Ustawienie pompy rozdzielaczowej: na kole zamachowym są dwa znaki widoczne
przez okienko w obudowie koła zamachowego [obok filtra paliwa]
pierwszy wskazuje punkt ustawienia pompy drugi GZP pierwszego
cylindra. W pompie wtryskowej pod boczną pokrywką znajduje się
pierścień z oznaczeniem literami od A do H.
Ustawienie pompy polega na ustawieniu wału na pierwszym znaku
w suwie sprężania [1 2 3 5 zawór zamknięty] i zgranie litery E w pompie
z widoczną krawędzią pierścienia osadczego.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 01:50
  •  

#1260 Share Landfarmer

Landfarmer

    Jeden lubi żebra, drugi lubi mostek, a ja lubię schab, bo tam ni

  • Members
  • PipPipPip
  • 870 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie, pow. Garwoliński
  • Zainteresowania:Wszystko co związane z rolnictwem

Napisany 10 sierpień 2014 - 19:32

Problem z odpalaniem. Pamietam jak znajomy w U2812 miał podobny problem że silnik strasznie cięzko palił chodziło o regulację zaworów a żeby zapalić z zaciagu to przez pół wsi przeciągneliśmy

Szef wszystkich szefów  ;)


Podobne tematy zapalaniem ursusa ursus c 360



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk