Skocz do zawartości

Zdjęcie

Problem z odpalaniem.


1443 odpowiedzi na ten temat

#961 Share PIOTREK44

PIOTREK44

    Zaawansowany

  • Members
  • PipPipPip
  • 264 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nieznana

Napisany 04 grudzień 2012 - 19:00

Problem z odpalaniem. Witam, dzisiaj odpaliłem c-360 bez wody i mam pytanie : czy po dwóch minutach chodzenia na wolnych obrotach nic się nie powinno przegrzać ?? , odpaliłem c-360 wszedł na 1200obr/min i później wyregulowałem go na wolne obroty i zgasiłem nic się nie powinno stać silnikowi ??
chcę spać spokojniej

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Ursus C330M w bardzo dobrym stanie


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 15900.00 PLN
  • 22 mar 2017
Ursus 4514


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 43500.00 PLN
  • 28 lut 2017
Ursus c-360


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 15000.00 PLN
  • 05 mar 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 06:27
  •  

#962 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 04 grudzień 2012 - 19:02

Problem z odpalaniem. Według mnie zupełnie nic.

#963 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2469 postów
  • Płeć:Mężczyzna

Napisany 04 grudzień 2012 - 19:12

Problem z odpalaniem. Żeby spać spokojnie to kup 10 litów płynu i zalej i będziesz spać spokojnie.A tak do rzeczy to 10 minut nic mu nie zrobi. :D

#964 Share PIOTREK44

PIOTREK44

    Zaawansowany

  • Members
  • PipPipPip
  • 264 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nieznana

Napisany 04 grudzień 2012 - 19:12

Problem z odpalaniem. dzięki wielki , nawet tłumik się nie zagrzał tak więc wszystko wiem
człowiek całe życie uczy się na błędach i próbach

Edytowany przez PIOTREK44, 04 grudzień 2012 - 19:14.


#965 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 04 grudzień 2012 - 19:18

Problem z odpalaniem. Jasne że nic, te silniki nie tyle znoszą,
mi się zatrzymał bo nie miał prawa dalej się kręcić jak wyciekła woda, a jezdziłem z rotacyjną i był na większych obrotach, potem jak ostygł zalałem go i bucior, jezdzi dalej :P

#966 Share radek199321

radek199321

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jastrząbka

Napisany 04 grudzień 2012 - 19:23

Problem z odpalaniem. nic mu nie będzie jeśli nie osiągnie zbyt wysokiej temperatury
Jeśli pomogłem kliknij w strzałkę na zielonym tle w moim poście. Wszystkim dziękuję.

#967 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 05 grudzień 2012 - 15:55

Problem z odpalaniem. Nie nic się nie stanie.Tylko go od razu nie zalewać zimna wodą bo uszczelka pod głowicą pójdzie :)
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#968 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 05 grudzień 2012 - 16:06

Problem z odpalaniem. Plus to że na rozgrzanym do granic jak by dostał strzał zimnej wody do tuleje spękają.

#969 Share PIOTREK44

PIOTREK44

    Zaawansowany

  • Members
  • PipPipPip
  • 264 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nieznana

Napisany 05 grudzień 2012 - 16:37

Problem z odpalaniem. dzięki koledzy będę wiedział na przyszłość co wolno a czego niewolno

#970 Share radek199321

radek199321

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jastrząbka

Napisany 05 grudzień 2012 - 16:42

Problem z odpalaniem. jak masz całe miedziane powlekane uszczelki to nic im nie będzie ale z tulejami to może być prawda jak coś to by trzeba było go zalewać powoli letnią wodą
Jeśli pomogłem kliknij w strzałkę na zielonym tle w moim poście. Wszystkim dziękuję.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 06:27
  •  

#971 Share Witek2010

Witek2010

    Zaawansowany

  • Members
  • PipPipPip
  • 634 postów
  • Płeć:Mężczyzna
  • Lokalizacja:RBI
  • Zainteresowania:KPK Kumurun Team

    Migotka :)
    Garaż
    Rolnictwo

Napisany 05 grudzień 2012 - 18:59

Problem z odpalaniem. A pompie wodnej nic się nie dzieje jak chodzi na sucho? Ale chyba nic bo tam łopatki są to co się by mogło dziać
"Wizualnie prezentował się naprawdę ładnie: szerokie nadkola, agresywne kształty i ultranowoczesne rozwiązania powodowały, że kobiety piszczały na sam jego widok" -> T-25 :D

#972 Share radek199321

radek199321

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jastrząbka

Napisany 05 grudzień 2012 - 19:23

Problem z odpalaniem. pompie wodnej nic się nie stanie ja wielokrotnie jeździłem bez wody bo nie chciało mi się nalewać to zalewałem dopiero pod oborą a jak spuszczałem to zawsze wcześniej żeby w stodole było sucho

najlepszym rozwiązaniem jest grzałka, silnik tak się nie zużywa bo jest po podgrzaniu cały ciepły a taką grzałkę nie problem dostać, przy 30 stopniowym mrozie wystarczy podłączyć na pół godziny i pali jak w lato

Edytowany przez radek199321, 05 grudzień 2012 - 19:17.

Jeśli pomogłem kliknij w strzałkę na zielonym tle w moim poście. Wszystkim dziękuję.

#973 Share kozok92

kozok92

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Suwalszczyzna

Napisany 20 grudzień 2012 - 18:54

Problem z odpalaniem. Witam! Otóż dzisiaj pojawił sie u mnie problem. Chciałem dzis zapalic swojego ursusa i cos ciezko mu to szlo. po jakims czasie krecenia slychac bylo jakby deliaktne iskrzenie moze nawet delikatny strzal i wszystko zgaslo. Dodam ze ciagnik nie odpalil wogole. Podlaczylem prostownik ale nie bylo ladowania. na prostowniku probowalem odpalic ale slychac tylko takie jakby cykanie w rozruszniku. Dobralem sie do aku a tam widze peknieta kleme. czy jesli wymienie sama kleme to powinno wszystko wrocic do nromy? i czy klema moglaby peknac ot tak po prostu przy rozruchu? czy moglo tez cos stac sie z rozrusznikiem?/ czy mogl sie spalic albo cos?? Dodam ze ciagnik byl uzywany ostatnio w niedziele i odpalil bez problemu po zalaniu ciepla woda

#974 Share radek199321

radek199321

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jastrząbka

Napisany 20 grudzień 2012 - 19:09

Problem z odpalaniem. nikt ci nie odpowie na takie pytanie, załóż nową klemę i sprawdź a jak nie będzie chciał kręcić a akumulatory są dobre to sprawdź rozrusznik
Jeśli pomogłem kliknij w strzałkę na zielonym tle w moim poście. Wszystkim dziękuję.

#975 Share kozok92

kozok92

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Suwalszczyzna

Napisany 20 grudzień 2012 - 19:15

Problem z odpalaniem. a czy to cale cykanie moze byc powodem po prostu zbyt niskiego pradu?? bo jakby nie patrzec troche mi sie nie widzi to wskrzeszanie rozrusznika.

#976 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2469 postów
  • Płeć:Mężczyzna

Napisany 20 grudzień 2012 - 19:46

Problem z odpalaniem. Miałeś słabe połączenie z akumulatorem i rozrusznik w taki sposób tylko się odezwał.Podładuj akumulatory sprawdź klemy urwaną załóż nową i sprawdź. :D

#977 Share radek199321

radek199321

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jastrząbka

Napisany 20 grudzień 2012 - 23:42

Problem z odpalaniem. gdy nie ma wystarczającego prądu to w rozruszniku słychać takie właśnie ,,pykanie" bo działa tylko elektromagnes a wirnik nie rusza bo nie ma wystarczającej siły
Jeśli pomogłem kliknij w strzałkę na zielonym tle w moim poście. Wszystkim dziękuję.

#978 Share t25aaa

t25aaa

    Zaawansowany

  • Members
  • PipPipPip
  • 192 postów

Napisany 29 grudzień 2012 - 17:10

Problem z odpalaniem. Pykanie kolego nie jest z winy słabego aku tylko rdzen we właczniku klinuje sie pod wpływem niskiej temp otoczenia. Pomaga rozebranie i wyczyszenie rdzenia i cewki oraz wyczyszczenie zarazem styków gównych włacznika.

Żeby spać spokojnie to kup 10 litów płynu i zalej i będziesz spać spokojnie.A tak do rzeczy to 10 minut nic mu nie zrobi. :D

No napewno bedzie spał spokojnie... a ty chyba bedziesz przyjezdzał do niego pchac jego 60 przy - 17.

#979 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2469 postów
  • Płeć:Mężczyzna

Napisany 29 grudzień 2012 - 17:36

Problem z odpalaniem. t25aaa wal się gościu.Są c 360 co lepiej odpalają jak twój t 25 przy -25 stopniach.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 06:27
  •  

#980 Share t25aaa

t25aaa

    Zaawansowany

  • Members
  • PipPipPip
  • 192 postów

Napisany 29 grudzień 2012 - 17:45

Problem z odpalaniem. no na zimnym płynie napewno mechaniku z bozej łaski

Podobne tematy zapalaniem ursusa ursus c 360



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk