Skocz do zawartości

Zdjęcie

Problem z odpalaniem.


1443 odpowiedzi na ten temat

#61 Share SzTyWnY

SzTyWnY

    Użytkownik

  • Members
  • PipPip
  • 90 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska

Napisany 26 wrzesień 2007 - 08:30

Problem z odpalaniem. U mnie bezproblemu ale ocywiście zimą musi 0 2 3 obroty więcej wykonać żeby chwycił ale zawsze odpala za 1- 2 razem

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Ursus C-360 3P


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 15500.00 PLN
  • 19 cze 2017
Ursus 1224 DL FINN Turbo + Nowy Tur


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 59000.00 PLN
  • 18 cze 2017
Ursus 914 De Luxe


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 36500.00 PLN
  • 18 cze 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 21:53
  •  

#62 Share Martwy

Martwy

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 30 wrzesień 2007 - 08:52

Problem z odpalaniem. ja tam mam zamiar na zimę wymienić akumulatory na 2 6v 210aH dobry alternator rozrusznik z przekładnią planetarną założyć 2 świece żarowe skrzynki z akumulatorami wyłożyć watą szklaną i zalać płynem powinien palić i w -40C

#63 Share ciagnikfan

ciagnikfan

    Zaawansowany

  • Members
  • PipPipPip
  • 417 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolnośląskie, pow. Złotoryjski

Napisany 30 wrzesień 2007 - 20:03

Problem z odpalaniem. Mi fajnie pali bez problemu. Podładuje się akumulator albo założe od kombajnu i jazda.
...He just takes the tractor another round, And pulls the plow across the ground...

#64 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 30 wrzesień 2007 - 20:34

Problem z odpalaniem. ja czasem uzywam maszynki do grzania takiej okrągłej-podkładam pod miskę olejową na ok 10 min przed odpaleniem olej się nagrzewa w misie-potem ciepła woda - dodatkowo w c-328 dopinam trafo do świec żarowych -podgrzanie powietrza i start niema bata aby nie odpalił-pomijam ze dbam o akumulatory sciagam w zimie i doładowywuje i rozładowywuje tak aby aku pracowały nie zasiarczały sie

#65 Share Hinco

Hinco

    Zaawansowany

  • Members
  • PipPipPip
  • 515 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bochnia

Napisany 30 wrzesień 2007 - 20:38

Problem z odpalaniem. Pół minuty dosłownie grzeje rurki prowadzące rope do wtrysków acetylenem w wersji mini, zdarzy sie też podładować aku, ale po zagrzaniu paliwa jeżeli tylko raz rozrusznik obróci tak by paliwo wtrysło to zapala, gorzej jak rozrusznik nie kręci ;]
robie to w c330 ;]

#66 Share greg93

greg93

    Zaawansowany

  • Members
  • PipPipPip
  • 298 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łomża\wizna okolice

Napisany 30 wrzesień 2007 - 20:55

Problem z odpalaniem. mój perkins jak ma dobry aku to bach bach i pali ;)
Ursus & JD Rulezzzz

#67 Share dawid12

dawid12

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bielsk podlaski

Napisany 02 październik 2007 - 18:21

Problem z odpalaniem. A unas to goraca woda albo samostart;p
Kierownicę ujął w dłoń, przeżegnał się, beret na skroń
W stacyjce klucz i raz i dwa, spalin kłąb i silnik gra
Już na polu za łanem łan, wykonany za planem plan
A w duszy radość albo gniew, słoneczko mu gdzieś zza drzew.

#68 Share lukano

lukano

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Rzeszowa
  • Zainteresowania:Rolnictwo :)

Napisany 02 październik 2007 - 18:52

Problem z odpalaniem. Ja w C360 mam odprężnik wiec nie mam problemu z odpaleniem
Trzeba działać, śmiało chwytać życie za grzywę.
Wierz mi, żałuje się tylko i wyłącznie bezczynności, niezdecydowania, wahania.
Czynów i decyzji, choć niekiedy przynoszą smutek i żal, nie żałuje się...

#69 Share lukano

lukano

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Rzeszowa
  • Zainteresowania:Rolnictwo :)

Napisany 03 październik 2007 - 08:42

Problem z odpalaniem. Moja C360 odpala bez problemu bo ma odpreżnik
Trzeba działać, śmiało chwytać życie za grzywę.
Wierz mi, żałuje się tylko i wyłącznie bezczynności, niezdecydowania, wahania.
Czynów i decyzji, choć niekiedy przynoszą smutek i żal, nie żałuje się...

#70 Share KAROL4

KAROL4

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 03 październik 2007 - 10:02

Problem z odpalaniem. @Martwy-policz ile to będzie cię kosztowało!akumulator 210ah- który nigdy nie będzie doładowany(oryg.165ah, max185ah)
,rozrusznik planetarny. świece to dobry pomysł ,ale podstawa to głowica i zawory! dopilnuj żeby była dobra i naładowane akumulatory-trach i pali.remont głowicy zwróci ci się w paliwie i mocy.Swoją c-355 palę w zimie do wycinaka co drugi dzień bez kłopotu ,tzn:samostartu,linki i prostownika.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 21:53
  •  

#71 Share JohnyZielony

JohnyZielony

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 03 październik 2007 - 10:13

Problem z odpalaniem. moja 360 też pali bez problemu, dwuletnie akumulatory, alternator z żuka a tuz przed odpaleniem naciskam lekko włacznik do momentu aż kontrolka lekko zgasnie i czekam ok 30 sekund po czym bez problemu odpalam

#72 Share stasiex

stasiex

    Zaawansowany

  • Members
  • PipPipPip
  • 686 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Poznań

Napisany 04 październik 2007 - 16:38

Problem z odpalaniem. U mnie (bez przeróbek) to odpala jak w lecie, czyli bez różnicy. Za to jak odśnieżałem podwórko, to spalił jakby z 5 ha przeorał ;)

#73 Share Arczi

Arczi

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna

Napisany 04 październik 2007 - 21:40

Problem z odpalaniem. zalewam gorącą wodą i pali jak brak!!!!! a jak padną akumulatory to tesciową do linki i niech ciągnie

#74 Share lpluto

lpluto

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 01 grudzień 2007 - 16:16

Problem z odpalaniem. Gdy jest chlodno ciezko odpalic C360(bez goracej wody nie da rady). Pompa byla wymieniona oraz wtryski, co moze byc przyczyna??? Slyszalem ze moze byc to wina przestawionego rozrzadu ,ale czy on moze sie samoczynnie przestawic??

#75 Share tomekzet

tomekzet

    Zaawansowany

  • Members
  • PipPipPip
  • 626 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska

Napisany 01 grudzień 2007 - 16:27

Problem z odpalaniem. a w jakim stanie masz akumulatory i rozrusznik???

#76 Share tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4468 postów
  • Płeć:Mężczyzna

Napisany 01 grudzień 2007 - 16:35

Problem z odpalaniem.

Gdy jest chlodno ciezko odpalic C360(bez goracej wody nie da rady). Pompa byla wymieniona oraz wtryski, co moze byc przyczyna??? Slyszalem ze moze byc to wina przestawionego rozrzadu ,ale czy on moze sie samoczynnie przestawic??


U nas 330 nigdy bez gorącej wody nie zapalała....Zawsze przelaliśmy ze 2 razy i dopiero z trudem zapaliła....Ale zawsze po generalce było lepiej.... ;) Ale chyba wszystkie ciagniki w zimie palą gorzej....Jeśli ciagnik jest ci czesto potrzebny to postaw go w jakims garażu gdzie jest cieplej(u nas zawsze 330 stałą w garażu gdzie jest piec centralnego)Mogą to być zawory,akumulatory choć nie do końca skoro piszesz że jak nalejesz gorącej wody to zapali...

#77 Share Waldekps2

Waldekps2

    Zaawansowany

  • Members
  • PipPipPip
  • 357 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 01 grudzień 2007 - 16:44

Problem z odpalaniem. Mi c-360 odpalała po minucie kręcenia rozrusznikiem. Rozebrałem silnik i okazało sie że pierścienie są pozapiekane albo popękane więc było słabe sprężanie i dletego słabo odpalała.

#78 Share tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4468 postów
  • Płeć:Mężczyzna

Napisany 01 grudzień 2007 - 16:46

Problem z odpalaniem. Wlaśnie mogą to być pierścienie....I nie ma dobrej kompresji... ;)

#79 Share Waldekps2

Waldekps2

    Zaawansowany

  • Members
  • PipPipPip
  • 357 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 01 grudzień 2007 - 17:00

Problem z odpalaniem. No właśnie, a do tego jak jeszcze akumulator nie daje kopa tzn. wolno kręci to zanim obróci wałem to cała kompresja ucieka albo przez te pierścienie albo przez zawory nieszczelne a przy zapłonie samoczynnym jak nie ma odpowiedniego ciśnienia to nie następuje zapłon mieszanki. W efekcie z komina leci szary dym a silnik nie odpala ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 21:53
  •  

#80 Share lpluto

lpluto

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 01 grudzień 2007 - 17:14

Problem z odpalaniem. Pierscienie mial robione wiosna... Akumulatory mial sprawdzane... Juz nawet jak jest tylko plus 10 to ciezko pali...

Podobne tematy zapalaniem ursusa ursus c 360



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk