Skocz do zawartości

Zdjęcie

Problem z odpalaniem.


1423 odpowiedzi na ten temat

#41 Share Jawa350rs

Jawa350rs

    Nowicjusz

  • Members
  • Pip
  • 27 postów
  • Płeć:Mężczyzna
  • Lokalizacja:śląsk

Napisany 26 lipiec 2007 - 19:53

Problem z odpalaniem. Moją zalewam ciepłą wodą i przy rozruchu wtryskuje mu do filtra powietrza samostart i musi odpalić

Edytowany przez Nikita_Bennet, 26 lipiec 2007 - 22:07.
ortografia

Kirowiec - moc i niezawodność pod ręką.
Kto ma kirowca nie poczebuje fachowca

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 14:50
  •  

#42 Share saymon

saymon

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze

Napisany 28 lipiec 2007 - 13:09

Problem z odpalaniem. sprawne akumulatory gorąca woda i nie ma bata musi zapalić :)

#43 Share katator

katator

    Zaawansowany

  • Members
  • PipPipPip
  • 866 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice ostrołęki

Napisany 28 lipiec 2007 - 13:30

Problem z odpalaniem. mój 3p nie ma problemu z odpalaniem w zimie. trzymam go na wodzie więc przed rozruchem zalewam gorącą wodą .

#44 Share dmnk217

dmnk217

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 28 lipiec 2007 - 15:23

Problem z odpalaniem. Co prawda nie mam 360 ale wydaje mi się że ciepła woda w chłodnicy i starter pod filtr powietrza i powinien bez żadnego problemu odpalić

#45 Share Tadeusz1212

Tadeusz1212

    Zaawansowany

  • Members
  • PipPipPip
  • 564 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 28 lipiec 2007 - 19:03

Problem z odpalaniem. Mi tam wystarcza ciepła woda :)

#46 Share Matey

Matey

    Bad Moderator

  • Moderator Forum
  • PipPipPip
  • 5201 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie ;)

Napisany 05 sierpień 2007 - 13:05

Problem z odpalaniem. A u nas to w ogóle ciężko pali po nocy w garażu... Wie ktoś jaka może być przyczyna ? Jak zimą przyjdzie gnój wozić to chyba trzeba go będzie na zaciąg brać..

KS Falubaz


#47 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 05 sierpień 2007 - 17:31

Problem z odpalaniem.

A u nas to w ogóle ciężko pali po nocy w garażu... Wie ktoś jaka może być przyczyna ? Jak zimą przyjdzie gnój wozić to chyba trzeba go będzie na zaciąg brać..

pewnie bedzie cos zwiazane z ukladem paliwowym -pewnie wtryski
P.S Ciezko kreci czy jak??

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


#48 Share Tadeusz1212

Tadeusz1212

    Zaawansowany

  • Members
  • PipPipPip
  • 564 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 05 sierpień 2007 - 21:00

Problem z odpalaniem. @marcin974 też tak myślę że coś z układem paliwowym.

#49 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 05 sierpień 2007 - 21:04

Problem z odpalaniem.

@marcin974 też tak myślę że coś z układem paliwowym.

lub najczestrzą przyczyną jest podrobienie sie sprzęgielka w pompie -takie lączenie pompy z silnikiem)

P.S ja na c-360 to sie wychowalem :rolleyes:
Byl taki czas (chyba 7 lat) ze c-360 i c-355 byly na 30ha przewaznie a to sie w jednym remont kapitalny silnika robilo a to w drugim, miedzyczasie jeszcze ,,wytchnął kopyto" wiec jeszcze raz
pozniej skrzynia itd. itd. Ile ja nocy spedzilem w garazu :lol:

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


#50 Share coolman111

coolman111

    Darek

  • Members
  • PipPipPip
  • 2869 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kobylnica k. Inowrocławia
  • Zainteresowania:Motocykle- choppery,
    radiokomunikacja cb i kf,
    broń palna

Napisany 05 sierpień 2007 - 21:13

Problem z odpalaniem. U mnie nie ma problemu z odpalaniem C 360. Zrobiłem mały tuning z tatą :rolleyes:. Zamontowaliśmy w nim świecę żarową (taka sama jak w U. 4514) i teraz zimą jest na płynie i odpala nawet w najcięższe mrozy.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 14:50
  •  

#51 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 05 sierpień 2007 - 21:15

Problem z odpalaniem.

U mnie nie ma problemu z odpalaniem C 360. Zrobiłem mały tuning z tatą :rolleyes:. Zamontowaliśmy w nim świecę żarową (taka sama jak w U. 4514) i teraz zimą jest na płynie i odpala nawet w najcięższe mrozy.

ale koledze latem nie chce palic.
A ja tam sie do Ciebie jesienią odezwe jak to zrobiles musimy go przezucic na plyn bo ostatniej zimy byl raz zamrozony (blok pekl), raz zagotowany :lol:

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


#52 Share Tadeusz1212

Tadeusz1212

    Zaawansowany

  • Members
  • PipPipPip
  • 564 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 06 sierpień 2007 - 07:31

Problem z odpalaniem. Pompa paliwowa musi mieć małe ciśnienie na sekcjach i dlatego musi długo kręcić żeby podała paliwo. 

#53 Share Matey

Matey

    Bad Moderator

  • Moderator Forum
  • PipPipPip
  • 5201 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie ;)

Napisany 06 sierpień 2007 - 07:50

Problem z odpalaniem. Wtryski nowe. Tak ciężko kręci, byliśmy u mechanika on też nie wie co tu może być :rolleyes:

KS Falubaz


#54 Share Tadeusz1212

Tadeusz1212

    Zaawansowany

  • Members
  • PipPipPip
  • 564 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 06 sierpień 2007 - 08:20

Problem z odpalaniem. Pytałem sie taty który uczył sie za mechanika maszyn rolniczych że na 99% jest to Pompa paliwowa musi mieć małe ciśnienie na sekcjach i dlatego musi długo kręcić żeby podała paliwo.

#55 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 06 sierpień 2007 - 10:21

Problem z odpalaniem.

Pytałem sie taty który uczył sie za mechanika maszyn rolniczych że na 99% jest to Pompa paliwowa musi mieć małe ciśnienie na sekcjach i dlatego musi długo kręcić żeby podała paliwo.

powodów moze być wiele
- jakość paliwa
zapchany filtr paliwa
jakość naładowania akumulatora
zapchany filtr powietrza dolot...

i wiele innych aż po pompę.....ale aby ustalić ze to pompa trzeba uruchjomić ciągnik i zerknąc jakie spaliny ida z omina-wydechu

#56 Share Dominator88

Dominator88

    Użytkownik

  • Members
  • PipPip
  • 87 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie
  • Zainteresowania:motoryzacja

Napisany 06 sierpień 2007 - 10:36

Problem z odpalaniem. ja wlewam ciepłej wody i moja 60 pali na dotyk dużo tez zależy od akumulatorów

#57 Share Tadeusz1212

Tadeusz1212

    Zaawansowany

  • Members
  • PipPipPip
  • 564 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 06 sierpień 2007 - 12:08

Problem z odpalaniem. No ale jak rozrusznik kręci to akumulatory muszą być w miare a coś innego musi być przyczyna.

#58 Share dawid12

dawid12

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bielsk podlaski

Napisany 25 wrzesień 2007 - 19:56

Problem z odpalaniem. a nielepiej samostartem;p
Kierownicę ujął w dłoń, przeżegnał się, beret na skroń
W stacyjce klucz i raz i dwa, spalin kłąb i silnik gra
Już na polu za łanem łan, wykonany za planem plan
A w duszy radość albo gniew, słoneczko mu gdzieś zza drzew.

#59 Share keram7719

keram7719

    Zaawansowany

  • Members
  • PipPipPip
  • 152 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kończyce Wielkie
  • Zainteresowania:Fotografia, komputery głównie sprzęt ale i trochę softu, innternet, sprzęt RTV, technika rolnicza, motoryzacja, majsterkowanie, gram czasami w siatkówkę i lubię ślizgać się na lodzie.

Napisany 25 wrzesień 2007 - 20:42

Problem z odpalaniem. Moja c360 kiedyś tak średnio (czytaj z samostartem), ale zeszłej jesieni zrobiliśmy w niej remont cylindry, tłoki, pierścienie, zawory (oczywiście szlifowanie), nowe końcówki wtryskiwaczy i teraz pali od strzału (oczywiście ta zima się nie liczy więc czekamy na mocniejszą). Kiedyś jeździła na wodzie w układzie chłodzenia (oczywiście zimą do zapalania wlewało sie gorącą) ale jak zobaczyłem ile tam jest kamienia to płyn, płyn i jeszcze raz płyn.
Jeśli chodzi o usprawnienie to kiedyś jak były silne mrozy to miałem problem z zetorem bo on ma zbiornik paliwa pod schodami i w paliwie wytrącała się parafina więc zrobiłem podgrzewacz paliwa z wulkanizatora (takiego do dętek na 12Volt) i założyłem go na przewód zasilający filtry - i po problemie z zapychaniem filtrów parafiną przy wielkim mrozie.
No to się narobiło...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 14:50
  •  

#60 Share sztafek#8482;

sztafek#8482;

    Zaawansowany

  • Members
  • PipPipPip
  • 216 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Oświęcim

Napisany 25 wrzesień 2007 - 21:39

Problem z odpalaniem. u mnie to wygląda w ten sposób że c360 raczej pali bez żadnych sterydów(czyt. samostart itp). Najważniejsze żeby miała dobrze doładowane akumulatory. Zawsze mam spuszczoną wode z układu bo wiadomo czym grozi zostawienie jej na noc przy mrozie. Rano przychodze wlewam wode ( niekoniecznie ciepłą) zakręce raz i jeśli nie odpali to za drugim razem już startuje. Ewentualnie jeśli nie chce zapalić to na 15 minut podłączam prostownik i po tym zabiegu już odpala od "kopa"

Podobne tematy zapalaniem ursusa ursus c 360