Skocz do zawartości

Zdjęcie

Problem z odpalaniem.


1423 odpowiedzi na ten temat

#301 Share koses

koses

    Zaawansowany

  • Members
  • PipPipPip
  • 474 postów
  • Lokalizacja:nidzica

Napisany 24 maj 2009 - 17:03

Problem z odpalaniem. panowie spokojnie jasne że odpali tylko adasko987@ zapomiał wstawić przecinek w te 35 ;) a tak na poważnie to w 28 stopni w tym roku moja 912 nawet nie miałkneła dopiero po podłączeniu grzałki na godzikę odpaliła chociaż cuda się zdażają?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 03:24
  •  

#302 Share kamil20

kamil20

    Zaawansowany

  • Members
  • PipPipPip
  • 145 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj-pom

Napisany 24 maj 2009 - 22:43

Problem z odpalaniem. Co do odpalania to o C-360 nie mam dobrego zdania ;) ogólnie to bez gorącej wody w zime ani rusz....
Ten ciągnik powinien zapadać w sen zimowy jesienią i budzić się wiosną bo do zimy nie jest kompletnie przystosowany...bez obrazy dla fanów tej maszyny ale takie jest moje zdanie

#303 Share cesek

cesek

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna

Napisany 24 maj 2009 - 23:07

Problem z odpalaniem. ciepła woda i jedzie no chyba że aku padnie

#304 Share Davidastra

Davidastra

    Zaawansowany

  • Members
  • PipPipPip
  • 863 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpackie

Napisany 25 maj 2009 - 09:04

Problem z odpalaniem. tak na - 35 stopni
to w pełni sprawny układ paliwowy , rozrusznik , akumulator
cycuś ropka
a gorąca woda heh
przy - 35 stopniach moment traci temperature
a tuleje jest w tej temperaturze bardzo łatwo uszkodzić
jak już to akumulator musi być trzymany w ciepłym miejscu
np w domu wtedy ma sprawność

Opus meum est


#305 Share Wacek21

Wacek21

    Farmer ze śląska

  • Members
  • PipPipPip
  • 1845 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Powiat cieszyński
  • Zainteresowania:Rolnictwo, Disco Polo :D

Napisany 25 maj 2009 - 09:15

Problem z odpalaniem. U nas c-360 stoi przez zime w garazu ale wode i tak spuszczamy. przy wiekszych mrozach na chwilke prostownik i normalna wode i git :P
z C-330 jest troszke gorzej bo stoi pod wiata ale wtedy zar z pieca pod miske olejowa i ciepla wode i pali normanie :)
pozdro
Fendt 400tyś,John Deere 200tyś,Zetor 150 tyś,jazda 60tką, bezcenna!!!

#306 Share KIJANA14

KIJANA14

    Nowicjusz

  • Members
  • Pip
  • 40 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj-dolnośląskie
  • Zainteresowania:Motoryzacja i rolnictwo :):)

Napisany 26 maj 2009 - 17:41

Problem z odpalaniem. my jak nie możemy zimą odpalić to kawałek szmatki troszke ropy podpalamy to i przystawiamy do rury ssącej powierze i zawsze odpali

10% za wielkie litery (już poprawione)


#307 Share Ziomek1994

Ziomek1994

    Zaawansowany

  • Members
  • PipPipPip
  • 312 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie ;)
  • Zainteresowania:Mechanika,Rolnictwo,Elektryka

Napisany 01 czerwiec 2009 - 15:48

Problem z odpalaniem. Mam problem z uruchomieniem ursusa c360.Musze go rozciagac bo inaczej go nie odpale co moze byc przyczyna?

#308 Share damian18

damian18

    Zaawansowany

  • Members
  • PipPipPip
  • 671 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ryki

Napisany 01 czerwiec 2009 - 15:52

Problem z odpalaniem. rozrusznik sprawny przewody nie zaśniedziałe ? tylko to przychodzi mi do g~łowy

#309 Share chaner123

chaner123

    Zaawansowany

  • Members
  • PipPipPip
  • 143 postów
  • Płeć:Mężczyzna
  • Lokalizacja:iława
  • Zainteresowania:rolnictwo Motoryzacja dobry film

Napisany 01 czerwiec 2009 - 15:59

Problem z odpalaniem. opisz co dokładniej się robi po naciśnięciu startera rozrusznik kręci czy nie ??? przerywa może wogóle nic się nie dzieje

#310 Share Ziomek1994

Ziomek1994

    Zaawansowany

  • Members
  • PipPipPip
  • 312 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie ;)
  • Zainteresowania:Mechanika,Rolnictwo,Elektryka

Napisany 01 czerwiec 2009 - 16:01

Problem z odpalaniem. nacisne starter rozrusznik sie kreci lecz nie odpala.patrzalem akumulatory i sa dobre

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 03:24
  •  

#311 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 01 czerwiec 2009 - 16:10

Problem z odpalaniem. Może sprzęgiełko(bendix) dostaje poślizgu. wtedy rozrusznik kręci , tryb rozrusznika zazębiony, a wałem nie kręci.

#312 Share Ziomek1994

Ziomek1994

    Zaawansowany

  • Members
  • PipPipPip
  • 312 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie ;)
  • Zainteresowania:Mechanika,Rolnictwo,Elektryka

Napisany 01 czerwiec 2009 - 16:11

Problem z odpalaniem. to chyba rozrusznik do wymiany ;/

#313 Share Kamil360

Kamil360

    Nowicjusz

  • Members
  • Pip
  • 40 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 01 czerwiec 2009 - 17:35

Problem z odpalaniem. a może regulator jak mieliśmy kiedyś ursusa 360 i jak tato chciał odpalić to tylko burczała
ojciec myślał że to rozrusznik ale jak pojechaliśmy do elektryka to okazało się że to regulator

#314 Share ursuss

ursuss

    Zaawansowany

  • Members
  • PipPipPip
  • 511 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie aleksandrów

Napisany 01 czerwiec 2009 - 17:41

Problem z odpalaniem. A jak jest ciepły to również tak ciężko pali ??

#315 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 01 czerwiec 2009 - 17:56

Problem z odpalaniem. Same sprzęgiełko za pare dych.

#316 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 03 czerwiec 2009 - 18:40

Problem z odpalaniem. ja miałem tak w 50-siące to zrobiłem remont silnika,kupiłem rozrusznik i akumulatory to w tedy działało

#317 Share matek16

matek16

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Żarnowiec

Napisany 16 czerwiec 2009 - 14:49

Problem z odpalaniem. Witam ja mam taki problem w mojej C 355 po remoncie generalnym nie da rady włączyć WOMu, z wyłączaniem nie ma problemów ale z chodzącym silnikiem włączenie jest nie możliwe muszę albo zgasić go albo tak ciągnąć aż go zmuli i zgaśnie Pomóżcie

#318 Share kamil2104

kamil2104

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 12 sierpień 2009 - 11:30

Problem z odpalaniem. Witam jestem nowy i mam problem z ursusem c 362 otoz kupiony jakis rok temu oczywiscie sprowadzony i od jakis 3 dni wystapił problem otoz jak jest zimny ma ciezko zapalic gdy go nie przepompuje to nie zapali wogole tak jak by nie było w nim paliwa a jak przepompuje to zapali ale z wielkim trudem za 2 moze 3 razem. Natomiast gdy juz go zapale i zgasze i ponownie pale to pali na przysłowiowy dotyk ale gdy juz postoi jakis czes problem sie znow powtarza. Prosze o rade i z gory dziekuje

#319 Share Davidastra

Davidastra

    Zaawansowany

  • Members
  • PipPipPip
  • 863 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpackie

Napisany 13 sierpień 2009 - 21:21

Problem z odpalaniem. zaworek zwrotny nie trzyma
i paliwo ucieka z powrotem do baniaka

Opus meum est


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem. Dzisiaj, 03:24
  •  

#320 Share szymon15

szymon15

    Zaawansowany

  • Members
  • PipPipPip
  • 121 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, motoryzacja:)

Napisany 14 sierpień 2009 - 21:37

Problem z odpalaniem. elo nie wiem czemu mi nie che zapalic Ursusc 360 3p nie wiem co sie stało akumlator naładowany i wszystko ok ale jak przekrecam fajche do zaplanaia to tak dziwnie brzeczy trik trik czy cos
Wszystko co dobre jest nielegalne, niemoralne,itp,itd

Podobne tematy zapalaniem ursusa ursus c 360