Skocz do zawartości

Zdjęcie

problem z włączeniem wom. rozłącza sie


30 odpowiedzi na ten temat

#21 Share muoodyy

muoodyy

    Zaawansowany

  • Members
  • PipPipPip
  • 228 postów
  • Płeć:Mężczyzna

Napisany 13 luty 2013 - 20:36

problem z włączeniem wom. rozłącza sie tylko że wom sie wyłącza caly czas nawet na niskich obrotach i na wyswietlaczu caly czas pokazuje 00 obrotów. takze tak jak koledzy pisali wyzej pewnie to ten czujnik jest winny. ale to na wiosne sie za to wezme bo w tej piz*ziawie mi sie nie chce

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z włączeniem wom. rozłącza sie Dzisiaj, 12:49
  •  

#22 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3538 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 18 luty 2013 - 12:18

problem z włączeniem wom. rozłącza sie

Dokladnie tak jak Pisze Grzesiu. U mnie w 6120 bylo to samo korekta na jakis czas to wystarczyla a pozniej siadl juz calkowicie. Jezeli to czujnik I CI zalezy zeby pokazywal obroty to bedziesz musial kupic nowy, no chyba ze CI nie zalezy to oszukaj komputer:) Ja tak zrobilem i wom chodzi bez problemu tyle ze obrotów mi nie pokazuje


A jak go oszukać ?

#23 Share micro16

micro16

    Zaawansowany

  • Members
  • PipPipPip
  • 292 postów
  • Płeć:Mężczyzna

Napisany 18 luty 2013 - 15:37

problem z włączeniem wom. rozłącza sie Ja to rozciolem kable i skrecilem do kupy:) a jak nie chcesz rozcinac to znajdz kostke laczaca i tam jakis kablem polacz

#24 Share maron123

maron123

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna

Napisany 18 luty 2013 - 17:53

problem z włączeniem wom. rozłącza sie u mnie kable były rozłaczone i tak rozłączał sie wom

#25 Share micro16

micro16

    Zaawansowany

  • Members
  • PipPipPip
  • 292 postów
  • Płeć:Mężczyzna

Napisany 18 luty 2013 - 18:59

problem z włączeniem wom. rozłącza sie Bo musza byc skrecone do siebie, tylko pierw trzeba troche zwojow odslonic zanim je se skreci

#26 Share maron123

maron123

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna

Napisany 18 luty 2013 - 20:49

problem z włączeniem wom. rozłącza sie to jak skreci sie kable to nic nie stanie sie dla komputera ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z włączeniem wom. rozłącza sie Dzisiaj, 12:49
  •  

#27 Share micro16

micro16

    Zaawansowany

  • Members
  • PipPipPip
  • 292 postów
  • Płeć:Mężczyzna

Napisany 18 luty 2013 - 23:35

problem z włączeniem wom. rozłącza sie U mnie nic sie nie stalo. Tylko je zaizoluj zeby sie nie masowaly

#28 Share maniek0277

maniek0277

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LTM

Napisany 10 marzec 2013 - 11:02

problem z włączeniem wom. rozłącza sie Witam zapytam tu, kolega chce kupic 3050 po włączeniu wom dziwnie cos rzęzi z tyłu, gosc mówi ze one tak mają na to nie ma co patrzec, to może tak byc?

#29 Share Lukash3060

Lukash3060

    Zaawansowany

  • Members
  • PipPipPip
  • 417 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Moje Gospodarstwo
  • Zainteresowania:Rolnictwo Motoryzacja MF BMW

Napisany 10 marzec 2013 - 13:50

problem z włączeniem wom. rozłącza sie Tak mechanik od Korbanków nawet mówił mi że tak powinno być bo sam byłem ciekawy czy to coś się dzieje a to ma tak być i jak by nie żęziło to było by coś nie tak ;) Na to nie ma co patrzeć :)
Sprzedam prasę belującą ! http://olx.pl/oferta...57-ID5L1ip.html

Jeśli pomogłem daj zieloną strzałkę ;)

Dodany obrazek

#30 Share sznajdik

sznajdik

    Zaawansowany

  • Members
  • PipPipPip
  • 952 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BBI
  • Zainteresowania:mechanika konstruowanie rolnictwo

Napisany 10 marzec 2013 - 14:12

problem z włączeniem wom. rozłącza sie To ja na temat blokady mechanizmu różnicowego powiem jaką ciekawostkę widziałem oglądając ciągnik w komisie załączam blokadę kontrolka wskazuje załączoną podnoszę podnośnik świeci (a powinna zgasnąć) ustawiam na pozycji środkowej świeci czyli załączona opuszczam podnośnik gaśnie. Coś jest źle podłączone czy ktoś ingerował w elektrykę i coś źle podłączył? dodam że przełącznik prawidłowo ustawiony

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z włączeniem wom. rozłącza sie Dzisiaj, 12:49
  •  

#31 Share Lukash3060

Lukash3060

    Zaawansowany

  • Members
  • PipPipPip
  • 417 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Moje Gospodarstwo
  • Zainteresowania:Rolnictwo Motoryzacja MF BMW

Napisany 10 marzec 2013 - 20:03

problem z włączeniem wom. rozłącza sie Tak jak by cos kombinowali i źle podłaczyli bo tamchyba połączenie z autotronicem jest i jak weźmiesz w górę to rozłączy a tak jak piszesz to ja nie wiem co tam kombinowali. Może przełącznik był walnięty to wymienili ale kabelki się pomyliły i źle podłączyli ? ewentualnie mogło być cos tak grzebane ale to sprawa dla mechanika co się na tym zna a są tacy na forum i nie 1 czy 2 :)
Sprzedam prasę belującą ! http://olx.pl/oferta...57-ID5L1ip.html

Jeśli pomogłem daj zieloną strzałkę ;)

Dodany obrazek

Podobne tematy wlaczeniem rozlacza