Skocz do zawartości

Zdjęcie

Mtz 82 problem z przednim mostem napędowym


7 odpowiedzi na ten temat

#1 Share endrju

endrju

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rekowo / Okolice Sierpca

Napisany 21 styczeń 2013 - 20:28

Mtz 82 problem z przednim mostem napędowym Witam , mam problem z moim Mtz'tem 82 (rok 89) problem polega na tym że obydwa koła przednie przy szybszej prędkości się blokują (hamują) jedyna opcja to jazda na 1szym biegu , na wyższych przełożeniach koła natychmiast się blokują , jak cofnę trochę i poruszę do przodu to się odblokują ale problem się powtarza . Odkręciłem wałek od napędu i to samo . Żadna obudowa nie jest pęknięta , stało się to nagle jechałem z dość dużą prędkością i przednie koła nagle się zablokowały . Nie wiecie z czym może być problem ,za co się zabrać ? czyżby to mechanizm różnicowy ? Z góry dziękuje wszystkim za odpowiedzi

Reklama AgroFoto Ads

  • watermark
  • Reklama
Mtz 82 problem z przednim mostem napędowym Dzisiaj, 04:28
  •  

#2 Share Tomasz78

Tomasz78

    Zaawansowany

  • Members
  • PipPipPip
  • 2187 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2013 - 20:41

Mtz 82 problem z przednim mostem napędowym witam posiadasz pewnie most stożkowy ,na twoim miejscu podniósł bym przód i sprawdził luzy na łozyskach jeśli hamuje to tryby są dobre tylko sie nie zazębiają ,tak mi sie wydaje ale nie chciałbym Ciebie wprowadzać w błąd .

#3 Share boku27

boku27

    Zaawansowany

  • Members
  • PipPipPip
  • 557 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zachodniopomorskie

Napisany 21 styczeń 2013 - 20:45

Mtz 82 problem z przednim mostem napędowym Ja miałem bardzo podobnie i było to spowodowane pękniętym ( wyszczerbionym kołem ) w półośce i przy szybszej jeździe wpadał ten kawałek wraz z olejem pomiędzy zęby i blokował przedni most. Może również być to samo co pisał kolega powyzej

#4 Share leszan

leszan

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Żuławy
  • Zainteresowania:Rolnictwo, Sprzęt rolniczy

Napisany 21 styczeń 2013 - 22:14

Mtz 82 problem z przednim mostem napędowym Nie szukaj problemu w mechanizmie różnicowym tylko w pionowych wałkach przy kołach. Albo ząb się wyszczerbił wpada między tryby i blokuje, albo łożysko się wysypało i wałek stanął pod kątem i nie zazębiają tryby. Robiłem to wiele razy

Reklama AgroFoto Ads

  • watermark
  • Reklama
Mtz 82 problem z przednim mostem napędowym Dzisiaj, 04:28
  •  

#5 Share endrju

endrju

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rekowo / Okolice Sierpca

Napisany 22 styczeń 2013 - 16:56

Mtz 82 problem z przednim mostem napędowym u nas w szkole też jest belarus 82 , i również z któryś wałek się posypał to hamowało tylko te koło w którym poszedł wałek a u mnie obydwa , narazie jest trochę za zimno by bez ogrzewanego garażu coś robić , odrkęciłem te dekielki od góry to za dużo nie zobaczyłem gdyż najpierw musiałbym olej spuścić , i dopiero robić co kolwiek dalej , już trochę więcej wiem na ten temat więc może prędzej dojdziemy do przyczyny :) dzięki za porady

Edytowany przez endrju, 22 styczeń 2013 - 16:58.


#6 Share leslaw00

leslaw00

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna
  • Zainteresowania:żużel

Napisany 27 marzec 2013 - 07:40

Mtz 82 problem z przednim mostem napędowym Mam pytanie -jak rozebrać przedni napęd żeby dostać się do tych półosi i łożysk?

#7 Share TTjarek

TTjarek

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Lubelskie
  • Zainteresowania:KPK Kumurun Team

Napisany 27 marzec 2013 - 16:35

Mtz 82 problem z przednim mostem napędowym U mnie przyczyną blokowania przednich kół był atak http://allegro.pl/at...3134506109.html

Reklama AgroFoto Ads

  • watermark
  • Reklama
Mtz 82 problem z przednim mostem napędowym Dzisiaj, 04:28
  •  

#8 Share Wojtek987

Wojtek987

    Zaawansowany

  • Members
  • PipPipPip
  • 967 postów
  • Płeć:Mężczyzna

Napisany 28 marzec 2013 - 19:11

Mtz 82 problem z przednim mostem napędowym u mnie było dokładnie to samo, wcześniej wydawało mi się że stuka apotem nagle zablokowało mi mechanizm (wyszczerbił się atak) i mogłem z pola zjechać na wstecznym (szczęscie że nie było więcej jak 1km) wymienilem tylko atak bo na reszte nie bylo czasu, Chodzi do dzis :)


Dodaj odpowiedź



  

Podobne tematy mtz 82 przedni most koła blokują hamują koła