Skocz do zawartości

Zdjęcie

Problem z ładowaczem.


34 odpowiedzi na ten temat

#1 Share Lee001

Lee001

    Zaawansowany

  • Members
  • PipPipPip
  • 307 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Garwolina

Napisany 15 styczeń 2013 - 16:47

Problem z ładowaczem. Panowie mam taki problem, otóż dziś ojciec przyprowadził ciągnik od mechanika który montował na nim ładowacz, mnie niestety przy tym nie było bo byłem w pracy i okazało się, że funkcje ładowacza są odwrotnie, tzn. na osi pionowej ruchu joystika poruszam drugą sekcją ładowacza tzn, np wysypywanie piachu z łyżki a na osi poziomej odbywa się ruch całego ładowacza góra dół a nawet po rysunkach na ładowaczu widzę że powinno być na odwrót jest to nawet instynktowne i tutaj moje pytanie czy poprawienie tego to jest kwestia przełożenia linek czy jednak będę musiał jechać z powrotem te 65km powiem szczerze że strasznie mi się nie chce prowadzić go tam z powrotem. Dodam tylko że ładowacz jest marki MX ze sterowaniem propilot i przewodami hydraulicznymi schowanymi w ramie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z ładowaczem. Dzisiaj, 15:05
  •  

#2 Share Fartrac675dt

Fartrac675dt

    Zaawansowany

  • Members
  • PipPipPip
  • 560 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mrągowo
  • Zainteresowania:;) dziewczyny , rolnictwo , ciągniki

Napisany 15 styczeń 2013 - 16:54

Problem z ładowaczem. A masz Monoblok czy przewody hydrauliczne bo moze wystarczy przewody pozamieniać z wysypywania na unoszenie itp ja w swoim polskim ładowaczu 3sekcyjnym też tak mogę zrobić jak zamienię przewody po podczepieniu ładowacza

#3 Share 1012

1012

    Zaawansowany

  • Members
  • PipPipPip
  • 171 postów
  • Płeć:Mężczyzna

Napisany 15 styczeń 2013 - 17:12

Problem z ładowaczem. Dokładnie j jest taka opcja parami pozamieniać węże i będzie ok :D na spokojnie najpierw na to popatrz jeśli jest tak jak myślne to na jedną linkę przy rozdzielaczu przypadają dwa węże które wychodzą już na ładowacz po zamieniaj tak aby węże A które są teraz na lince A były na lince B a węże B były na lince A. nie umiem jakoś jaśniej tego wytłumaczyć. Jeśli są szybko złącza to pójdzie raz dwa a jeśli tak się nie da to klucz odkręcanie i zamiana :D

#4 Share Michalmeer

Michalmeer

    Zaawansowany

  • Members
  • PipPipPip
  • 2728 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Wszystko związane z ziemią i jej uprawą

Napisany 15 styczeń 2013 - 17:12

Problem z ładowaczem. a masz to złącze multi czy zwykle kazdy wąż osobno ?
Ziemia to skarb , który trzeba pielęgnować i chronić .!!!

#5 Share adikpl1

adikpl1

    Zaawansowany

  • Members
  • PipPipPip
  • 1851 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BLM

Napisany 15 styczeń 2013 - 17:14

Problem z ładowaczem. A nie możesz zadzwonić do mechanika i z nim skonsultować?

#6 Share Fartrac675dt

Fartrac675dt

    Zaawansowany

  • Members
  • PipPipPip
  • 560 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mrągowo
  • Zainteresowania:;) dziewczyny , rolnictwo , ciągniki

Napisany 15 styczeń 2013 - 17:38

Problem z ładowaczem. Mamy węże a ,b ,c , d na miejsce a-c na b-d na c-a na d-b i będzie tak c, d, a, b

Edytowany przez Fartrac675dt, 15 styczeń 2013 - 17:38.


#7 Share Lee001

Lee001

    Zaawansowany

  • Members
  • PipPipPip
  • 307 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Garwolina

Napisany 15 styczeń 2013 - 17:45

Problem z ładowaczem. dzwoniłem do niego i on twierdzi że jest dobrze w ogóle to już brak mi słów do gościa mam go dość bo tak kombinował jeszcze dopłaty chciał do umówionej kwoty. A jeśli chodzi o złącze to nie wiem jakie ono jest nie wiem jak je nazwać chyba jest to multi podłączenie jest jak na ciągniku z tej aukcji http://moto.allegro....2946569790.html

#8 Share mariusz0209

mariusz0209

    Zaawansowany

  • Members
  • PipPipPip
  • 231 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Żuromin

Napisany 15 styczeń 2013 - 17:48

Problem z ładowaczem. skoro on to montował to bez łaski musi przyjechać i to zmienić a jeśli nie masz czasu na niego czekać to zrób tak jak koledzy radzą. Do szybko sprzęgu też są przewody przykręcane i można je zamienić. Jeżeli masz przewody schowane w ramie to obserwuj operując joystickiem które przewody zaczynają się "prostować" lub niech ktoś podnosi a ty dotykając ich łatwo sprawdzisz który jest najsztywniejszy i jak juz będziesz wiedział który od czego to pozamieniaj.

#9 Share danieloz22

danieloz22

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna

Napisany 15 styczeń 2013 - 17:49

Problem z ładowaczem. Jeżeli masz tak jak na tej aukcji, to przy miejscu podpięcia przedów tur'a do ciągnika, możesz je poodkręcać i poprzekładać wedle uznania.

#10 Share Lee001

Lee001

    Zaawansowany

  • Members
  • PipPipPip
  • 307 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Garwolina

Napisany 15 styczeń 2013 - 17:53

Problem z ładowaczem. Dobra będe kombinował dzięki za rady.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z ładowaczem. Dzisiaj, 15:05
  •  

#11 Share simson2812

simson2812

    Zaawansowany

  • Members
  • PipPipPip
  • 800 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Garwolina
  • Zainteresowania:Rolnictwo Konstruowanie

Napisany 15 styczeń 2013 - 18:51

Problem z ładowaczem. Albo pomylił a teraz jak już wzioł kase to już ma cie w nosie pozamieniaj przewody albo te linki zależy jak tam masz i powinno być ok
W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

#12 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 15 styczeń 2013 - 19:47

Problem z ładowaczem. A co do zamieniania węży to ja bym jeszcze sprawdził na której sekcji rozdzielacza jest pozycja pływająca- żeby nie było że łyżka ma pozycję pływającą a wysięgnik już nie.

#13 Share Lee001

Lee001

    Zaawansowany

  • Members
  • PipPipPip
  • 307 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Garwolina

Napisany 15 styczeń 2013 - 19:59

Problem z ładowaczem. Zamieniłem przewody i jest dobrze. Ale mam jeszcze jeden problem zauważyłem teraz że ja skręcam kierownicą to słychać takie dziwne wycie czy może być to wina brakującego oleju? Muszę sprawdzić bo może nie dolał a jak poszło w siłowniki to może nie być stanu. Jak myślicie?

#14 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 15 styczeń 2013 - 20:06

Problem z ładowaczem. A po rozgrzaniu przestaje wyć? Teraz są ujemne temperatury, olej jest gęsty, takie rzeczy mogą się dziać. Gdyby brakowało oleju to by się ciężko kręciło, skręt nie odbywałby się płynnie.

#15 Share 1012

1012

    Zaawansowany

  • Members
  • PipPipPip
  • 171 postów
  • Płeć:Mężczyzna

Napisany 15 styczeń 2013 - 20:09

Problem z ładowaczem. Zależy jaki masz ciągnik bo raczej układ kierowniczy ma osobny zbiornik oleju. Ale faktem jest, że wszystkie stany nie zaszkodzi sprawdzić bo w siłowniki sporo oleju idzie a kto wie czy mechanik posprawdzał

#16 Share Fartrac675dt

Fartrac675dt

    Zaawansowany

  • Members
  • PipPipPip
  • 560 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mrągowo
  • Zainteresowania:;) dziewczyny , rolnictwo , ciągniki

Napisany 15 styczeń 2013 - 20:34

Problem z ładowaczem. Skręcać ciężko może być albo ładowacz będzie przerywał unosząc od mało oleju i węże będą aż skakać

#17 Share Lee001

Lee001

    Zaawansowany

  • Members
  • PipPipPip
  • 307 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Garwolina

Napisany 15 styczeń 2013 - 20:44

Problem z ładowaczem. No właśnie nawet na rozgrzanym oleju słychać takie wycie no i wydaje mi się że ciężej się kręci, ciągnik to fendt farmer 308.

#18 Share mariusz0209

mariusz0209

    Zaawansowany

  • Members
  • PipPipPip
  • 231 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Żuromin

Napisany 15 styczeń 2013 - 21:02

Problem z ładowaczem. Weź wzgląd na to że masz dużo większy ciężar naciskający na przednie koła i to jest normalne że się gorzej kieruje. A co do wycia to mogą to być zawory przelewowe. Spróbuj najpierw dobrze napompować opony żeby było tak ok 2,5 at i zobaczysz jak będzie.

#19 Share Lee001

Lee001

    Zaawansowany

  • Members
  • PipPipPip
  • 307 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Garwolina

Napisany 16 styczeń 2013 - 08:01

Problem z ładowaczem. Chyba znalazłem inną przyczynę, mianowicie zajrzałem dziś do zbiornika oleju a tam zamiast niego siwo stalowa śmierdząca piana. Po prostu pewnie nie wyczyścił układu hydraulicznego od ładowacza i się zmieszał. W dodatku jeszcze jak mam podczepionego krokodyla to otwieranie działa dobrze i płynnie a jak chcę zamknąć to czuć po ciągniku że ma ciężko i bardzo wolno się zamyka co może być nie tak?

Edytowany przez Lee001, 16 styczeń 2013 - 12:35.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z ładowaczem. Dzisiaj, 15:05
  •  

#20 Share ladowaczeMX

ladowaczeMX

    Użytkownik

  • Members
  • PipPip
  • 53 postów

Napisany 22 styczeń 2013 - 17:03

Problem z ładowaczem. 1. Jeżeli chodzi o odwrotność działania na joysticku to wystarczyło zamienić linki. Ważne rzecz że na funkcji opuszczania jest pozycja pływająca i jak pozamieniałeś węże to możesz ją mieć na innej fucnkcji.
2. piana w oleju. należy sprawdzić podłączenie ładowacza.
3. ciężko zamykający się krokodyl - uszkodzone szybkozłącze 3ciej sekcji na ładowaczu lub przy osprzęcie. Przed popięciem krokodyla zalecam dokładne wytarcie szubkozłączy (chodzi o zabrudzenia i piasek który niszczy szybkozłącza)

Podobne tematy ladowaczem