Skocz do zawartości

Zdjęcie

Brak prądu (ładowania) W Pronarze


37 odpowiedzi na ten temat

#1 Share Pronio82SA

Pronio82SA

    Zaawansowany

  • Members
  • PipPipPip
  • 146 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie
  • Zainteresowania:Szybkie samochody oraz Bardzo drogie ciagniki :PPPP

Napisany 07 grudzień 2007 - 21:33

Brak prądu (ładowania) W Pronarze Nie wiem co sie dzieje z moim Pronarem Jakoś przed ostatni czas nie ma w nim jakby
prądu nie było i nie mogę go zapalić :rolleyes: .Przekręcam Kulczyka nawet żadna
kontrolka sie nie zapali :angry: i nie wiem co mam robić! ;)
Jak sie go zapali na zaciąg to pali, a jak go zgaszisz to znowu nie ma prądu! ^^
Pomóżcie B) Pozdro ^^
Nie ma przyjemniejszej myśli że żniwa 2009 już niedługo :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak prądu (ładowania) W Pronarze Dzisiaj, 01:12
  •  

#2 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 07 grudzień 2007 - 21:37

Brak prądu (ładowania) W Pronarze

Nie wiem co sie dzieje z moim Pronarem Jakoś przed ostatni czas nie ma w nim jaby
prądu nie było i nie moge go zapalić :rolleyes: .Przekręcam kluczyk,a nawet żadna
kontrolka sie nie zapali :angry: i nie wiem co mam robić! ;)
Jak sie go zapali na zaciąg to pali,a jak go zgaszisz to znowu nie ma prądu! ^^
Pomóżcie ^^ Pozdro B)

Facet napnij pasek alternatora :)
a no i gdy by nie ladowal to obrotomierz byłby na wysokości ,,0" i nie liczyłby Ci motogodzin :)

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


#3 Share black08

black08

    Zaawansowany

  • Members
  • PipPipPip
  • 530 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawy

Napisany 07 grudzień 2007 - 21:39

Brak prądu (ładowania) W Pronarze

Facet napnij pasek alternatora :rolleyes:

to nie to bo jak chodzi to jest prad czyli ładuje
sprawdz bezpieczniki na poczatek poźniej kable przy stacyjce do aku tez mozesz zajrzec moze klema
kujawy to jes to!!!!!

#4 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 07 grudzień 2007 - 21:41

Brak prądu (ładowania) W Pronarze wiec podejrzewam spalenie sie bezpiecznika na przełączniku 12/42v ^^
chyba ma to cos do rzeczy ^^

P.S ladowanie zrobic to chyba nie będzie większych problemów -ja tam w swoim 82SA jutro sprzeglo robie B)

ej, ej tam przy wejściu jest hebel -może ktos Ci włączył masę :rolleyes: :) ;)

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


#5 Share black08

black08

    Zaawansowany

  • Members
  • PipPipPip
  • 530 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawy

Napisany 07 grudzień 2007 - 21:44

Brak prądu (ładowania) W Pronarze

wiec podejrzewam spalenie sie bezpiecznika na przełączniku 12/42v :rolleyes:
chyba ma to cos do rzeczy ^^

P.S ladowanie zrobic to chyba nie będzie większych problemów -ja tam w swoim 82SA jutro sprzeglo robie ;)

alernator 250zł cały nowy lsniący i pachnący ^^
kujawy to jes to!!!!!

#6 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 07 grudzień 2007 - 21:45

Brak prądu (ładowania) W Pronarze fabryczny o mocy 1KW :rolleyes:
Tarcza i docisk równe 150zł + mechanik ;)

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


#7 Share black08

black08

    Zaawansowany

  • Members
  • PipPipPip
  • 530 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawy

Napisany 07 grudzień 2007 - 21:49

Brak prądu (ładowania) W Pronarze

fabryczny o mocy 1KW ^^
Tarcza i docisk równe 150zł + mechanik :rolleyes:


model 1000 2007 rok ;)
kujawy to jes to!!!!!

#8 Share Pronio82SA

Pronio82SA

    Zaawansowany

  • Members
  • PipPipPip
  • 146 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie
  • Zainteresowania:Szybkie samochody oraz Bardzo drogie ciagniki :PPPP

Napisany 08 grudzień 2007 - 19:10

Brak prądu (ładowania) W Pronarze Acha dzięki :rolleyes:
Sprawdzić musze! ;)
Pozdro ^^
Nie ma przyjemniejszej myśli że żniwa 2009 już niedługo :)

#9 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 08 grudzień 2007 - 19:31

Brak prądu (ładowania) W Pronarze A akumulatory masz dobre?? Jeśli to się stało z dnia na dzień to nie powinna być wina akumulatora, chyba że całkiem sie rozładował. I nie wydaje mi sie żeby był winien alternator bo on działa dopiero po odpaleniu i nie jest odpowiedzialny za zapalanie. I tak jak pisał @marcin974 to może być cos z przełącznikiem 12/24. Może się zawesił i nie styka w żaden sposób i obwód jest rozłączony i brak jakiegokolwiek prądu. A po zapalniu prąd idzie jedynie z alternatora. Jeśli obrotomierz chodzi to znaczy że alternator jest ok.

#10 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 08 grudzień 2007 - 19:44

Brak prądu (ładowania) W Pronarze

I tak jak pisał @marcin974 to może być cos z przełącznikiem 12/24. Może się zawesił i nie styka w żaden sposób i obwód jest rozłączony i brak jakiegokolwiek prądu. A po zapalniu prąd idzie jedynie z alternatora. Jeśli obrotomierz chodzi to znaczy że alternator jest ok.

tak, tak tez to miałem -tam trzeba kawałek dętki podkleić na klej i spoko, oj czlowiek uczy sie do śmierci i głupi umiera :rolleyes:
a puknij (delikatnie ręką) w ten przelącznik lub rusz tymi grubymi kablami moze to pomoze
Wam powiem ze pronar nie jest skomplikowany ;)
http://www.agrofoto....t...i&img=37442

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak prądu (ładowania) W Pronarze Dzisiaj, 01:12
  •  

#11 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 09 grudzień 2007 - 08:28

Brak prądu (ładowania) W Pronarze generalnie brak zasilania od strony aku..-nieznam przełacznika w tym traktorze ale i to też moze byc bezpośrednia przyczyna

#12 Share ROLNIK7

ROLNIK7

    Zaawansowany

  • Members
  • PipPipPip
  • 281 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WIELKOPOLSKA

Napisany 09 grudzień 2007 - 16:22

Brak prądu (ładowania) W Pronarze Mi to wygląda, na wewnętrzne zwarcie akumulatora, albo awarie przełącznika 12/24V.
http://pl.youtube.co...h?v=2uZ6M3z_EnU

Nie ma to jak jechać Ursusem C-330 w garniaku do szkoły po maturę!!!!

#13 Share ZetorPower

ZetorPower

    Zaawansowany

  • Members
  • PipPipPip
  • 274 postów
  • Płeć:Mężczyzna

Napisany 11 grudzień 2007 - 10:29

Brak prądu (ładowania) W Pronarze

wiec podejrzewam spalenie sie bezpiecznika na przełączniku 12/42v :)
chyba ma to cos do rzeczy :)

P.S ladowanie zrobic to chyba nie będzie większych problemów -ja tam w swoim 82SA jutro sprzeglo robie :)

ej, ej tam przy wejściu jest hebel -może ktos Ci włączył masę :) :) :D


to co ty marcin już 2gi raz sprzegło robisz w sowiecie?! niema co dobry ciagnik :) :)
zetor 7211
zetor 10540
zetor 18345
XTZ T-150K

#14 Share riki

riki

    Zaawansowany

  • Members
  • PipPipPip
  • 249 postów

Napisany 11 grudzień 2007 - 10:34

Brak prądu (ładowania) W Pronarze

Mi to wygląda, na wewnętrzne zwarcie akumulatora, albo awarie przełącznika 12/24V.

mam te samo zdanie

#15 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 11 grudzień 2007 - 10:58

Brak prądu (ładowania) W Pronarze czy wogóle światła się świecą jak ciągnik nie jest odpalony

#16 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 11 grudzień 2007 - 17:37

Brak prądu (ładowania) W Pronarze

to co ty marcin już 2gi raz sprzegło robisz w sowiecie?! niema co dobry ciagnik :D :)

no super traktor!!! -nie narzekam, gdybyś dokładniej przyjrzał moim postom to byś wiedział czemu :) zapraszam:
http://www.agrofoto....t...i&img=37442 :)
a korzystając z tego ze temat odnośnie ladowania istnieje chciałem zapytac czemu na wolnych obrotach (500-550) światła robią sie żółte? -Pawle może jest jakis trik by to poprawić?
czy moglo to by być spowodowane tym ze aku są do kitu?

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


#17 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 11 grudzień 2007 - 18:19

Brak prądu (ładowania) W Pronarze

no super traktor!!! -nie narzekam, gdybyś dokładniej przyjrzał moim postom to byś wiedział czemu :) zapraszam:
http://www.agrofoto....t...i&img=37442 :D
a korzystając z tego ze temat odnośnie ladowania istnieje chciałem zapytac czemu na wolnych obrotach (500-550) światła robią sie żółte? -Pawle może jest jakis trik by to poprawić?
czy moglo to by być spowodowane tym ze aku są do kitu?

Jeśli masz rosyjski, białoruski alternator, to powinna tam być taka śrubka, wkręcając ją zwiększysz ładowanie, w/g producenta na zimę. Przy niskich obrotach silnika alternator przestaje ładować i to jest norma. Nie wiem jakie min. obroty są dla tego silnika ale wydaje mi się, że powinno być nieco więcej niż 500-550.

#18 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 11 grudzień 2007 - 20:07

Brak prądu (ładowania) W Pronarze

Jeśli masz rosyjski, białoruski alternator, to powinna tam być taka śrubka, wkręcając ją zwiększysz ładowanie, w/g producenta na zimę. Przy niskich obrotach silnika alternator przestaje ładować i to jest norma. Nie wiem jakie min. obroty są dla tego silnika ale wydaje mi się, że powinno być nieco więcej niż 500-550.

zgadza sie -według zaleceń producenta to powinno byc 800-1000obr
co do alternatora to oryginalny mial tylko wycięcie w obudowie lecz śrubki nie bylo, rok temu jak kupilem tez oryginalny to nawet wycięcia w obudowie nie bylo
ja mam alternator o mocy 1kw natomiast w mtz'ach były 650w i mialy przełącznik lato-zima :D

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


#19 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 11 grudzień 2007 - 22:19

Brak prądu (ładowania) W Pronarze To że przy niskich obrotach światła robią sie żółte to normalne. Alternator nie ładuje i prąd płynie jedynie z akumulatora i stan napiecia jest 12V, a gdy alternator ładuje to napiecie jest 14V wiec żarówki przy wzroście napiecia rozjaśniaja się.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak prądu (ładowania) W Pronarze Dzisiaj, 01:12
  •  

#20 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 12 grudzień 2007 - 08:22

Brak prądu (ładowania) W Pronarze Panowie jak to czytam -przełacznik lato zima -ładowanie.... to mi się we łbie kręci... alternator tak naprawde niema nic do tego -ważne są obroty minimalne aby alternator się wzbudził....niestety niemam styczności z nowymi ciągnikami wiec proszę o jakieś fotki tego przełacznika-regulacji...ale zapewne to niema nic z altkiem wspólnego -jesli tak to tylko obroty -regulacja

Podobne tematy