Skocz do zawartości

Zdjęcie

Nie działa ogrzewanie belarus 820


11 odpowiedzi na ten temat

#1 Share wasil10

wasil10

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna

Napisany 02 styczeń 2013 - 16:57

Nie działa ogrzewanie belarus 820 Witam wszystkim. mam wielki problem z ogrzewaniem w moim Belarusku...otóż nie działa. termostat dobry bo trzyma temperaturę jak powinien, zawór w kabinie otwarty i nic, a przewód wychodzący z bloku jest ciepły do momentu gdy ma wchodzic w kabine robi się zimny. Pomocy!

Edytowany przez wasil10, 02 styczeń 2013 - 17:12.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie działa ogrzewanie belarus 820 Dzisiaj, 13:24
  •  

#2 Share padre1989

padre1989

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 02 styczeń 2013 - 17:17

Nie działa ogrzewanie belarus 820 odkrec korek odchlodnicy ....zdejmij przewod z prawej strony kabiny tutaj co pompe sie wylacza i przegazuj tak nabogato na bank zapowietrzone u mnie to samo bylo zrobilem tak jak napisalem i jest git i dolej boryga do pelna

#3 Share wasil10

wasil10

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna

Napisany 02 styczeń 2013 - 18:09

Nie działa ogrzewanie belarus 820 aaa. czyli mam zdjąc ten przewód co wychodzi z kabiny tu przy wlaczniku od pompy hydraulicznej i przegazowac? i a leciec plyn?

Edytowany przez wasil10, 02 styczeń 2013 - 18:13.


#4 Share padre1989

padre1989

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 02 styczeń 2013 - 21:09

Nie działa ogrzewanie belarus 820 TAK. POWINNO PRZEGONIC I SPOWROTEM ZLACZASZ I JEST GITARA......

#5 Share wasil10

wasil10

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna

Napisany 02 styczeń 2013 - 23:59

Nie działa ogrzewanie belarus 820 Dzięki wielkie. jutro biorę się za to i dam znać;)

#6 Share RycerzNocy

RycerzNocy

    Zaawansowany

  • Members
  • PipPipPip
  • 157 postów

Napisany 03 styczeń 2013 - 19:07

Nie działa ogrzewanie belarus 820 sprawdź czy masz chłodnice zalaną do pełna bo jak brakuje płynu to on nie podchodzi do nagrzewnicy i lipa:(

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie działa ogrzewanie belarus 820 Dzisiaj, 13:24
  •  

#7 Share wasil10

wasil10

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2013 - 20:59

Nie działa ogrzewanie belarus 820 a czemu nie dojdzie?

#8 Share padre1989

padre1989

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 03 styczeń 2013 - 22:33

Nie działa ogrzewanie belarus 820 ja mu pisalem borygo do pelna zaleje zdejmij ten przewod i przegazuj bedzie git chyba ze zawor ten w kabinie zj**any

#9 Share SZYMANOX

SZYMANOX

    Zaawansowany

  • Moderator Forum
  • PipPipPip
  • 675 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska
  • Zainteresowania:Mechanizacja rolnictwa i Agrofoto.

Napisany 03 styczeń 2013 - 22:44

Nie działa ogrzewanie belarus 820 Sprawdź czy przewód nie załamany co idzie do kabiny ( u mnie był załamany w 2 miejscach )
Powered by BELARUS 952///FIAT 880 DT /// ZETOR 7211/// URSUC C-330/// WŁADYMIREC T-25///
Wiceprezes KPK Kumurun Team

Księga życzeń i zażaleń na PW/GG.

#10 Share wasil10

wasil10

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna

Napisany 04 styczeń 2013 - 09:39

Nie działa ogrzewanie belarus 820 Dziś idę to posprawdzać....

#11 Share wasil10

wasil10

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna

Napisany 04 styczeń 2013 - 14:19

Nie działa ogrzewanie belarus 820 wszystko jasne... mechanik który to składał na Białorusi chyba dla żartów włożył z jednej strony w wejście zaworu szmatkę i upchał śrubokrętem a następnie założł przewód :blink: . wścipskie ale bywa. system odpowietrzony i pięknie grzeje. dziękuje wszystkim za porady i życzę "normalnych" mechaników w swoim życiu :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie działa ogrzewanie belarus 820 Dzisiaj, 13:24
  •  

#12 Share new_profil_luki21

new_profil_luki21

    Zaawansowany

  • Members
  • PipPipPip
  • 1236 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Legnica
  • Zainteresowania:rolnictwo, elektronika, metaloplastyka

Napisany 25 sierpień 2014 - 12:03

Nie działa ogrzewanie belarus 820 Panowie nie działa mi nagrzewnica w MTZ odkąd spuściłem płyn do zera i czyściłem chłodnicę. O jakim zaworze w kabinie mówicie? U mnie jest założony zawór na wężu który wchodzi do kabiny. Jak jest zamknięty to leci zimne powietrze jak puszczę płyn to zaczyna grzać. Czy odpowietrzyć tak jak wyżej w temacie?

KPK KUMURUN TEAM

 



Dodaj odpowiedź



  

Podobne tematy ogrzewanie belarus