Skocz do zawartości

Zdjęcie

JCB 541-70 Agri Super - problemy z uruchomieniem


14 odpowiedzi na ten temat

#1 Share kurak

kurak

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zamojszczyzna

Napisany 24 grudzień 2012 - 16:40

JCB 541-70 Agri Super - problemy z uruchomieniem Witam
Dokonałem zakupu ładowarki teleskopowej z 2007 roku (model w temacie) i borykam się z takim problemem, a mianowicie jak silnik jest wyziębiony nie chce odpalić. Rozrusznik kręci, puszcza dymki z tłumika ale niestety nie chce odpalić sama. Trzeba jej pomóc samostartem. Problem znika gdy silnik jest ciepły, pięknie odpala. Widziałem, że jest zamontowana jakaś grzałka w kolektorze ssący ale nie wiem jak to się uruchamia, po przekręceniu kluczyka nie zapala się żadna kontrolka, kompletnie nic i nie wiem czy to tak ma być, czy trzeba szukać po przewodach gdzie jest problem.
To jest taki silnik: http://www.connexion..._Chipper_02.jpg
tyle, że u mnie w kolektorze ssącym jest jeszcze jakaś grzałka. Możliwe, że jest to też wina akumulatora bo kręci ale wg mnie trochę za wolno. Jak ktoś może mi podpowiedzieć jak uruchomić tą grzałkę będę wdzięczny :)
Pozdrawiam,
Robert

Reklama AgroFoto Ads

  • watermark
  • Reklama
JCB 541-70 Agri Super - problemy z uruchomieniem Dzisiaj, 01:44
  •  

#2 Share Theursus3p

Theursus3p

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kęsowo, Tuchola
  • Zainteresowania:Rolnictwo
    Motoryzacja

Napisany 24 grudzień 2012 - 18:13

JCB 541-70 Agri Super - problemy z uruchomieniem Problem może tkwć w paliwie, parafia może się nie wytrącać... Sprawdź filtr paliwa. Ostatnio miałem podobny problem, tylko ładowarka zapalała, ale gdy miała ciężko nie chciała wkręcić się na obroty.

#3 Share kurak

kurak

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zamojszczyzna

Napisany 24 grudzień 2012 - 20:17

JCB 541-70 Agri Super - problemy z uruchomieniem Filtry są nowe, paliwo zalałem zimowe choć możliwe, że jeszcze zostało letnie w instalacji i dlatego takie fochy strzela...po świętach odpompuję całe paliwo i od nowa zatankuję zimowym i sprawdzę jak będzie reagować na nowym akumulatorku. Zastanawia mnie jednak ta "świeca" w kolektorze..
Pozdrawiam,
Robert

#4 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 24 grudzień 2012 - 21:14

JCB 541-70 Agri Super - problemy z uruchomieniem Zapewne masz świece płomieniowa. Doprowadzony przewód zasilający w paliwo i elektryczny.
Nie wiem jak jest u ciebie, ale w JCB ładowarkach uruchamia się stacyjką. Przekręcasz nią o kilka stopni, nie pamiętam czy jest jakiś opór. I czekasz około 10sekund nie mniej. Potem kręcisz stacyjka dalej i uruchamiasz rozrusznik. Jak dotkniesz jej bądź kolektora powinien być ciepły- gorący. Przy nieudanej próbie rozruchu powtarzaj czynność.
Sprawdź czy przypadkiem stacyjka nie kręci się w drugą stronę dla uruchomienia świecy. Czasem i tak bywa. Kontrolki raczej nie ma.

Jeżeli jednak silnik zapala to raczej nie paliwo bo nawet po udanym odpaleniu zgasł by zapewne jesli oddzieliła by się parafina w filtrze.
Nie masz opalarki albo palnika gazowego? Lepiej tego używaj niż samostartu. Podgrzejesz pompę i filtry i podmuchasz ciepłym powietrzem w kolektor, albo nagrzejesz kolektor z zewnątrz.
Ale jak uruchomisz świece to nic więc nie będzie potrzebne.

#5 Share dawidg2

dawidg2

    Zaawansowany

  • Members
  • PipPipPip
  • 2807 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 24 grudzień 2012 - 21:19

JCB 541-70 Agri Super - problemy z uruchomieniem U mnie jest automatyczne podgrzewanie ale mam nowszy silnik na CR, kolego sprawdź tą świecę czy wogóle grzeje, ale najpierw jak piszesz że wolno kręci to podmień akumulator, pewnie też by się przydało rozrusznik sprawdzić.

#6 Share kurak

kurak

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zamojszczyzna

Napisany 24 grudzień 2012 - 21:50

JCB 541-70 Agri Super - problemy z uruchomieniem @mtracz, dziękuję za wskazówki, nie mam świecy płomieniowej gdyż nie jest doprowadzone zasilanie paliwem, jest jedynie jakaś świeca grzejąca powietrze - tak wnioskuję bo jest podłączony tylko jeden przewód elektryczny. Stacyjka nie przekręca się w drugą stronę. Jak przekręcam stacyjkę na II pozycję to nawet nie słyszę, żeby załączał się jakiś przekaźnik, chyba, że jest umiejscowiony gdzieś poza zasięgiem mojego ucha. Też mi się wydaje, że na letnim paliwie byłoby kiepsko. Sprawdzę opcje z tym akumulatorem bo wydaje mi się, że jakoś kiepsko kręci i nie może zaskoczyć. Dodatkowo sprawdzę, czy na II pozycji stacyjki jest podawany prąd na tą świecę.

P.S. Na desce rozdzielczej widnieje jakiś symbol świecy żarowej/płomieniowej ale się nie podświetla przy żadnej pozycji stacyjki. Choć możliwe, że w ogóle nie jest wykorzystywany.

@dawidg2, możesz mi powiedzieć co to jest za rodzaj silnika? W instrukcji mam opisane jako Dieselmax, jak to dalej interpretować, czy to co mam to jest zwykły wtrysk, czy CR?
Pozdrawiam,
Robert

#7 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 24 grudzień 2012 - 22:14

JCB 541-70 Agri Super - problemy z uruchomieniem Ja spotkałem się z silnikiem Perkinsa w JCB to one miały płomieniową świecę.
Nie było żadnego przekaźnika do świecy, załączała ja stacyjka.
U Ciebie jest zwykły wtrysk na pompie rotacyjnej.
Zrób zdjęcie tej świecy w kolektorze. Gruby przewód do niej doprowadzony?

#8 Share kurak

kurak

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zamojszczyzna

Napisany 24 grudzień 2012 - 22:27

JCB 541-70 Agri Super - problemy z uruchomieniem Śledziłem ten przewód i jest doprowadzony do takiego dużego przekaźnika w komorze silnika, sam przewód jest dość gruby, myślę, że ma przekrój ~4mm
Pozdrawiam,
Robert

Reklama AgroFoto Ads

  • watermark
  • Reklama
JCB 541-70 Agri Super - problemy z uruchomieniem Dzisiaj, 01:44
  •  

#9 Share dawidg2

dawidg2

    Zaawansowany

  • Members
  • PipPipPip
  • 2807 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 24 grudzień 2012 - 22:57

JCB 541-70 Agri Super - problemy z uruchomieniem W ciężarówce Volvo mam taką grzałkę na dolocie. Przekręć stacyjkę i trzym chwilę między zapłon a rozruch silnika musisz wyczuć moment kiedy się jeszcze nie załącza rozrusznik wtedy może się załączać ta grzałka no chyba że jest spalona albo coś z instalacją

#10 Share kurak

kurak

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zamojszczyzna

Napisany 24 grudzień 2012 - 23:13

JCB 541-70 Agri Super - problemy z uruchomieniem W czwartek sprawdzę miernikiem czy podaje prąd ma "grzałkę, świecę" oraz spróbuję ją wymontować aby sprawdzić czy faktycznie coś grzeje tylko zastanawia mnie, dlaczego się nie zaświeca kontrolka na desce rozdzielczej
Pozdrawiam,
Robert

#11 Share dawidg2

dawidg2

    Zaawansowany

  • Members
  • PipPipPip
  • 2807 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 24 grudzień 2012 - 23:27

JCB 541-70 Agri Super - problemy z uruchomieniem może zarówka spalona albo coś w wiązce. A robiłeś tak jak pisałem? między zapłonem a startem trzymałeś kluczyk?

#12 Share kurak

kurak

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zamojszczyzna

Napisany 24 grudzień 2012 - 23:31

JCB 541-70 Agri Super - problemy z uruchomieniem Tak, bo stacyjka ma 3 pozycje, I wiadomo, załączenie obwodów elektrycznych, II - instrukcja mówi, że jest niewykorzystywana ale np w Fendzie wtedy grzeje świecę płomieniową, i III rozruch silnika. Przytrzymywałem na pozycji II parę sekund ale może coś nie łączy. Jest to dość nowy nabytek w gospodarstwie więc trzeba będzie rozebrać i wyczyścić wszystko, wtedy się może okazać, że jest tak jak mówisz :)
Pozdrawiam,
Robert

#13 Share dawidg2

dawidg2

    Zaawansowany

  • Members
  • PipPipPip
  • 2807 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 24 grudzień 2012 - 23:40

JCB 541-70 Agri Super - problemy z uruchomieniem Masz instrukcję? i nic tam nie pisze odnośnie tej grzałki? E u mnie jest tylko 0-I-II, na 1 się załącza zapłon i jest test kontrolek, i na II rozruch. Może jest jeszcze opcja że u Ciebie między pozycją II a III się załącza grzałka. nie na II jak w Fendzie

#14 Share kurak

kurak

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zamojszczyzna

Napisany 24 grudzień 2012 - 23:50

JCB 541-70 Agri Super - problemy z uruchomieniem W czwartek wrócimy do tematu. Dzięki za poświęcony czas i rady :) Wesołych Świąt :)
Pozdrawiam,
Robert

Reklama AgroFoto Ads

  • watermark
  • Reklama
JCB 541-70 Agri Super - problemy z uruchomieniem Dzisiaj, 01:44
  •  

#15 Share kurak

kurak

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zamojszczyzna

Napisany 27 grudzień 2012 - 18:20

JCB 541-70 Agri Super - problemy z uruchomieniem Udało się przetrwać okres Świąt więc wracam do tematu. Dziś powęszyłem trochę przy maszynie i sprawa wygląda tak, że nie ma bezpiecznika od świecy kratowej w konsoli bezpieczników, jest jeden bezpiecznik w komorze silnika który jest dobry, świeca grzeje bo sprawdzałem ją manualnie. Zajrzałem też do kontrolki na desce rozdzielczej, otóż też tam nie wiele mogę zwojować gdyż jest to cały panel zintegrowany z resztą elektroniki, podejrzewam że od tego jest jakaś dioda która raczej nie miała prawa się spalić. Wprawdzie instrukcja mówi, że kontrolka zaświeci się przy temp. -6'C więc dziś nie miałem na co liczyć ale powinna zadziałać jak było -14'C. Zajrzę jeszcze do stacyjki, może tam coś się odłączyło....choć wątpię. Gdzie może być sterownik od świecy kratowej? Może tam coś zalazło brudem....


P.S. Gdyby ktoś potrzebował instrukcji obsługi to mogę się podzielić takową w formie elektronicznej. Proszę pisać na piva.
Pozdrawiam,
Robert

Podobne tematy