Skocz do zawartości

Zdjęcie

tylny wom


5 odpowiedzi na ten temat

#1 Share muoodyy

muoodyy

    Zaawansowany

  • Members
  • PipPipPip
  • 228 postów
  • Płeć:Mężczyzna

Napisany 21 grudzień 2012 - 23:15

tylny wom witam. mam następujący problem z wom w mf6180/ a mianowicie miałem wyciek oleju z tej pokrywki z tyłu gdzie wychodzi wom. zdjąłem pokrywke. zeszła ona razem z końcówką wałka. założylismy nowy oring na tą pokrywke i złożylismy. i okazalo sie że przestał wałek sie załączać tzn w skrzyni słychać normalnie że sie załącza ale wogóle z tyłu sie nie kręci. i za choinke nie wiem co źle jest złożone skoro wszystko pasuje :(. z góry dzięki za odpowiedź

Reklama AgroFoto Ads

  • watermark
  • Reklama
tylny wom Dzisiaj, 14:14
  •  

#2 Share mateusz1995

mateusz1995

    Zaawansowany

  • Members
  • PipPipPip
  • 416 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska
  • Zainteresowania:Rolnictwo

Napisany 25 grudzień 2012 - 16:40

tylny wom Najprawdopodobniej spadło Ci kolo zębate które jest utrzymywane przez ten wałek. W instrukcji napraw jest żeby po przekątnej wkręcić śruby (bez łebków) żeby przytrzymywały zębatkę po wyjęciu wałka.

#3 Share kamilb

kamilb

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna

Napisany 26 grudzień 2012 - 10:53

tylny wom też stawiam na koło zebate odkrec wlew oleju zrob z druta haczyk zlap jakos za kolo podnies je i wsadz walek w kolo bo to napewno to.

Reklama AgroFoto Ads

  • watermark
  • Reklama
tylny wom Dzisiaj, 14:14
  •  

#4 Share muoodyy

muoodyy

    Zaawansowany

  • Members
  • PipPipPip
  • 228 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2013 - 20:25

tylny wom ale chodzi wam odrazu o to wielkie pierwsze koło co widać gdy jest wyjęty wałek? ja gdy ten wałek skręcam spowrotem to to pierwsze koło podnosze i przekładam przez nie wałek. i gdy do pewnego momentu ten wałek dopchne i okręce to idzie dosc cięzko tak jak zawsze chodzil. a gdy potem dopchne go do konca to juz nie łapie i mozna go jednym palcem okręcać. tak jakby tam jakiegoś trybu brakowało.... jeden użytkownik mi pisał że spadł mi z tego wałka tryb jakiś... ja tego mf mam dopiero od wrzesnia i kompletnie nie wiem czego tam na tym wałku brakuje... i nie wiem jak mam sie tam dostac wogole do tego mostu zeby to jakos naprawic. :/

#5 Share mateusz1995

mateusz1995

    Zaawansowany

  • Members
  • PipPipPip
  • 416 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska
  • Zainteresowania:Rolnictwo

Napisany 04 styczeń 2013 - 18:27

tylny wom Ale to ani na 540 ani na 1000 nie kręci?

Reklama AgroFoto Ads

  • watermark
  • Reklama
tylny wom Dzisiaj, 14:14
  •  

#6 Share muoodyy

muoodyy

    Zaawansowany

  • Members
  • PipPipPip
  • 228 postów
  • Płeć:Mężczyzna

Napisany 04 styczeń 2013 - 18:51

tylny wom ani na tym ani na tym. poprostu jak włącze wałek to zaczyna sie kręcic ale ręką go można zatrzymac i juz sie nie kręci

Podobne tematy