Skocz do zawartości

Zdjęcie

belarus 952 wycie w układzie napędowym


15 odpowiedzi na ten temat

#1 Share audi80b4

audi80b4

    Zaawansowany

  • Members
  • PipPipPip
  • 358 postów

Napisany 19 grudzień 2012 - 23:20

belarus 952 wycie w układzie napędowym z racji tego ze nie znalazłem podobnego tematu zakładam nowy od pewnego czasu wyje mi coś w układzie napędowym dokładnie nie moge zlokalizować wycia bo rozchodzi się on po całym układzie napędowym (nie wiem czy to skrzynia pośrednia skrzynia czy tylny most) otóż problem wygląda tak wyje niezależnie od tego czy taktor stoi czy jedzie i nie zawsze dwa dni jest cicho a dwa dni wyje i to głośno taktor stoi wyje jedzie i wyje tak samo czyli to chyba nic związanego z napędem

ale co dziwne gdy włącze wałek cicho wyłącze wyje np.zapale traktor chodzi pół dnia cicho a jak tylko włącze wałek a potem wyłącze wyje i tak jest zawsze po wyłączeniu wałka

i tak ostatnio gdy zaczyna wyć jeżdze z włączonym wałkiem i jest cicho

co to może być?

Reklama AgroFoto Ads

  • watermark
  • Reklama
belarus 952 wycie w układzie napędowym Dzisiaj, 22:28
  •  

#2 Share leszekd

leszekd

    Zaawansowany

  • Members
  • PipPipPip
  • 827 postów

Napisany 20 grudzień 2012 - 09:12

belarus 952 wycie w układzie napędowym Kolego a jak wciśniesz sprzęgło wyje ??
Skro to ma coś wspólnego z wom to trzeba szukać problemu na tej linii może jakieś łożysko przekładni wom tak pracuje.

#3 Share mariusz0209

mariusz0209

    Zaawansowany

  • Members
  • PipPipPip
  • 231 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Żuromin

Napisany 20 grudzień 2012 - 09:26

belarus 952 wycie w układzie napędowym Mi też wydaje się że może któreś łożysko się kończy już i to dlatego

#4 Share therider

therider

    Zaawansowany

  • Members
  • PipPipPip
  • 107 postów
  • Płeć:Mężczyzna

Napisany 20 grudzień 2012 - 17:45

belarus 952 wycie w układzie napędowym wyją ci tarcze wom. Jak nieużywasz to wyłączaj go.
Żółta wajcha pod siedzeniem na środek

#5 Share Tomek90

Tomek90

    Zaawansowany

  • Members
  • PipPipPip
  • 3201 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 20 grudzień 2012 - 17:56

belarus 952 wycie w układzie napędowym

wyją ci tarcze wom. Jak nieużywasz to wyłączaj go.
Żółta wajcha pod siedzeniem na środek


Zgadzam się, też sie głowiłem co za wycie mam wkońcu doszedłem że coś z tym womem, dzwignia na off i problem z głowy :)

#6 Share audi80b4

audi80b4

    Zaawansowany

  • Members
  • PipPipPip
  • 358 postów

Napisany 20 grudzień 2012 - 19:41

belarus 952 wycie w układzie napędowym sprzęgło nie ma nic z tym wspólnego dalej wyje spróbuje z tą fajchą po środku od zależne i niezależne bo o tym nie pomyślałem

a co dokładnie tak wyje w tym wom?

#7 Share audi80b4

audi80b4

    Zaawansowany

  • Members
  • PipPipPip
  • 358 postów

Napisany 13 marzec 2013 - 12:32

belarus 952 wycie w układzie napędowym to wycie to był wom wyłączyłem tą wajche na 0 pod siedzeniem i cicho jak dam na zależne też cicho dopiero jak dam na niezależne wylje co tam się dzieje łożysko jakieś?

#8 Share grzegorz210182

grzegorz210182

    Zaawansowany

  • Members
  • PipPipPip
  • 336 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LTM

Napisany 04 marzec 2014 - 11:35

belarus 952 wycie w układzie napędowym apropo wycia mam mtz 82 i straszne wyje podczas jazdy tak na ok 1500-1800 obrotach silnika jak jadę szybciej lub wolniej to wycie ustaje, jak ciągnę przyczepę ze zbożem to wyje jeszcze bardziej. podejrzewam że to tylny most ale, co jakieś łożko czy co? a może ma poprostu luz, czy w mtz są podkładki jak w niektórych ciągnikach do likwidacji luzu w moście. ? ktoś miał podobny problem

Reklama AgroFoto Ads

  • watermark
  • Reklama
belarus 952 wycie w układzie napędowym Dzisiaj, 22:28
  •  

#9 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7597 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 04 marzec 2014 - 15:49

belarus 952 wycie w układzie napędowym Jest możliwość regulacji. Najczęstszą przyczyną głośnej pracy napędu jest zużycie mechanizmów, zębatek i łożysk.Odkręć pokrywę skrzyni z lewej strony i poszarp wałkami skrzyni czy luzu nie mają.
KPK Kumurun Team

#10 Share grzegorz210182

grzegorz210182

    Zaawansowany

  • Members
  • PipPipPip
  • 336 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LTM

Napisany 07 marzec 2014 - 14:32

belarus 952 wycie w układzie napędowym dzisiaj odkręcałem ten dekiel z lewej strony luzów na wałkach brak przynajmniej takich zauważalnych "gołym okiem" czyli możliwe że to most, można to w jakiś sposób sprawdzić bez rozbierania?

#11 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1374 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 08 marzec 2014 - 22:47

belarus 952 wycie w układzie napędowym No to jedynie regulacja zazebienia ataku i sprawdzic nakretke. Mozna to zrobic pod kabina, ale latwiej po jej zdjeciu.

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#12 Share grzegorz210182

grzegorz210182

    Zaawansowany

  • Members
  • PipPipPip
  • 336 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LTM

Napisany 10 marzec 2014 - 21:54

belarus 952 wycie w układzie napędowym seweryn20 widzę że dość często wypowiadasz się na tematy związane z mtzem. mam taki problem odkąd posiadam ten ciągnik coś mi chrupie gdzieś w skrzyni lub w moście, na każdym biegu przeważnie gdy się traktor kołysze na boki, również gdy stoi zgaszony i pokołyszę mocniej też chrupie, najbardziej gdy jadę po polnej drodze lub nierównym polu. pierwsze co mi przyszło do głowy to te duże łożyska na osiach z tyłu, rozebrałem wymieniłem ale stare były ok, przy okazji rozebrałem i przejrzałem mechanizm różnicowy na oko wszystko ok. zdoiłem dekiel ze skrzyni od góry wszystkie tryby ok luzów nigdzie nie zauważyłem. poskładałem i tak jeżdżę już trzeci rok z nadzieją że się całkiem rozsypie i będę wiedział co jest. jak wspomniałem wcześniej to mtz również dość głośno wyje, jest to wszystko trochę irytujące i chciałbym to naprawić ale co może być? tak ostatnio myślę że to może jednak ten mechanizm różnicowy, ale jak rozbierałem łożyska tryby były ok, co mogłem przegapić. będę wdzięczny za jakąś mądrą myśl. pozdrawiam

#13 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7597 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 11 marzec 2014 - 10:16

belarus 952 wycie w układzie napędowym He he. Mi też chrupało. Były popuszczone poduszki kabiny i podpórka od osi regulatora siłowego ocierała o bak paliwa. Na dziurze normalnie waliło kabina jak by tłoki chciały wylecieć. Sprawdź to bo poza łożyskami tylnych kół nie za bardzo ma tam co chrupać na postoju. A i one nie za bardzo przy tej masie która na nich spoczywa.
Możesz odkręcić poduszki i przesmarować miejsca styku z rama bo ocieranie też może generować różne dźwięki.
KPK Kumurun Team

#14 Share kotek0

kotek0

    Zaawansowany

  • Members
  • PipPipPip
  • 182 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie TKA

Napisany 16 marzec 2014 - 14:13

belarus 952 wycie w układzie napędowym dokręć śruby przy kołach i obciążniki

#15 Share padre1989

padre1989

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 16 marzec 2014 - 18:41

belarus 952 wycie w układzie napędowym sruby przy kolach u mnie felge rozwalilo i musialem pierscien dorabiac w wspawac w felge jak dziury wybilo zaczela sie cala felga sypac 2 dni tak pojezdzilem chrupalo chrupalo az narobilo komedi

Reklama AgroFoto Ads

  • watermark
  • Reklama
belarus 952 wycie w układzie napędowym Dzisiaj, 22:28
  •  

#16 Share grzegorz210182

grzegorz210182

    Zaawansowany

  • Members
  • PipPipPip
  • 336 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LTM

Napisany 29 kwiecień 2014 - 20:48

belarus 952 wycie w układzie napędowym ostatnio z ciekawości podniosłem całkiem tył ciągnika że koła wisiały w powietrzu i w tedy pokołysałem nim na boki i nadal chrupało więc to chyba kabina, zamówiłem już poduszki wymienię i napiszę czy coś się zmieniło.


Dodaj odpowiedź



  

Podobne tematy