Skocz do zawartości

Zdjęcie

TC 56 problem


4 odpowiedzi na ten temat

#1 Share momek

momek

    Zaawansowany

  • Members
  • PipPipPip
  • 173 postów
  • Płeć:Mężczyzna
  • Lokalizacja:skierniewice
  • Zainteresowania:www.garazforum.pl

Napisany 18 grudzień 2012 - 20:50

TC 56 problem witam serdecznie problem polega na tym iż po załączeniu masy kombajn odpala mimo że kluczyki mam w ręku
dzwoniąc do serwisu powiedzieli że mogło wystąpić jakieś zwarcie co wy jednak o tym sadzicie gdzie szukać pomocy i co może być przyczyną takowego zjawiska

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
New holland tf 42


Zobacz ogłoszenia w kategorii Maszyny do zbioru: Kombajny zbożowe: Kombajny New Holland
  • 30000.00 PLN
  • 19 cze 2017
New Holland Tx 34 kombajn, poziomowanie sit, nie Bizon


Zobacz ogłoszenia w kategorii Maszyny do zbioru: Kombajny zbożowe: Kombajny New Holland
  • 96000.00 PLN
  • 18 cze 2017
Kombajn zbożowy New Holland CS6080


Zobacz ogłoszenia w kategorii Maszyny do zbioru: Kombajny zbożowe: Kombajny New Holland
  • 393600.00 PLN
  • 17 kwi 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
TC 56 problem Dzisiaj, 04:17
  •  

#2 Share mariusz0209

mariusz0209

    Zaawansowany

  • Members
  • PipPipPip
  • 231 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Żuromin

Napisany 18 grudzień 2012 - 21:56

TC 56 problem Mają rację że gdzieś jest zwarcie i to najprawdopodobniej właśnie w stacyjce dlatego kluczyk nie jest potrzebny. Musisz sprawdzić próbnikiem przejścia według schematu instalacji elektrycznej w stacyjce w zależności od położenia kluczyka. Jeżeli to nie to to musisz przejrzeć wiązki okablowania. Możesz też odłączyć kable odpowiadające za rozruch od stacyjki i sprawdzić czy po podłączeniu masy jest ok a następnie je zetknąć na chwilę i zobaczyć czy będzie reakcja jeśli będzie ok to stacyjka do wymiany

#3 Share momek

momek

    Zaawansowany

  • Members
  • PipPipPip
  • 173 postów
  • Płeć:Mężczyzna
  • Lokalizacja:skierniewice
  • Zainteresowania:www.garazforum.pl

Napisany 19 grudzień 2012 - 06:58

TC 56 problem ok panowie a jeszcze jakieś propozycje na rozwiązanie tego problemy

Reklama AgroFoto Ads

  • watermark
  • Reklama
TC 56 problem Dzisiaj, 04:17
  •  

#4 Share JanuszM6040

JanuszM6040

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Węgrowa

Napisany 20 grudzień 2012 - 08:47

TC 56 problem Ja proponuję zacząć od rozrusznika prawdopodobnie zespawały się styki w włączniku rozrusznika, odłącz kabel doprowadzający prąd od stacyjki do włącznika i jeżeli problem nie ustąpi to wtedy czeka cię wymiana włącznika.

Reklama AgroFoto Ads

  • watermark
  • Reklama
TC 56 problem Dzisiaj, 04:17
  •  

#5 Share momek

momek

    Zaawansowany

  • Members
  • PipPipPip
  • 173 postów
  • Płeć:Mężczyzna
  • Lokalizacja:skierniewice
  • Zainteresowania:www.garazforum.pl

Napisany 18 luty 2013 - 09:19

TC 56 problem problem z samoczynnym załączaniem rozrusznika rozwiązany przyczyną były przetarte przewody przy przekażniku na silniku ale jeszcze pozotaje pytanie ponieważ mam problem z cewką przy pompie wtryskowej dochodzą do niej 3 przewody mógłby ktoś mi dać foto jak te przewody idą bo po podlłączeniu zaczyna mi się kopcic cewka

Podobne tematy odpala po załączeniu masy



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk