Skocz do zawartości

Zdjęcie

masse3080 naped przedni


18 odpowiedzi na ten temat

#1 Share marcin5406

marcin5406

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna

Napisany 11 grudzień 2012 - 23:33

masse3080 naped przedni czesc koledzy mam taki problem a mianowiceie nie dziala mi przedni naped kontrolka swieci ale nie dziala na jakiej zasadzie dzialaja te elektrozawory bo niewiem jak sprawdzic je na krotko

Reklama AgroFoto Ads

  • watermark
  • Reklama
masse3080 naped przedni Dzisiaj, 12:06
  •  

#2 Share kravter

kravter

    Zaawansowany

  • Members
  • PipPipPip
  • 1218 postów
  • Płeć:Mężczyzna

Napisany 12 grudzień 2012 - 16:06

masse3080 naped przedni dobra to jest tak gdy prad plynie otwiera sie elektrozawor i przedni naped nie ciagnie a gdy prad znika elektrozawor sie zamyka i przedni naped zaczyna ciagnac. (ale nie jestem pewien bo dawno to sprawdzalem ale wydaje mi sie ze to wlasnie tak bylo)

#3 Share marcin5406

marcin5406

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna

Napisany 12 grudzień 2012 - 17:27

masse3080 naped przedni wykrecilem ten elektrozawor i ta iglice reka wepchłem ale niechce wyjsc jak to wyjac iglice otworzyc by wyszla

#4 Share HondaMtx

HondaMtx

    Zaawansowany

  • Members
  • PipPipPip
  • 745 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sieradzice, gmina Kazimierza Wielka, woj Swietokrzyskie
  • Zainteresowania:rolnictwo, off-road, motoryzacja, motocross

Napisany 12 grudzień 2012 - 18:17

masse3080 naped przedni musisz podpiąć go bezpośrednio do akumulatora. plus na cewke czyli tam gdzie jest zawsze podpięty kabel prądowy, a minus no to standardowo do masy, czyli do obudowy elektrozaworu.

Edytowany przez HondaMtx, 12 grudzień 2012 - 18:20.

Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

#5 Share marcin5406

marcin5406

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna

Napisany 13 grudzień 2012 - 18:41

masse3080 naped przedni dzieki naped dziala ale nieda sie blokady tylnych kol wylaczyc zauwazyłem to na sniegu jak chcialem skrecic a ciagnik mi pchało prosto

Edytowany przez marcin5406, 13 grudzień 2012 - 18:45.


#6 Share radek199321

radek199321

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jastrząbka

Napisany 13 grudzień 2012 - 19:14

masse3080 naped przedni często jest tak że jak blokada ma jakieś tam obciążenie to nie chce się wyłączyć, zobacz czy jak kilka razy ruszysz do przodu i do tyłu w linii prostej to czy się wyłączy a jak nie to musisz szukać szukać przy elektrozaworze
Jeśli pomogłem kliknij w strzałkę na zielonym tle w moim poście. Wszystkim dziękuję.

#7 Share HondaMtx

HondaMtx

    Zaawansowany

  • Members
  • PipPipPip
  • 745 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sieradzice, gmina Kazimierza Wielka, woj Swietokrzyskie
  • Zainteresowania:rolnictwo, off-road, motoryzacja, motocross

Napisany 13 grudzień 2012 - 20:01

masse3080 naped przedni to wyciągnij elektrozawór od blokady i zrób z nim to samo co z tym :)
Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

#8 Share sdamigo6

sdamigo6

    Użytkownik

  • Members
  • PipPip
  • 82 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kocka

Napisany 19 luty 2013 - 14:46

masse3080 naped przedni Teraz ja poproszę o pomoc Nie załącza przedniego napędu (a może blokady ) Jak wjechałem w śnieg to tył się kręci , kontrolka od napędu świeci ,od blokady nie ,przód stoi. Elektrozawory sprawne , dostają prąd ,reszta podzespołów działa prawidłowo. Ciągnik (MF 3060 skrzynia 16/16) zakupiony kilka dni temu. Przewód hydrauliczny od zaworu do sprzęgła przedniego mostu zaklepany aby nie było przepływu oleju. Ciekaw jestem dlaczego ktoś to zrobił ,może macie jakieś pomysły? Druga sprawa czy można odkręcić tę pokrywę od sprzęgła przedn. mostu bez spuszczania oleju? Trochę boję się zakładać w ciemno nowego przewodu żeby po ruszeniu coś nie "chrupło"
Przewód wymieniony ,blokada tylnego mostu działa ,przód nadal się nie kręci :(

Edytowany przez sdamigo6, 20 luty 2013 - 07:52.


#9 Share Lukash3060

Lukash3060

    Zaawansowany

  • Members
  • PipPipPip
  • 417 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Moje Gospodarstwo
  • Zainteresowania:Rolnictwo Motoryzacja MF BMW

Napisany 20 luty 2013 - 19:38

masse3080 naped przedni A może wałek Ci się obciął ten w przednim moście... zobacz na wolnym biegu go zostaw ( żółw 2 czy 3 ) i wysiadź i zobacz czy sie kreci czy stoi. Wiem ze to niebezpieczne ewentualnie weź kogoś niech on patrzy. Jak tu jest ok to tak jak mówisz tam trzeba gdzieś szukać przyczyny
Sprzedam prasę belującą ! http://olx.pl/oferta...57-ID5L1ip.html

Jeśli pomogłem daj zieloną strzałkę ;)

Dodany obrazek

#10 Share radek199321

radek199321

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jastrząbka

Napisany 20 luty 2013 - 21:51

masse3080 naped przedni mogły się śruby poobcinać od wieńca i nie będzie ciągnął a nic w czasie jazdy nie będzie słychać
Jeśli pomogłem kliknij w strzałkę na zielonym tle w moim poście. Wszystkim dziękuję.

Reklama AgroFoto Ads

  • watermark
  • Reklama
masse3080 naped przedni Dzisiaj, 12:06
  •  

#11 Share sdamigo6

sdamigo6

    Użytkownik

  • Members
  • PipPip
  • 82 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kocka

Napisany 21 luty 2013 - 07:57

masse3080 naped przedni No niestety, wałek się nie kręci znaczy że nie zapina napędu. Którędy to podejrzeć co się dzieje ? Pokrywa od spodu czy może boczna?

#12 Share akmaly

akmaly

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna

Napisany 21 luty 2013 - 08:47

masse3080 naped przedni Podczas jazdy zawsze powninien się kręcić wałek, czyli masz coś z przekładnią w przednim moście nie tak. Niech ktoś Ci dokładnie opisze jak to naprawić co ma ten typ ( tzn seria 3xxx)
Jeszcze można to sprawdzić tak - demontujesz wał napędowy, podnosisz przód na podnośniku i przytrzymując za końcówkę wałka atakującego próbujesz kręcic kołami.

#13 Share ktomek8

ktomek8

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna

Napisany 21 luty 2013 - 09:16

masse3080 naped przedni Kolego sprawdz czy ci się nie urwała zawleczka i nie zsunęła złączka na wałku z przodu. Ja własnie tak miałem

#14 Share sdamigo6

sdamigo6

    Użytkownik

  • Members
  • PipPip
  • 82 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kocka

Napisany 21 luty 2013 - 10:22

masse3080 naped przedni Nie przekazuje napędu na przód . Wjeżdżam tyłem w śnieg pod górkę Tylne koła się kręcą ,blokada tyłu działa ,włączam przód kontrolka się zaświeca ,wałek stoi.

#15 Share masseyf30

masseyf30

    Zaawansowany

  • Members
  • PipPipPip
  • 254 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Poniatowice
  • Zainteresowania:Mechanizacja rolnictwa, motoryzacja, mechanika

Napisany 21 luty 2013 - 16:02

masse3080 naped przedni W taki razie grubsza afera w skrzyni, bo wał zawsze sie kręci.

#16 Share akmaly

akmaly

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna

Napisany 21 luty 2013 - 16:42

masse3080 naped przedni A poza tym wszystko działa? Wom?
Sprawdziłeś elektrozawór czy działa od załączania napędu?
Napęd jest przekazywany prze sprzęgło wielopłytkowe mokre więc albo nie ma ciśnienia albo tarczki.

#17 Share sdamigo6

sdamigo6

    Użytkownik

  • Members
  • PipPip
  • 82 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kocka

Napisany 21 luty 2013 - 18:36

masse3080 naped przedni Zawór sprawdzony jak wyżej pisałem przewód zmieniony . Coś czuję że poprzedni właściciel nie wiedział że ma cały czas załączony napęd (jak przyciskał guzik to kontrolka gasła) i w końcu nie wytrzymało sprzęgło. Którędy tam najłatwiej zaglądnąć ?

#18 Share mirro

mirro

    Zaawansowany

  • Members
  • PipPipPip
  • 513 postów
  • Płeć:Mężczyzna

Napisany 21 luty 2013 - 18:56

masse3080 naped przedni To sprzęgło przekazuje napęd wtedy gdy zawór zamknie dopływ oleju do niego, albo spadnie ciśnienie w układzie z jakiegoś innego powodu.
Oby tylko tarczki.
Aby dokładnie to obejrzeć zdejm dekiel dolny i pokrywę boczną lewą- tylko spuść najpierw olej.
A jeśli podczas spuszczania oleju korkiem w dolnym deklu zaczną wypływać kawałki tarczek sprawa będzie jasna.
Masz jakąś literaturę czy startujesz na żywca?

Reklama AgroFoto Ads

  • watermark
  • Reklama
masse3080 naped przedni Dzisiaj, 12:06
  •  

#19 Share sdamigo6

sdamigo6

    Użytkownik

  • Members
  • PipPip
  • 82 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kocka

Napisany 21 luty 2013 - 19:29

masse3080 naped przedni Chyba wszystko przeczytałem o tym traktorku na agrofoto:-). Poza tym mam do mechaniki jakiś wrodzony talent chyba.
Dalsza robota poczeka na cieplejszą porę.

Edytowany przez sdamigo6, 21 luty 2013 - 19:31.


Podobne tematy