Skocz do zawartości

Zdjęcie

John Deere 4040s - świeca żarowa i problem z rozruchem


12 odpowiedzi na ten temat

#1 Share Picek2005

Picek2005

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Goworowo

Napisany 07 grudzień 2012 - 12:23

John Deere 4040s - świeca żarowa i problem z rozruchem Witam.

Mam problem z odpaleniem mojego jelonka 4040s. Dotychczas palił na zimno bardzo ładnie, ale jak się rozgrzał, zwłaszcza latem to nie chciał odpalić.
Trzeba było poczekac aż ostygł, lub ewentialnie polewałem zimną wodą pompę wtryskową - wówczas odpalał.
Objawy wskazywały więc na problemy z pompą wtryskową.
Oddałem ją do regeneracji - koszt 1300zł z wymianą uszczelnień i regeneracją głowiczki.
Zamontowałem ją w zeszłym tygodniu i po długim odpowietrzaniu udało się Johnego odpalić.
Załapal od razu na wszystkie gary i chodził bezproblemowo.
Zgasiłem go po 10 minutach i już nie chciał odpalić - mimo, że pompa nawet się nie zagrzała. Normalnie latem po 10 minutach pracy palił bez problemu.
Próbowałem go odpalic na drugi dzień i w końcu odpalił, ale ma duże problemy z odpaleniem na zimno. Przed regeneracją pompy takich problemów nie było.
Generalnie jest gorzej niż przed regeneracją.
Rozmawiałem z mechanikiem i umówiłem się, że dostarczę pompe jeszcze raz tym razem wtryskiwaczami w celu sprawdzenia.
Tylko zastanawiam się, co mogą mieć do tego wtryskiwacze, skoro przed regeneracją pompy na zimnym palił dobrze.
Może macie jakieś sugestie, bo sam juz nie wiem co robić?

Drugie pytanie odnośnie świecy żarowej - kojarzy ktoś gdzie się ona znajduje i w którą strone trzeba przekręcić kluczyk aby ją podgrzać - w lewo czy w prawo?

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 4040s - świeca żarowa i problem z rozruchem Dzisiaj, 03:26
  •  

#2 Share czadowywicek

czadowywicek

    Zaawansowany

  • Validating
  • PipPipPip
  • 235 postów

Napisany 07 grudzień 2012 - 15:05

John Deere 4040s - świeca żarowa i problem z rozruchem Świeca płomieniowa jest wkręcona w kolektor ssący ,przekręcasz klucz zapłonu w lewo czekasz około 30-40 sek.i przekręcasz dalej aby uruchomić rozrusznik.


tak przynajmniej jest w 3140

Edytowany przez czadowywicek, 07 grudzień 2012 - 15:09.


#3 Share Picek2005

Picek2005

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Goworowo

Napisany 07 grudzień 2012 - 15:41

John Deere 4040s - świeca żarowa i problem z rozruchem Czy dobrze zrozumiałem, ze u Ciebie przekręcasz na raz w lewo i grzejesz świecę a drugi raz w lewo odpalasz,czy może w lewo grzejesz, a w prawo odpalasz?
Jesli jest tak jak w pierwszym przypadku, to analogicznie skoro u mnie odpala się w prawo, czyli po przekręceniu kluczyka na raz powinna grzać się świeca a na dwa ciągnik odpala.
Tak pytam, bo mogę jeszcze przekręcić kluczyk w lewo na raz, ale nie zauważyłem, aby coś się działo i nie wiem do czego ta pozycja służy.

#4 Share deere2140

deere2140

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna

Napisany 07 grudzień 2012 - 20:27

John Deere 4040s - świeca żarowa i problem z rozruchem Hmm... U Ciebie odpala się kluczykiem czy obok kluczem zapłonu ? Bo u mnie w 2140 jak grzeje się świecę to ten klucz zapłonu przekręcam w lewo i wtedy przygasają kontrolki ( to znaczy , że grzeje ) a później w prawo i odpala .
Pozdrawiam.
Moja potęga : John Deere 2140 i Zetor 7211
John Deere...Niezawodność jest naszą Siłą
Nothing Runs Like a Deere and Zetor ^^

#5 Share Bogdan675

Bogdan675

    Zaawansowany

  • Members
  • PipPipPip
  • 135 postów

Napisany 07 grudzień 2012 - 21:55

John Deere 4040s - świeca żarowa i problem z rozruchem w moim 1640 też w lewo kluczem zapłonu grzeje i w lewo odpalam

#6 Share Picek2005

Picek2005

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Goworowo

Napisany 19 grudzień 2012 - 11:37

John Deere 4040s - świeca żarowa i problem z rozruchem To u mnie w 4040 jest jednak inaczej - odpala się tylko kluczykiem. Przekręcam kluczyk w stacyjce na raz w prawo - nic się generalnie nie dzieje, drugi raz kluczyk w prawo i wtedy odpala.
Obejrzałem sobie dokładnie kolektory dolotowe aby znaleźć te świece żarowe i lipa.
W kolektorze znalazłem tylko tuż przy filtrze czujnik informujący o zapchanym filtrze powietrze - oraz bliżej cylindrów metalowy wężyk doprowadzający samostarter.
Qrcze chyba nie jest możliwe, żebym nie miał świecy żarowej (płomieniowej) :wacko:

A odnośnie pompy to wykręciłem ją i odesłałem jeszcze raz do Wolsztyna - zobaczymy czy coś pomoże. Póki co 1300zł zapłacone i jelonek stoi zamiast odśnieżać podwórko ;[

#7 Share deere2140

deere2140

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna

Napisany 20 grudzień 2012 - 22:27

John Deere 4040s - świeca żarowa i problem z rozruchem Z tego co wiem , że w każdym Jelonku z kabiną SG2 jest świeca żarowa , może poszukaj w katalogu John Deere w internecie tlyko jest jeden problem , jest po angielsku . :/
Moja potęga : John Deere 2140 i Zetor 7211
John Deere...Niezawodność jest naszą Siłą
Nothing Runs Like a Deere and Zetor ^^

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 4040s - świeca żarowa i problem z rozruchem Dzisiaj, 03:26
  •  

#8 Share robotyziemne

robotyziemne

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna

Napisany 23 grudzień 2012 - 19:51

John Deere 4040s - świeca żarowa i problem z rozruchem Jeżeli masz instalację do samostartu to nie masz żadnej świecy.

#9 Share Picek2005

Picek2005

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Goworowo

Napisany 23 grudzień 2012 - 21:01

John Deere 4040s - świeca żarowa i problem z rozruchem Ok. Dzięki za info. Czyli wychodzi na to, że świecy brak i trzeba samostart uzupełnić.
Trochę to się wydaje nie bardzo, że trzeba w zime za każdym razem używać samostartu - chyba najzdrowsze dla silnika to to nie jest.
Ale jak sie nie ma co się lubi, to się lubi co się ma.
Dzięki jeszcze raz za pomoc. :)
Gdyby ktos coś jeszcze doradził w sprawie pompy wtryskowej to już całkiem super byłoby.

#10 Share robotyziemne

robotyziemne

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna

Napisany 25 grudzień 2012 - 16:34

John Deere 4040s - świeca żarowa i problem z rozruchem Kolego z tą pompą to ja bym na twoim miejscu jeszcze sprawdził pompkę zasilającą/ręczną. Możliwe, że pompka ręczna ci padła i nie da rady zassać paliwa ze zbiornika przy rozruchu. Z tego co patrzę w katalogu to masz pompkę ręczną oddzielną od pompy wtryskowej, bo masz wtryskową rotacyjną? Dowiedz się ile to kosztuje i spróbuj, bo mi się wydaje, że to będzie to.
Robiłeś kroplówkę? Tzn. podajesz paliwo bezpośrednio na pompę z bańki np. 5 litrowej. Spróbuj czy da się pominąć pompkę ręczną tylko bańkę postaw wyżej niż pompa wtryskowa. Jak odpali to masz pewność, że pompka ręczna nie ssie ze zbiornika, ale nie jestem pewien.

Co do świecy. Ja mam JD7700. Również nie mam żadnej świecy tylko instalację samostart tylko, że brak jest połączenia z kolektorem. Jeżeli nie dam samostartu nie da się odpalić. Puszczam samostart przez filtr powietrza więc nie dociera aż tak mocne stężenie. U mnie ciągnik chodzi praktycznie tylko zimą. Gram samostartu i pali na dotyk nawet przy -15. Jeśli producent to przewidział to nie ma czym się przejmować. Jest sprawa tylko stężenia samostartu oryginalnego JD a np. z firmy ACE.

#11 Share Picek2005

Picek2005

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Goworowo

Napisany 27 grudzień 2012 - 22:50

John Deere 4040s - świeca żarowa i problem z rozruchem Dzięki kolego.
Powiem Ci, że z tą pompką paliwową to faktycznie może być coś nie tak.
Jak ją sprawdzałem to przy kręceniu rozrusznikiem podawała paliwo ale jakoś tak anemicznie - myślałem, że może tak ma być.
A jak próbowałem ręcznie przepompować to w ogóle żadnej reakcji.
Po Nowym Roku mają mi odesłać drugi raz pompę wtryskową, to wtedy sprawdzę też pompkę paliwową. Ten patent z kroplówką może być dobry.

Dzwoniłem dziś do gościa od pomp i jeszcze mi powiedział, że zauważył rysę na tłoku w pompie - mówi, że ewentualnie to może być przyczyną. Tylko, że taka rysa to nie bardzo mogła powstać sama z siebie przy normalnej pracy pompy, tylko w czasie jej rozbierania/składania. Normalnie coś może człowieka trafić...

Odnośnie samostartu, to w zeszłym roku Johnego paliłem przy -15 stopniach bez samostartu i palił ładnie.
Ale na wszelki wypadek kupię nową buteleczkę. Duzy wybór tego jest, tylko że u mnie muszą być niskie buteleczki, bo inne nie wejdą w uchwyt a najwięcej jest tych wysokich.
Oryginalny samostart do JD kosztuje 3x tyle co każdy inny, więc planowałem kupić tańszy i przerobić mocowanie, ale skoro piszesz, że jednak stężenie w oryginalnym powinno być lepsze, to chyba jednak nie będę kombinował.

Duże dzięki za rady.

#12 Share robotyziemne

robotyziemne

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna

Napisany 28 grudzień 2012 - 17:02

John Deere 4040s - świeca żarowa i problem z rozruchem Kiedyś takie buteleczki były z firmy ACE, ale od jakiegoś czasu ich nie widzę.

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 4040s - świeca żarowa i problem z rozruchem Dzisiaj, 03:26
  •  

#13 Share Picek2005

Picek2005

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Goworowo

Napisany 27 styczeń 2013 - 21:26

John Deere 4040s - świeca żarowa i problem z rozruchem Znalazłem te małe buteleczki ACE u jednego gostka na Allegro. Pozostali mięli już +50% więcej, więc byłyby za duże do mojego mocowania.
W zamówieniu poprosiłem o wysyłkę dokładnie takich małych buteleczek a nie +50% i co, jak myslicie?
Oczywiście dostałem dużą butlę z gratisem +50%, której nijak nie wsadzę do oryginalnego mocowania.

Na reklamację facet odpisał, że przedmiotem aukcji był samostart i taki dostałem. Normalnie jak kupuję buty adidas rozmiar 43 to nie chcę otrzymać rozmiaru 45, ale cóż. Chyba przerobię uchwyt i wówczas każdy samostart mi wejdzie.

Co do pompy to dostałem ją z powrotem po ponownej naprawie i czekam na trochę wyższą temperaturę, aby ją zamontować.

Dodano 25.02.2012.

Uchwyt przerobiony tak, że każda butla teraz wejdzie i samostart działa.
Udało się też w końcu zamontować pompę i... jest super!
Tak więc, jeśli ktoś Wam wmawia, że to to lub tamto, to trzeba gościa pilnować i dotąć męczyć aż zrobi pompę dobrze!

Edytowany przez Picek2005, 25 luty 2013 - 18:48.


Podobne tematy